<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="th" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>ติเต รับเละ ตัวเลขจ็อบถ่ายโฆษณาช่วงบอลโลกรายได้แซงหน้า เนย์มาร์</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.khaosod.co.th/xmlrpc.php" />
    <meta name="author" content="tizie">
<link rel="icon" type="image/png" href="https://www.khaosod.co.th/wp-content/uploads/2016/09/favicon.png">		<script type="text/javascript">
		var ajaxurl = 'https://www.khaosod.co.th/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO Premium plugin v7.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content=" ติเต กุนซือทีมชาติบราซิล เตรียมรับทรัพย์ 2.6 ล้านเหรียญสหรัฐจากสปอนเซอร์ต่างๆในช่วงฟุตบอลโลก ซึ่งเป็นตัวเลขที่มากกว่า เนย์มาร์ ดาวเตะซูเปอร์สตาร์ของทีมอีกด้วย"/>
<meta name="original-source" content="https://www.khaosod.co.th/%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b9%82%e0%b8%a5%e0%b8%81/worldcup-news/news_1281481" />
<link rel="canonical" href="https://www.khaosod.co.th/%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b9%82%e0%b8%a5%e0%b8%81/worldcup-news/news_1281481" />
<meta property="og:locale" content="th_TH" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ติเต รับเละ ตัวเลขจ็อบถ่ายโฆษณาช่วงบอลโลกรายได้แซงหน้า เนย์มาร์" />
<meta property="og:description" content=" ติเต กุนซือทีมชาติบราซิล เตรียมรับทรัพย์ 2.6 ล้านเหรียญสหรัฐจากสปอนเซอร์ต่างๆในช่วงฟุตบอลโลก ซึ่งเป็นตัวเลขที่มากกว่า เนย์มาร์ ดาวเตะซูเปอร์สตาร์ของทีมอีกด้วย" />
<meta property="og:url" content="https://www.khaosod.co.th/%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b9%82%e0%b8%a5%e0%b8%81/worldcup-news/news_1281481" />
<meta property="og:site_name" content="ข่าวสด" />
<meta property="article:publisher" content="https://www.facebook.com/khaosod" />
<meta property="article:author" content="https://www.facebook.com/khaosod" />
<meta property="article:tag" content="ข่าวสดบอลโลก" />
<meta property="article:tag" content="ติเต" />
<meta property="article:tag" content="ถ่ายผลบอลโลก" />
<meta property="article:tag" content="ทีมชาติบราซิล" />
<meta property="article:tag" content="บอลต่างประเทศ" />
<meta property="article:tag" content="บอลโลก" />
<meta property="article:tag" content="ผลบอล" />
<meta property="article:tag" content="ฟุตบอลโลก" />
<meta property="article:section" content="ข่าวบอลโลก" />
<meta property="article:published_time" content="2561-06-30T15:35:50+07:00" />
<meta property="article:modified_time" content="2018-06-30T15:35:50+07:00" />
<meta property="og:updated_time" content="2018-06-30T15:35:50+07:00" />
<meta property="fb:app_id" content="1723786117864033" />
<meta property="og:image" content="https://www.khaosod.co.th/wp-content/uploads/2018/06/tite.jpg" />
<meta property="og:image:secure_url" content="https://www.khaosod.co.th/wp-content/uploads/2018/06/tite.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="439" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content=" ติเต กุนซือทีมชาติบราซิล เตรียมรับทรัพย์ 2.6 ล้านเหรียญสหรัฐจากสปอนเซอร์ต่างๆในช่วงฟุตบอลโลก ซึ่งเป็นตัวเลขที่มากกว่า เนย์มาร์ ดาวเตะซูเปอร์สตาร์ของทีมอีกด้วย" />
<meta name="twitter:title" content="ติเต รับเละ ตัวเลขจ็อบถ่ายโฆษณาช่วงบอลโลกรายได้แซงหน้า เนย์มาร์" />
<meta name="twitter:site" content="@KhaosodOnline" />
<meta name="twitter:image" content="https://www.khaosod.co.th/wp-content/uploads/2018/06/tite.jpg" />
<meta name="twitter:creator" content="@KhaosodOnline" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//imasdk.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ข่าวสด &raquo; ฟีด" href="https://www.khaosod.co.th/feed" />
<link rel="alternate" type="application/rss+xml" title="ข่าวสด &raquo; ฟีดความเห็น" href="https://www.khaosod.co.th/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="ข่าวสด &raquo; ติเต รับเละ ตัวเลขจ็อบถ่ายโฆษณาช่วงบอลโลกรายได้แซงหน้า เนย์มาร์ ฟีดความเห็น" href="https://www.khaosod.co.th/%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b9%82%e0%b8%a5%e0%b8%81/worldcup-news/news_1281481/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.khaosod.co.th\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ud-wc-css'  href='https://www.khaosod.co.th/wp-content/plugins/ud-worldcup/src/css/style.css?ver=0.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='udlotto.css-css'  href='https://www.khaosod.co.th/wp-content/plugins/udlotto//src/css/udlotto.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='ud_threekingdom.css-css'  href='https://www.khaosod.co.th/wp-content/plugins/udthreekingdoms/css/style.min.css?ver=0.6' type='text/css' media='all' />
<link rel='stylesheet' id='video-js.min.css-css'  href='https://www.khaosod.co.th/wp-content/plugins/udvideoplayer/src/css/video-js.min.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='video.ads.css-css'  href='https://www.khaosod.co.th/wp-content/plugins/udvideoplayer/src/css/videojs.ads.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='video.ima.css-css'  href='https://www.khaosod.co.th/wp-content/plugins/udvideoplayer/src/css/videojs.ima.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='custom.css-css'  href='https://www.khaosod.co.th/wp-content/plugins/udvideoplayer/src/css/custom.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.khaosod.co.th/wp-content/themes/khaosod-theme/style.css?ver=8.2.0.9.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.khaosod.co.th/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.khaosod.co.th/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.khaosod.co.th/wp-content/plugins/udvideoplayer/src/js/video.min.js?ver=1.4'></script>
<script type='text/javascript' src='https://www.khaosod.co.th/wp-content/plugins/udvideoplayer/src/js/videojs.ga.min.js?ver=1.4'></script>
<script type='text/javascript' src='//imasdk.googleapis.com/js/sdkloader/ima3.js?ver=1.4'></script>
<script type='text/javascript' src='https://www.khaosod.co.th/wp-content/plugins/udvideoplayer/src/js/videojs-contrib-hls.min.js?ver=1.4'></script>
<script type='text/javascript' src='https://www.khaosod.co.th/wp-content/plugins/udvideoplayer/src/js/videojs.ads.js?ver=1.4'></script>
<script type='text/javascript' src='https://www.khaosod.co.th/wp-content/plugins/udvideoplayer/src/js/videojs.ima.js?ver=1.4'></script>
<script type='text/javascript' src='https://www.khaosod.co.th/wp-content/plugins/udvideoplayer/src/js/ads.js?ver=1.4'></script>
<link rel='https://api.w.org/' href='https://www.khaosod.co.th/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.khaosod.co.th/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.khaosod.co.th/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='https://www.khaosod.co.th/?p=1281481' />
<link rel="alternate" type="application/json+oembed" href="https://www.khaosod.co.th/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.khaosod.co.th%2F%25e0%25b8%259a%25e0%25b8%25ad%25e0%25b8%25a5%25e0%25b9%2582%25e0%25b8%25a5%25e0%25b8%2581%2Fworldcup-news%2Fnews_1281481" />
<link rel="alternate" type="text/xml+oembed" href="https://www.khaosod.co.th/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.khaosod.co.th%2F%25e0%25b8%259a%25e0%25b8%25ad%25e0%25b8%25a5%25e0%25b9%2582%25e0%25b8%25a5%25e0%25b8%2581%2Fworldcup-news%2Fnews_1281481&#038;format=xml" />
			<meta property="fb:pages" content="129558990394402" />
							<meta property="ia:markup_url_dev" content="https://www.khaosod.co.th/%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b9%82%e0%b8%a5%e0%b8%81/worldcup-news/news_1281481?ia_markup=1" />
				        <script type='text/javascript'>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            (function () {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            })();
        </script>
        <script type="text/javascript"></script>	<!-- Cxense script begin -->
	<script type="text/javascript">
	var cX = cX || {}; cX.callQueue = cX.callQueue || [];
	cX.callQueue.push(['setSiteId', '1141873948124163426']);
	cX.callQueue.push(['sendPageViewEvent']);
	</script>
	<script type="text/javascript">
	(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
	</script>

	<!-- Cxense script end -->
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.khaosod.co.th\/wp-admin\/","wpRestNonce":"fbd9fd7160","wpRestUrl":"https:\/\/www.khaosod.co.th\/wp-json\/","permalinkStructure":"\/%category%\/news_%post_id%"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>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</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-51245873-2', 'auto');
  ga('send', 'pageview');

</script>
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<script type="text/javascript">
function hasOneDayPassed(){
    var date = new Date().toLocaleDateString();

    if( localStorage.yourapp_date == date ) 
        return false;
    
    return true;
}
function hasNextTimePassed(){
    if(!localStorage.khaosod_next_show_surveye){
        return true;
    }
    if( getSecondsTimestamp() > localStorage.khaosod_next_show_surveye ){
        return true;
    }
    return false;
}
function isDoSurveye(){
    if( localStorage.khaosod_do_surveye ){
        return true;
    }else{
        return false;
    }
}
function closeSurveye(){
    document.getElementById('light').style.display='none';
    localStorage.khaosod_next_show_surveye = getSecondsTimestamp() + ( 60 * 60 * 24 );
    return true;
}
function rejectSurveye(){
    document.getElementById('light').style.display='none';
    localStorage.khaosod_next_show_surveye = getSecondsTimestamp() + ( 60 * 60 * 24 * 30 );
    return true;
}
function doSurveye(){
    document.getElementById('light').style.display='none';
    localStorage.khaosod_do_surveye = true;
    return true;
}
function getSecondsTimestamp(){
    var seconds = new Date().getTime() / 1000;
    return seconds;
}

// pawawat 12/06/2018
//popup on modal images in articles
jQuery().ready(function() {
    jQuery( '.ud-modal-block' ).magnificPopup({
        type: 'image',
        delegate: ".td_module_wrap",
        gallery: {
            enabled: true,
            tPrev: tdUtil.getBackendVar( 'td_magnific_popup_translation_tPrev' ), // Alt text on left arrow
            tNext: tdUtil.getBackendVar( 'td_magnific_popup_translation_tNext' ), // Alt text on right arrow
            tCounter: tdUtil.getBackendVar( 'td_magnific_popup_translation_tCounter' ) // Markup for "1 of 7" counter
        },
    
        ajax: {
            tError: tdUtil.getBackendVar( 'td_magnific_popup_translation_ajax_tError' )
        },
        image: {
            tError: tdUtil.getBackendVar( 'td_magnific_popup_translation_image_tError' ),
            titleSrc: function( item ) {
                var udReadMoreWrapElem = item.el.parents('.td_block_wrap, .ud-modal-block').find('.ud_readmore_wrap'); 
                var tdExcerptElem = item.el.parent().find('.td-excerpt');
                
                var udTitleHtmlContent = jQuery('<div></div>');
                udTitleHtmlContent.append('<span>' + tdExcerptElem.text() + '</span>');
                
                if(udReadMoreWrapElem.length){
                  udTitleHtmlContent.append('<div class="ud_readmore_wrap"><a style="color:#ffffff;" href="' + udReadMoreWrapElem.find('a').attr('href') + '">' + udReadMoreWrapElem.find('a').text() + '</a></div>');
                }
                
                var pageNavElem = item.el.parents('.td_block_wrap, .ud-modal-block').find('.page-nav'); 
                
                if(pageNavElem.length){
                    pageNavElem = pageNavElem.clone().show();
                    pageNavElem.find('.pages').remove();
                    udTitleHtmlContent.append(pageNavElem);
                }
                
                console.log(item)
                
                return udTitleHtmlContent.html();
            }
        },
        zoom: {
            enabled: true,
            duration: 300,
            // opener: function( element ) {
            //     return element.find( 'img' );
            // }
        },
        callbacks: {
            elementParse: function (item) {
                item.src = item.el.find('.ud-modal-full-size-image').attr('data-mfp-src');
            },
            change: function( item ) {
                tdModalImageLastEl = item.el;
                //setTimeout(function(){
                tdUtil.scrollIntoView( item.el );
                //}, 100);
            },
            beforeClose: function() {
                tdAffix.allow_scroll = false;
    
                tdUtil.scrollIntoView( tdModalImageLastEl );
    
                var interval_td_affix_scroll = setInterval(function() {
    
                    if ( ! tdIsScrollingAnimation ) {
                        clearInterval( interval_td_affix_scroll );
                        setTimeout(function() {
                            tdAffix.allow_scroll = true;
                            //tdAffix.td_events_scroll(td_events.scroll_window_scrollTop);
                        }, 100 );
                    }
                }, 100 );
            }
        }
    });
});
</script><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NLG5P2B');</script>
<!-- End Google Tag Manager --><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.khaosod.co.th/",
                                "name": "หน้าแรก"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.khaosod.co.th/./%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b9%82%e0%b8%a5%e0%b8%81",
                                "name": "บอลโลก"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.khaosod.co.th/./%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b9%82%e0%b8%a5%e0%b8%81/worldcup-news",
                                "name": "ข่าวบอลโลก"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.khaosod.co.th/%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b9%82%e0%b8%a5%e0%b8%81/worldcup-news/news_1281481",
                                "name": "ติเต รับเละ ต..."                                
                            }
                        }    ]
                        }
                       </script>    <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/khaosod-khaosod/loader.js',
  'tb_loader_script');
</script>
</head>

<body class="post-template-default single single-post postid-1281481 single-format-standard -2 global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

    <script>
    var is_in_tdc_iframe = false
    if(parent.document.getElementById("tdc-live-iframe")){
        is_in_tdc_iframe = true
    }
</script>

<script>
if(!is_in_tdc_iframe) {
    window.fbAsyncInit = function() {
        FB.init({
          appId            : '1723786117864033',
          autoLogAppEvents : true,
          xfbml            : false,
          version          : 'v3.0'
        });
        
        jQuery(document).ready(function () {
            FB.XFBML.parse();
        });
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "https://connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
}
</script>

<script>
if(!is_in_tdc_iframe) {
    window.twttr = (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0],
        t = window.twttr || {};
      if (d.getElementById(id)) return t;
      js = d.createElement(s);
      js.id = id;
      js.src = "https://platform.twitter.com/widgets.js";
      fjs.parentNode.insertBefore(js, fjs);
    
      t._e = [];
      t.ready = function(f) {
        t._e.push(f);
      };
    
      return t;
    }(document, "script", "twitter-wjs"));
}
</script>
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/khaosod" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/khaosod" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/KhaosodOnline" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-9448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-9448"><a href="https://www.khaosod.co.th/home"><div class="ud-icon-only"><i style="cursor:pointer" class="td-icons-home td-only-icon"></i><span>หน้าหลัก</span></div></a></li>
<li id="menu-item-1181147" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1181147"><a href="https://www.khaosod.co.th/./%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b9%82%e0%b8%a5%e0%b8%81">บอลโลก<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-1206673" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1206673"><a href="https://www.khaosod.co.th/./%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b9%82%e0%b8%a5%e0%b8%81/worldcup-news">ข่าวบอลโลก</a></li>
	<li id="menu-item-1206669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1206669"><a href="https://www.khaosod.co.th/%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b9%82%e0%b8%a5%e0%b8%81/worldcup-results">ผลการแข่งขัน</a></li>
	<li id="menu-item-1206668" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1206668"><a href="https://www.khaosod.co.th/%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b9%82%e0%b8%a5%e0%b8%81/worldcup-matches">โปรแกรมการแข่งขัน</a></li>
	<li id="menu-item-1206670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1206670"><a href="https://www.khaosod.co.th/%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b9%82%e0%b8%a5%e0%b8%81/worldcup-score-table">ตารางคะแนน</a></li>
	<li id="menu-item-1206666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1206666"><a href="https://www.khaosod.co.th/%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b9%82%e0%b8%a5%e0%b8%81/worldcup-stadium">สนามแข่ง</a></li>
	<li id="menu-item-1206671" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1206671"><a href="https://www.khaosod.co.th/%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b9%82%e0%b8%a5%e0%b8%81/worldcup-team">ทีม</a></li>
	<li id="menu-item-1206667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1206667"><a href="https://www.khaosod.co.th/%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b9%82%e0%b8%a5%e0%b8%81/worldcup-photos">ภาพชุด</a></li>
</ul>
</li>
<li id="menu-item-9453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9453"><a href="https://www.khaosod.co.th/./breaking-news">ข่าวด่วน</a></li>
<li id="menu-item-9475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9475"><a href="https://www.khaosod.co.th/./special-stories">เด่นออนไลน์</a></li>
<li id="menu-item-9470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9470"><a href="https://www.khaosod.co.th/./hot-topics">ประเด็นร้อน</a></li>
<li id="menu-item-9467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9467"><a href="https://www.khaosod.co.th/./around-thailand">ทุกทิศทั่วไทย</a></li>
<li id="menu-item-9454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9454"><a href="https://www.khaosod.co.th/./around-the-world-news">ข่าวสดรอบโลก</a></li>
<li id="menu-item-9451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9451"><a href="https://www.khaosod.co.th/./politics">การเมือง</a></li>
<li id="menu-item-9477" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9477"><a href="#">เศรษฐกิจ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-9476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9476"><a href="https://www.khaosod.co.th/./economics">ทั้งหมด</a></li>
	<li id="menu-item-9474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9474"><a href="https://www.khaosod.co.th/./stock-monitor">เกาะติดกระแสหุ้นและการเงิน</a></li>
</ul>
</li>
<li id="menu-item-9478" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9478"><a href="#">กีฬา<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-9452" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9452"><a href="https://www.khaosod.co.th/./sports">ทั้งหมด</a></li>
	<li id="menu-item-9455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9455"><a href="https://www.khaosod.co.th/./thai-soccer">ข่าวสดไทยซอคเกอร์</a></li>
</ul>
</li>
<li id="menu-item-9480" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9480"><a href="#">คอลัมน์<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-9457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9457"><a href="https://www.khaosod.co.th/./newspaper-column">ทั้งหมด</a></li>
	<li id="menu-item-9459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9459"><a href="https://www.khaosod.co.th/./newspaper-column/people">ข่าวทะลุคน</a></li>
	<li id="menu-item-9465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9465"><a href="https://www.khaosod.co.th/./newspaper-column/economic-wheel">วงล้อเศรษฐกิจ</a></li>
	<li id="menu-item-9464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9464"><a href="https://www.khaosod.co.th/./newspaper-column/live-from-the-scene">สดจากสนามข่าว</a></li>
	<li id="menu-item-9463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9463"><a href="https://www.khaosod.co.th/./newspaper-column/analysis-today-politics">วิเคราะห์การเมือง</a></li>
	<li id="menu-item-9461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9461"><a href="https://www.khaosod.co.th/./newspaper-column/relevant">ทิ้งหมัดเข้ามุม</a></li>
	<li id="menu-item-9460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9460"><a href="https://www.khaosod.co.th/./newspaper-column/blunt-opinion">ชกไม่มีมุม</a></li>
	<li id="menu-item-9458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9458"><a href="https://www.khaosod.co.th/./newspaper-column/in-the-news">ข่าวข้น คนเข้ม</a></li>
	<li id="menu-item-9462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9462"><a href="https://www.khaosod.co.th/./newspaper-column/letter-to-editors">บ.ก. ตอบจดหมาย</a></li>
</ul>
</li>
<li id="menu-item-9469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9469"><a href="https://www.khaosod.co.th/./entertainment">บันเทิง</a></li>
<li id="menu-item-9479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9479"><a href="#">อื่นๆ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-548320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-548320"><a href="https://www.khaosod.co.th/./the-royal-cremetion">น้อมส่งเสด็จ</a></li>
	<li id="menu-item-9456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9456"><a href="https://www.khaosod.co.th/./clips">คลิปเด็ด</a></li>
	<li id="menu-item-9468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9468"><a href="https://www.khaosod.co.th/./monitor-news">นิวส์มอนิเตอร์</a></li>
	<li id="menu-item-9449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9449"><a href="https://www.khaosod.co.th/./lifestyle">Lifestyle</a></li>
	<li id="menu-item-9450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9450"><a href="https://www.khaosod.co.th/./social-trend">Social Trend</a></li>
	<li id="menu-item-9471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9471"><a href="https://www.khaosod.co.th/./car-vehicle">ยานยนต์</a></li>
	<li id="menu-item-9472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9472"><a href="https://www.khaosod.co.th/./sci-tech">วิทยาการ</a></li>
	<li id="menu-item-9466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9466"><a href="https://www.khaosod.co.th/./amulets">คอลัมน์พระเครื่อง</a></li>
	<li id="menu-item-9481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9481"><a href="http://daily.khaosod.co.th/">หนังสือพิมพ์หน้าหนึ่ง</a></li>
	<li id="menu-item-10604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10604"><a href="https://www.khaosod.co.th/./tv-guide">ข่าวสดทีวีไกด์</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.khaosod.co.th/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>ค้นหา</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
            <div id="ud-header-search-top-mop-btn">
                <input type="submit" id="ud-header-search-top-mop" value="Search">
            </div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3 (Unixdev MOD)
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/khaosod" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/khaosod" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/KhaosodOnline" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                
                วันที่ 30 มิถุนายน 2561
            </div>
        </div>
    </div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.khaosod.co.th/">
            <img class="td-retina-data" data-retina="https://www.khaosod.co.th/wp-content/uploads/2016/04/logo-retina-300x91.png" src="https://www.khaosod.co.th/wp-content/uploads/2016/04/logo.png" alt="ข่าวสด" title="ข่าวสด"/>
            <span class="td-visual-hidden">ข่าวสด</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p td_uid_1_5b37425977ced_rand td_block_template_1"><script type="text/javascript">
var ud_screen_width = document.body.clientWidth;
var header_script_ads_show = false || ( ud_screen_width >= 1140 ) || ( ud_screen_width >= 1019  && ud_screen_width < 1140 )  || ( ud_screen_width >= 768  && ud_screen_width < 1019 ) ;
if(!header_script_ads_show){
document.getElementsByClassName("td-a-rec-id-header")[0].remove();
}
</script>
<div id="ud-dfp-ad-pos-b1x_post"></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.khaosod.co.th/">
            <img class="td-retina-data" data-retina="https://www.khaosod.co.th/wp-content/uploads/2016/04/logo-retina-300x91.png" src="https://www.khaosod.co.th/wp-content/uploads/2016/04/logo.png" alt="ข่าวสด" title="ข่าวสด"/>
        </a>
        </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-9448"><a href="https://www.khaosod.co.th/home"><div class="ud-icon-only"><i style="cursor:pointer" class="td-icons-home td-only-icon"></i><span>หน้าหลัก</span></div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-1181147"><a href="https://www.khaosod.co.th/./%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b9%82%e0%b8%a5%e0%b8%81">บอลโลก</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-1206673"><a href="https://www.khaosod.co.th/./%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b9%82%e0%b8%a5%e0%b8%81/worldcup-news">ข่าวบอลโลก</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1206669"><a href="https://www.khaosod.co.th/%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b9%82%e0%b8%a5%e0%b8%81/worldcup-results">ผลการแข่งขัน</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1206668"><a href="https://www.khaosod.co.th/%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b9%82%e0%b8%a5%e0%b8%81/worldcup-matches">โปรแกรมการแข่งขัน</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1206670"><a href="https://www.khaosod.co.th/%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b9%82%e0%b8%a5%e0%b8%81/worldcup-score-table">ตารางคะแนน</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1206666"><a href="https://www.khaosod.co.th/%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b9%82%e0%b8%a5%e0%b8%81/worldcup-stadium">สนามแข่ง</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1206671"><a href="https://www.khaosod.co.th/%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b9%82%e0%b8%a5%e0%b8%81/worldcup-team">ทีม</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1206667"><a href="https://www.khaosod.co.th/%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b9%82%e0%b8%a5%e0%b8%81/worldcup-photos">ภาพชุด</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9453"><a href="https://www.khaosod.co.th/./breaking-news">ข่าวด่วน</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9475"><a href="https://www.khaosod.co.th/./special-stories">เด่นออนไลน์</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9470"><a href="https://www.khaosod.co.th/./hot-topics">ประเด็นร้อน</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9467"><a href="https://www.khaosod.co.th/./around-thailand">ทุกทิศทั่วไทย</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9454"><a href="https://www.khaosod.co.th/./around-the-world-news">ข่าวสดรอบโลก</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9451"><a href="https://www.khaosod.co.th/./politics">การเมือง</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-9477"><a href="#">เศรษฐกิจ</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9476"><a href="https://www.khaosod.co.th/./economics">ทั้งหมด</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9474"><a href="https://www.khaosod.co.th/./stock-monitor">เกาะติดกระแสหุ้นและการเงิน</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-9478"><a href="#">กีฬา</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-9452"><a href="https://www.khaosod.co.th/./sports">ทั้งหมด</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9455"><a href="https://www.khaosod.co.th/./thai-soccer">ข่าวสดไทยซอคเกอร์</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-9480"><a href="#">คอลัมน์</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9457"><a href="https://www.khaosod.co.th/./newspaper-column">ทั้งหมด</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9459"><a href="https://www.khaosod.co.th/./newspaper-column/people">ข่าวทะลุคน</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9465"><a href="https://www.khaosod.co.th/./newspaper-column/economic-wheel">วงล้อเศรษฐกิจ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9464"><a href="https://www.khaosod.co.th/./newspaper-column/live-from-the-scene">สดจากสนามข่าว</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9463"><a href="https://www.khaosod.co.th/./newspaper-column/analysis-today-politics">วิเคราะห์การเมือง</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9461"><a href="https://www.khaosod.co.th/./newspaper-column/relevant">ทิ้งหมัดเข้ามุม</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9460"><a href="https://www.khaosod.co.th/./newspaper-column/blunt-opinion">ชกไม่มีมุม</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9458"><a href="https://www.khaosod.co.th/./newspaper-column/in-the-news">ข่าวข้น คนเข้ม</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9462"><a href="https://www.khaosod.co.th/./newspaper-column/letter-to-editors">บ.ก. ตอบจดหมาย</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9469"><a href="https://www.khaosod.co.th/./entertainment">บันเทิง</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-9479"><a href="#">อื่นๆ</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-548320"><a href="https://www.khaosod.co.th/./the-royal-cremetion">น้อมส่งเสด็จ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9456"><a href="https://www.khaosod.co.th/./clips">คลิปเด็ด</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9468"><a href="https://www.khaosod.co.th/./monitor-news">นิวส์มอนิเตอร์</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9449"><a href="https://www.khaosod.co.th/./lifestyle">Lifestyle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9450"><a href="https://www.khaosod.co.th/./social-trend">Social Trend</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9471"><a href="https://www.khaosod.co.th/./car-vehicle">ยานยนต์</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9472"><a href="https://www.khaosod.co.th/./sci-tech">วิทยาการ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9466"><a href="https://www.khaosod.co.th/./amulets">คอลัมน์พระเครื่อง</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9481"><a href="http://daily.khaosod.co.th/">หนังสือพิมพ์หน้าหนึ่ง</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10604"><a href="https://www.khaosod.co.th/./tv-guide">ข่าวสดทีวีไกด์</a></li>
</ul>
</li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.khaosod.co.th/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="ค้นหา" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.khaosod.co.th/">หน้าแรก</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="ดูโพสต์ทั้งหมดใน บอลโลก" class="entry-crumb" href="https://www.khaosod.co.th/./%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b9%82%e0%b8%a5%e0%b8%81">บอลโลก</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="ดูโพสต์ทั้งหมดใน ข่าวบอลโลก" class="entry-crumb" href="https://www.khaosod.co.th/./%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b9%82%e0%b8%a5%e0%b8%81/worldcup-news">ข่าวบอลโลก</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">ติเต รับเละ ต...</span></div></div>
            <div class="td-pb-row ud-header-ads-wrap">
        <div class="td-pb-span12">
                    </div>
    </div>
    <div class="td-pb-row ud-header-ads-wrap">
        <div class="td-pb-span12">
            <div class="td-a-rec td-a-rec-id-ud_under_menu_post_ad  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_2_5b37425995106_rand td_block_template_1"><script type="text/javascript">
var ud_screen_width = document.body.clientWidth;
var ud_under_menu_post_ad_script_ads_show = false || ( ud_screen_width >= 1140 );
if(!ud_under_menu_post_ad_script_ads_show){
document.getElementsByClassName("td-a-rec-id-ud_under_menu_post_ad")[0].remove();
}
</script>
<style>
.td-a-rec-id-ud_under_menu_post_ad a img {
    margin: auto;
    margin-bottom: 16px;
}
</style>
<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v4.1.1 -->
<script type='text/javascript'>
// if statement below is generated by theme, "ud_under_menu_post_ad_script_ads_show" will defined at runtime according to device disable/enable option below.
if(ud_under_menu_post_ad_script_ads_show){
<!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads6.matichon.co.th/www/delivery/ajs.php':'http://ads6.matichon.co.th/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>-->
}
</script><noscript><a href='http://ads6.matichon.co.th/www/delivery/ck.php?n=ada760ba&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads6.matichon.co.th/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ada760ba' border='0' alt='' /></a></noscript>
</div>        </div>
    </div>
    
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-1281481" class="post-1281481 post type-post status-publish format-standard has-post-thumbnail hentry category-sports category-worldcup-news category-45580 tag-44337 tag-51520 tag-51519 tag-47401 tag-51078 tag-5554 tag-45811 tag-4776 msn-sport line-prod" itemscope itemtype="https://schema.org/Article">
        <div class="td-block-title-wrap"><div class="block-title"><a href="https://www.khaosod.co.th/./%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b9%82%e0%b8%a5%e0%b8%81/worldcup-news">ข่าวบอลโลก</a></div></div>        <div class="ud_post_wrap">
            <div class="td-post-header">

                
                <header class="td-post-title">
                    <h1 class="entry-title">ติเต รับเละ ตัวเลขจ็อบถ่ายโฆษณาช่วงบอลโลกรายได้แซงหน้า เนย์มาร์</h1>

                    

                    <div class="td-module-meta-info">
                                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-06-30T15:35:50+00:00" >วันที่ 30 มิถุนายน 2561 - 15:35 น.</time></span>                                                                    </div>

                </header>

            </div>

            <div class="td-post-sharing td-post-sharing-top "><div class="td-default-sharing"><div class="ud-sharing-summary"><i class="td-icon-share"></i></div><a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.khaosod.co.th%2F%25e0%25b8%259a%25e0%25b8%25ad%25e0%25b8%25a5%25e0%25b9%2582%25e0%25b8%25a5%25e0%25b8%2581%2Fworldcup-news%2Fnews_1281481" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%B8%95%E0%B8%B4%E0%B9%80%E0%B8%95+%E0%B8%A3%E0%B8%B1%E0%B8%9A%E0%B9%80%E0%B8%A5%E0%B8%B0+%E0%B8%95%E0%B8%B1%E0%B8%A7%E0%B9%80%E0%B8%A5%E0%B8%82%E0%B8%88%E0%B9%87%E0%B8%AD%E0%B8%9A%E0%B8%96%E0%B9%88%E0%B8%B2%E0%B8%A2%E0%B9%82%E0%B8%86%E0%B8%A9%E0%B8%93%E0%B8%B2%E0%B8%8A%E0%B9%88%E0%B8%A7%E0%B8%87%E0%B8%9A%E0%B8%AD%E0%B8%A5%E0%B9%82%E0%B8%A5%E0%B8%81%E0%B8%A3%E0%B8%B2%E0%B8%A2%E0%B9%84%E0%B8%94%E0%B9%89%E0%B9%81%E0%B8%8B%E0%B8%87%E0%B8%AB%E0%B8%99%E0%B9%89%E0%B8%B2+%E0%B9%80%E0%B8%99%E0%B8%A2%E0%B9%8C%E0%B8%A1%E0%B8%B2%E0%B8%A3%E0%B9%8C&url=https%3A%2F%2Fwww.khaosod.co.th%2F%25e0%25b8%259a%25e0%25b8%25ad%25e0%25b8%25a5%25e0%25b9%2582%25e0%25b8%25a5%25e0%25b8%2581%2Fworldcup-news%2Fnews_1281481&via=%E0%B8%82%E0%B9%88%E0%B8%B2%E0%B8%A7%E0%B8%AA%E0%B8%94"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.khaosod.co.th/%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b9%82%e0%b8%a5%e0%b8%81/worldcup-news/news_1281481" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i><div class="td-social-but-text">Google+</div></a><a class="td-social-sharing-buttons ud-social-sharing-line" href="https://lineit.line.me/share/ui?url=https%3A%2F%2Fwww.khaosod.co.th%2F%25e0%25b8%259a%25e0%25b8%25ad%25e0%25b8%25a5%25e0%25b9%2582%25e0%25b8%25a5%25e0%25b8%2581%2Fworldcup-news%2Fnews_1281481" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=650,toolbar=0'); return false;"><i class="ud-social-icon-line"></i><div class="td-social-but-text">LINE</div></a></div></div>
            <div class="td-a-rec td-a-rec-id-ud_b1y_post_ad  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td_uid_3_5b37425998782_rand td_block_template_1"><script type="text/javascript">
var ud_screen_width = document.body.clientWidth;
var ud_b1y_post_ad_script_ads_show = false || ( ud_screen_width < 768 ) ;
if(!ud_b1y_post_ad_script_ads_show){
document.getElementsByClassName("td-a-rec-id-ud_b1y_post_ad")[0].remove();
}
</script>
<div id="ud-dfp-ad-pos-b1y_post"></div>
</div>
            
            <div class="td-post-content">

                <div class="td-post-featured-image"><figure><a href="https://www.khaosod.co.th/wp-content/uploads/2018/06/tite.jpg" data-caption="Soccer Football - World Cup - Group E - Brazil vs Costa Rica - Saint Petersburg Stadium, Saint Petersburg, Russia - June 22, 2018   Brazil coach Tite gestures during the match    REUTERS/Marcos Brindicci"><img width="640" height="439" class="entry-thumb td-modal-image" src="https://www.khaosod.co.th/wp-content/uploads/2018/06/tite.jpg" srcset="https://www.khaosod.co.th/wp-content/uploads/2018/06/tite.jpg 640w, https://www.khaosod.co.th/wp-content/uploads/2018/06/tite-300x206.jpg 300w, https://www.khaosod.co.th/wp-content/uploads/2018/06/tite-218x150.jpg 218w, https://www.khaosod.co.th/wp-content/uploads/2018/06/tite-612x420.jpg 612w" sizes="(max-width: 640px) 100vw, 640px" alt="ติเต" title="World Cup - Group E - Brazil vs Costa Rica"/></a><figcaption class="wp-caption-text">Soccer Football - World Cup - Group E - Brazil vs Costa Rica - Saint Petersburg Stadium, Saint Petersburg, Russia - June 22, 2018   Brazil coach Tite gestures during the match    REUTERS/Marcos Brindicci</figcaption></figure></div>
                <p>ติเต กุนซือทีมชาติบราซิล เตรียมรับทรัพย์ 2.6 ล้านเหรียญสหรัฐจากสปอนเซอร์ต่างๆในช่วงฟุตบอลโลก ซึ่งเป็นตัวเลขที่มากกว่า เนย์มาร์ ดาวเตะซูเปอร์สตาร์ของทีมอีกด้วย</p><div class="td-a-rec td-a-rec-id-content_inline  td_uid_4_5b3742599a090_rand td_block_template_1"><script type="text/javascript">
var ud_screen_width = document.body.clientWidth;
var content_inline_script_ads_show = false || ( ud_screen_width >= 1140 ) || ( ud_screen_width >= 1019  && ud_screen_width < 1140 )  || ( ud_screen_width >= 768  && ud_screen_width < 1019 )  || ( ud_screen_width < 768 ) ;
if(!content_inline_script_ads_show){
document.getElementsByClassName("td-a-rec-id-content_inline")[0].remove();
}
</script>
<div id="ud-dfp-ad-pos-b5_post"></div>

<script type="text/javascript">
// if statement below is generated by theme, "content_inline_script_ads_show" will defined at runtime according to device disable/enable option below.
if(content_inline_script_ads_show){

var udEnableTakeover = true
var udArticleElem = document.getElementsByTagName("article")[0]
if(typeof udArticleElem != 'undefined' && udArticleElem) {
   var udCats = udArticleElem.getAttribute('class').match(/ *category-([A-Za-z0-9_-]*) */g).map(function(s) { return s.trim() });
   for (var i = 0; i < udCats.length; i++) {
      if(udCats[i] == 'category-royal-funeral-pyre-news' || udCats[i] == 'category-royal-funeral-pyre-report' || udCats[i] == 'category-the-royal-cremetion') {
         udEnableTakeover = false
      }
   }
}

}
</script>

<!--inread mobile-->
<script type='text/javascript'>
// if statement below is generated by theme, "content_inline_script_ads_show" will defined at runtime according to device disable/enable option below.
if(content_inline_script_ads_show){
<!--//<![CDATA[
if(udEnableTakeover){
	var ud_screen_width = document.body.clientWidth;
	if( ud_screen_width <= 768) {
   var m3_u = (location.protocol=='https:'?'https://ads6.matichon.co.th/www/delivery/ajs.php':'http://ads6.matichon.co.th/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
} }
//]]>-->
}
</script><noscript><a href='http://ads6.matichon.co.th/www/delivery/ck.php?n=a9a488e7&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads6.matichon.co.th/www/delivery/avw.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9a488e7' border='0' alt='' /></a></noscript>

<!--inread desktop-->
<script type='text/javascript'>
// if statement below is generated by theme, "content_inline_script_ads_show" will defined at runtime according to device disable/enable option below.
if(content_inline_script_ads_show){
<!--//<![CDATA[
if(udEnableTakeover){
	var ud_screen_width = document.body.clientWidth;
	if( ud_screen_width > 768) {
	   var m3_u = (location.protocol=='https:'?'https://ads6.matichon.co.th/www/delivery/ajs.php':'http://ads6.matichon.co.th/www/delivery/ajs.php');
	   var m3_r = Math.floor(Math.random()*99999999999);
	   if (!document.MAX_used) document.MAX_used = ',';
	   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	   document.write ("?zoneid=25");
	   document.write ('&amp;cb=' + m3_r);
	   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
	   document.write ("&amp;loc=" + escape(window.location));
	   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	   if (document.context) document.write ("&context=" + escape(document.context));
	   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	   document.write ("'></scr"+"ipt>");
	}
}
//]]>-->
}
</script><noscript><a href='http://ads6.matichon.co.th/www/delivery/ck.php?n=a0d2582f&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads6.matichon.co.th/www/delivery/avw.php?zoneid=25&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a0d2582f' border='0' alt='' /></a></noscript>


<br>

</div>
<figure id="attachment_1281492" style="width: 640px" class="wp-caption aligncenter"><a href="https://www.khaosod.co.th/wp-content/uploads/2018/06/640x6401-2.jpg"><img class="size-full wp-image-1281492" src="https://www.khaosod.co.th/wp-content/uploads/2018/06/640x6401-2.jpg" alt="" width="640" height="434" data-has-syndication-rights="1" data-portal-copyright="Matichon Public Co.,Ltd." srcset="https://www.khaosod.co.th/wp-content/uploads/2018/06/640x6401-2.jpg 640w, https://www.khaosod.co.th/wp-content/uploads/2018/06/640x6401-2-300x203.jpg 300w, https://www.khaosod.co.th/wp-content/uploads/2018/06/640x6401-2-619x420.jpg 619w" sizes="(max-width: 640px) 100vw, 640px" /></a><figcaption class="wp-caption-text">REUTERS/Henry Romero</figcaption></figure>
<p><a href="https://www.fourfourtwo.com/th/features/7-singthiikhunkhwrruuekiiywkab-tiet-kunchuueaihmaechmbaa">ติเต</a> ซึ่งเดิมไม่สนใจงานโฆษณาใดๆ แต่หลังจากเจรากับภาคเอกชนหลายๆแห่ง ที่จะให้เขาถ่ายทำในช่วง ก.พ.ซึ่งทำให้ติเต มีสมาธิกับฟุตบอลโลกมากพอ โดยติเต ปรากฏตัวในโฆษณาหลายตัวในบราซิลทั้ง ทั้งธนาคารอิเตา, เครื่องดื่ม กัวรานา คู่แข่งของโคคา​โคลา ซึ่งเป็นสปอนเซอร์ของสหพันธ์ฟุตบอลบราซิล, ซัมซุง, มหาวิทยาลัยอูนินาสเซา, ซิเมด ศูนย์การแพทย์ชั้นนำของบราซิล ภายใต้การบริหารจัดการของ กิลมาร์ เวลอซ เอเยนต์ ทำให้ติเต กลายเป็นผู้จัดการทีมที่รับทรัพย์เหนือกว่า หลุยส์ เฟลิเป้ สโคลารี่ เสียอีก   อย่างไรก็ตาม ติเต ไม่รับโฆษณา แบรนด์เครื่องดื่มแอลกอฮอล์หรือผลิตภัณฑ์อื่น ๆ ที่ขัดต่อหลักการของเขา</p>

            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><div class="td-default-sharing"><div class="ud-sharing-summary"><i class="td-icon-share"></i></div><a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.khaosod.co.th%2F%25e0%25b8%259a%25e0%25b8%25ad%25e0%25b8%25a5%25e0%25b9%2582%25e0%25b8%25a5%25e0%25b8%2581%2Fworldcup-news%2Fnews_1281481" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%B8%95%E0%B8%B4%E0%B9%80%E0%B8%95+%E0%B8%A3%E0%B8%B1%E0%B8%9A%E0%B9%80%E0%B8%A5%E0%B8%B0+%E0%B8%95%E0%B8%B1%E0%B8%A7%E0%B9%80%E0%B8%A5%E0%B8%82%E0%B8%88%E0%B9%87%E0%B8%AD%E0%B8%9A%E0%B8%96%E0%B9%88%E0%B8%B2%E0%B8%A2%E0%B9%82%E0%B8%86%E0%B8%A9%E0%B8%93%E0%B8%B2%E0%B8%8A%E0%B9%88%E0%B8%A7%E0%B8%87%E0%B8%9A%E0%B8%AD%E0%B8%A5%E0%B9%82%E0%B8%A5%E0%B8%81%E0%B8%A3%E0%B8%B2%E0%B8%A2%E0%B9%84%E0%B8%94%E0%B9%89%E0%B9%81%E0%B8%8B%E0%B8%87%E0%B8%AB%E0%B8%99%E0%B9%89%E0%B8%B2+%E0%B9%80%E0%B8%99%E0%B8%A2%E0%B9%8C%E0%B8%A1%E0%B8%B2%E0%B8%A3%E0%B9%8C&url=https%3A%2F%2Fwww.khaosod.co.th%2F%25e0%25b8%259a%25e0%25b8%25ad%25e0%25b8%25a5%25e0%25b9%2582%25e0%25b8%25a5%25e0%25b8%2581%2Fworldcup-news%2Fnews_1281481&via=%E0%B8%82%E0%B9%88%E0%B8%B2%E0%B8%A7%E0%B8%AA%E0%B8%94"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.khaosod.co.th/%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b9%82%e0%b8%a5%e0%b8%81/worldcup-news/news_1281481" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i><div class="td-social-but-text">Google+</div></a><a class="td-social-sharing-buttons ud-social-sharing-line" href="https://lineit.line.me/share/ui?url=https%3A%2F%2Fwww.khaosod.co.th%2F%25e0%25b8%259a%25e0%25b8%25ad%25e0%25b8%25a5%25e0%25b9%2582%25e0%25b8%25a5%25e0%25b8%2581%2Fworldcup-news%2Fnews_1281481" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=650,toolbar=0'); return false;"><i class="ud-social-icon-line"></i><div class="td-social-but-text">Line</div></a></div></div>
            <div class="td-a-rec td-a-rec-id-ud_b3x_post_ad  td_uid_5_5b3742599b65c_rand td_block_template_1"><script type="text/javascript">
var ud_screen_width = document.body.clientWidth;
var ud_b3x_post_ad_script_ads_show = false || ( ud_screen_width >= 1140 ) || ( ud_screen_width >= 1019  && ud_screen_width < 1140 )  || ( ud_screen_width >= 768  && ud_screen_width < 1019 )  || ( ud_screen_width < 768 ) ;
if(!ud_b3x_post_ad_script_ads_show){
document.getElementsByClassName("td-a-rec-id-ud_b3x_post_ad")[0].remove();
}
</script>
<div class="td-block-row">
<div class="td-block-span6">
<div id="ud-dfp-ad-pos-b3l_post"></div>
</div>
<div class="td-block-span6">
<div id="ud-dfp-ad-pos-b3r_post"></div>
</div>
</div>


<div id="adn-0000000000024420" style="display:none"></div>
<div id="adn-0000000000025487" style="display:none"></div>
<!-- AIS script begin -->
<script type="text/javascript">
// if statement below is generated by theme, "ud_b3x_post_ad_script_ads_show" will defined at runtime according to device disable/enable option below.
if(ud_b3x_post_ad_script_ads_show){

var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1141873948124163426']);
cX.callQueue.push(['sendPageViewEvent']);

}
</script>
<script type="text/javascript">
// if statement below is generated by theme, "ud_b3x_post_ad_script_ads_show" will defined at runtime according to device disable/enable option below.
if(ud_b3x_post_ad_script_ads_show){

(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');

}
</script>
<script type="text/javascript">
// if statement below is generated by theme, "ud_b3x_post_ad_script_ads_show" will defined at runtime according to device disable/enable option below.
if(ud_b3x_post_ad_script_ads_show){

            (function(d, s, e, t) { e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
            e.src = 'http' + ('https:' === location.protocol ? 's' : '') + '://cdn.adnuntius.com/adn.js';
            t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t); })(document, 'script');
            window.adn = window.adn || {};
            adn.calls = adn.calls || [];
            adn.calls.push(function() {
                        adn.request({
                                    siteId: '1141873948124163426',
                                    adUnits: [
                                    {auId: '0000000000024420', auW: 500, auH:500 },
                                    {auId: '0000000000025487', auW: 980, auH: 480, resizeOnPageLoad: false } 
                        ]});
            });

}
</script>
<!-- AIS script end --></div><div class="td-a-rec td-a-rec-id-ud_taboola_ad  td_uid_6_5b3742599c111_rand td_block_template_1"><script type="text/javascript">
var ud_screen_width = document.body.clientWidth;
var ud_taboola_ad_script_ads_show = false || ( ud_screen_width >= 1140 ) || ( ud_screen_width >= 1019  && ud_screen_width < 1140 )  || ( ud_screen_width >= 768  && ud_screen_width < 1019 )  || ( ud_screen_width < 768 ) ;
if(!ud_taboola_ad_script_ads_show){
document.getElementsByClassName("td-a-rec-id-ud_taboola_ad")[0].remove();
}
</script>
<script type="text/javascript">
// if statement below is generated by theme, "ud_taboola_ad_script_ads_show" will defined at runtime according to device disable/enable option below.
if(ud_taboola_ad_script_ads_show){

var udEnableTaboola = true
var udArticleElem = document.getElementsByTagName("article")[0]
if(typeof udArticleElem != 'undefined' && udArticleElem) {
	var udCats = udArticleElem.getAttribute('class').match(/ *category-([A-Za-z0-9_-]*) */g).map(function(s) { return s.trim() });
	for (var i = 0; i < udCats.length; i++) {
		if(udCats[i] == 'category-royal-funeral-pyre-news' || udCats[i] == 'category-royal-funeral-pyre-report' || udCats[i] == 'category-the-royal-cremetion') {
			udEnableTaboola = false
		}
	}
}

}
</script>

<script type="text/javascript">
// if statement below is generated by theme, "ud_taboola_ad_script_ads_show" will defined at runtime according to device disable/enable option below.
if(ud_taboola_ad_script_ads_show){

if(udEnableTaboola) {
document.write('<div id="taboola-below-article-thumbnails"></div>');
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
}

}
</script>

<script type="text/javascript">
// if statement below is generated by theme, "ud_taboola_ad_script_ads_show" will defined at runtime according to device disable/enable option below.
if(ud_taboola_ad_script_ads_show){

if(udEnableTaboola) {
document.write('<div id="taboola-below-article-thumbnails-2nd"></div>');
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-below-article-thumbnails-2nd',
    placement: 'Below Article Thumbnails 2nd',
    target_type: 'mix'
  });
}

}
</script></div>        </div>

        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>แท็ก</span></li><li><a href="https://www.khaosod.co.th/tag/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%aa%e0%b8%94%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b9%82%e0%b8%a5%e0%b8%81">ข่าวสดบอลโลก</a></li><li><a href="https://www.khaosod.co.th/tag/%e0%b8%95%e0%b8%b4%e0%b9%80%e0%b8%95">ติเต</a></li><li><a href="https://www.khaosod.co.th/tag/%e0%b8%96%e0%b9%88%e0%b8%b2%e0%b8%a2%e0%b8%9c%e0%b8%a5%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b9%82%e0%b8%a5%e0%b8%81">ถ่ายผลบอลโลก</a></li><li><a href="https://www.khaosod.co.th/tag/%e0%b8%97%e0%b8%b5%e0%b8%a1%e0%b8%8a%e0%b8%b2%e0%b8%95%e0%b8%b4%e0%b8%9a%e0%b8%a3%e0%b8%b2%e0%b8%8b%e0%b8%b4%e0%b8%a5">ทีมชาติบราซิล</a></li><li><a href="https://www.khaosod.co.th/tag/%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b8%95%e0%b9%88%e0%b8%b2%e0%b8%87%e0%b8%9b%e0%b8%a3%e0%b8%b0%e0%b9%80%e0%b8%97%e0%b8%a8">บอลต่างประเทศ</a></li><li><a href="https://www.khaosod.co.th/tag/%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b9%82%e0%b8%a5%e0%b8%81">บอลโลก</a></li><li><a href="https://www.khaosod.co.th/tag/%e0%b8%9c%e0%b8%a5%e0%b8%9a%e0%b8%ad%e0%b8%a5">ผลบอล</a></li><li><a href="https://www.khaosod.co.th/tag/%e0%b8%9f%e0%b8%b8%e0%b8%95%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b9%82%e0%b8%a5%e0%b8%81">ฟุตบอลโลก</a></li></ul>            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>บทความก่อนหน้านี้</span><a href="https://www.khaosod.co.th/breaking-news/news_1281463">ปาฏิหาริย์! พระครูบาบุญชุ่ม ทำพิธีศักดิ์สิทธิ์ ช่วย 13 ชีวิตฝนโปรยปราย</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>บทความถัดไป</span><a href="https://www.khaosod.co.th/around-thailand/news_1281462">ผู้ว่าฯ ชลบุรี นำ &#8220;รถจยย.-เรือเจ็ตสกี&#8221; สนับสนุนการปฏิบัติหน้าที่ &#8220;ตำรวจ&#8221; สายตรวจกู้ชีพ</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn">ข่าวสด</span></div>            <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="ข่าวสด"></span><meta itemprop="datePublished" content="2018-06-30T15:35:50+00:00"><meta itemprop="dateModified" content="2018-06-30T15:35:50+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.khaosod.co.th/%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b9%82%e0%b8%a5%e0%b8%81/worldcup-news/news_1281481"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.khaosod.co.th/wp-content/uploads/2016/04/logo.png"></span><meta itemprop="name" content="ข่าวสด"></span><meta itemprop="headline " content="ติเต รับเละ ตัวเลขจ็อบถ่ายโฆษณาช่วงบอลโลกรายได้แซงหน้า เนย์มาร์"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.khaosod.co.th/wp-content/uploads/2018/06/tite.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="439"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_7_5b374259c6659_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5b374259c6659" ><script>var block_td_uid_7_5b374259c6659 = new tdBlock();
block_td_uid_7_5b374259c6659.id = "td_uid_7_5b374259c6659";
block_td_uid_7_5b374259c6659.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u0e17\u0e31\u0e49\u0e07\u0e2b\u0e21\u0e14","color_preset":"","border_top":"","class":"td_uid_7_5b374259c6659_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5b374259c6659_rand","tdc_css_class_style":"td_uid_7_5b374259c6659_rand_style","live_filter":"cur_post_same_tags","live_filter_cur_post_id":1281481,"live_filter_cur_post_author":"12","block_template_id":"","ud_block_adspot_bottom_id":"","ud_block_adspot_top_id":"","ud_taxonomy_name":"","ud_taxonomy_term_include_ids":"","ud_taxonomy_term_exclude_ids":"","ud_use_category_url":"","ud_block_id_for_ad":"","ud_readmore_url":"","ud_readmore_text":""}';
block_td_uid_7_5b374259c6659.td_column_number = "3";
block_td_uid_7_5b374259c6659.block_type = "td_block_related_posts";
block_td_uid_7_5b374259c6659.post_count = "3";
block_td_uid_7_5b374259c6659.found_posts = "101";
block_td_uid_7_5b374259c6659.header_color = "";
block_td_uid_7_5b374259c6659.ajax_pagination_infinite_stop = "";
block_td_uid_7_5b374259c6659.max_num_pages = "34";
tdBlocksArray.push(block_td_uid_7_5b374259c6659);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_8_5b374259e85d1" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_7_5b374259c6659" href="#">บทความที่เกี่ยวข้อง</a></h4><div id=td_uid_7_5b374259c6659 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.khaosod.co.th/%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b9%82%e0%b8%a5%e0%b8%81/worldcup-news/news_1281479" rel="bookmark" title="มินา เซนเตอร์โคลัมเบียเนื้อหอม หงส์แดง-ทีมยักษ์รุมแย่งตัวเสริมแนวรับ"><img width="218" height="150" class="entry-thumb" src="https://www.khaosod.co.th/wp-content/uploads/2018/06/640x640-91-218x150.jpg" alt="มินา" title="มินา เซนเตอร์โคลัมเบียเนื้อหอม หงส์แดง-ทีมยักษ์รุมแย่งตัวเสริมแนวรับ"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.khaosod.co.th/%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b9%82%e0%b8%a5%e0%b8%81/worldcup-news/news_1281479" rel="bookmark" title="มินา เซนเตอร์โคลัมเบียเนื้อหอม หงส์แดง-ทีมยักษ์รุมแย่งตัวเสริมแนวรับ">มินา เซนเตอร์โคลัมเบียเนื้อหอม หงส์แดง-ทีมยักษ์รุมแย่งตัวเสริมแนวรับ</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.khaosod.co.th/%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b9%82%e0%b8%a5%e0%b8%81/worldcup-news/news_1281422" rel="bookmark" title="ทีมชาติสเปน สุดเซ็งแฟนพันธุ์แท้ โดนฟีฟ่า แบนกลองคู่ใจเข้าสนาม"><img width="218" height="150" class="entry-thumb" src="https://www.khaosod.co.th/wp-content/uploads/2018/06/manolo-bombo-655x368-218x150.jpg" alt="ทีมชาติสเปน" title="ทีมชาติสเปน สุดเซ็งแฟนพันธุ์แท้ โดนฟีฟ่า แบนกลองคู่ใจเข้าสนาม"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.khaosod.co.th/%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b9%82%e0%b8%a5%e0%b8%81/worldcup-news/news_1281422" rel="bookmark" title="ทีมชาติสเปน สุดเซ็งแฟนพันธุ์แท้ โดนฟีฟ่า แบนกลองคู่ใจเข้าสนาม">ทีมชาติสเปน สุดเซ็งแฟนพันธุ์แท้ โดนฟีฟ่า แบนกลองคู่ใจเข้าสนาม</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.khaosod.co.th/%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b9%82%e0%b8%a5%e0%b8%81/worldcup-news/news_1275518" rel="bookmark" title="ไหวไหมพี่ บาตซูอายี เตะบอลอัดหน้าตัวเอง ทำได้อย่างไรไปรับชม (คลิป)"><img width="218" height="150" class="entry-thumb" src="https://www.khaosod.co.th/wp-content/uploads/2018/06/NINTCHDBPICT000416832907-e1530213965591-218x150.jpg" alt="บาตซูอายี" title="ไหวไหมพี่ บาตซูอายี เตะบอลอัดหน้าตัวเอง ทำได้อย่างไรไปรับชม (คลิป)"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.khaosod.co.th/%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b9%82%e0%b8%a5%e0%b8%81/worldcup-news/news_1275518" rel="bookmark" title="ไหวไหมพี่ บาตซูอายี เตะบอลอัดหน้าตัวเอง ทำได้อย่างไรไปรับชม (คลิป)">ไหวไหมพี่ บาตซูอายี เตะบอลอัดหน้าตัวเอง ทำได้อย่างไรไปรับชม (คลิป)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5b374259c6659" data-td_block_id="td_uid_7_5b374259c6659"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5b374259c6659" data-td_block_id="td_uid_7_5b374259c6659"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->    <div class="td-a-rec td-a-rec-id-ud_b4x_post_ad  td_uid_9_5b374259ef3f9_rand td_block_template_1"><script type="text/javascript">
var ud_screen_width = document.body.clientWidth;
var ud_b4x_post_ad_script_ads_show = false || ( ud_screen_width >= 1140 ) || ( ud_screen_width >= 1019  && ud_screen_width < 1140 )  || ( ud_screen_width >= 768  && ud_screen_width < 1019 )  || ( ud_screen_width < 768 ) ;
if(!ud_b4x_post_ad_script_ads_show){
document.getElementsByClassName("td-a-rec-id-ud_b4x_post_ad")[0].remove();
}
</script>
 <div class="td-block-row">
<div class="td-block-span6">
<div style="text-align:center">
<a href="http://www.gpsiam.com/">
<img src="/wp-content/uploads/2017/02/gpsiam.gif" style="display:inline" alt="gpsiam">
</a>
</div>
</div>
<div class="td-block-span6">
<script type='text/javascript'>
// if statement below is generated by theme, "ud_b4x_post_ad_script_ads_show" will defined at runtime according to device disable/enable option below.
if(ud_b4x_post_ad_script_ads_show){
<!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads6.matichon.co.th/www/delivery/ajs.php':'http://ads6.matichon.co.th/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=33");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>-->
}
</script><noscript><a href='http://ads6.matichon.co.th/www/delivery/ck.php?n=a923261a&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads6.matichon.co.th/www/delivery/avw.php?zoneid=33&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a923261a' border='0' alt='' /></a></noscript>
</div>
</div> </div>
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-ud_b2x_post_ad  td_uid_10_5b374259f1d60_rand td_block_template_1"><script type="text/javascript">
var ud_screen_width = document.body.clientWidth;
var ud_b2x_post_ad_script_ads_show = false || ( ud_screen_width >= 1140 ) || ( ud_screen_width >= 1019  && ud_screen_width < 1140 )  || ( ud_screen_width >= 768  && ud_screen_width < 1019 )  || ( ud_screen_width < 768 ) ;
if(!ud_b2x_post_ad_script_ads_show){
document.getElementsByClassName("td-a-rec-id-ud_b2x_post_ad")[0].remove();
}
</script>
<div id="ud-dfp-ad-pos-b2x_post"></div></div><div class="td_block_wrap td_block_text_with_title ud_block_with_title td_block_widget td_uid_11_5b374259f25a6_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_5b374259f25a6" ><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">ติดตามเรา</span></h4></div><div class="td_mod_wrap td_block_inner"><div style="text-align:center;">
<div class="fb-page" data-href="https://www.facebook.com/khaosod" data-height="250" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote cite="https://www.facebook.com/khaosod" class="fb-xfbml-parse-ignore"><p><a href="https://www.facebook.com/khaosod">Khaosod - ข่าวสด</a></p></blockquote>
</div>
</div>
</div></div><div class="td_block_wrap td_block_unixdev_1 ud_block_with_title td_block_widget td_uid_12_5b374259f29e5_rand td-pb-border-top td_block_template_1 td_block_padding"  data-td-block-uid="td_uid_12_5b374259f29e5" ><script>var block_td_uid_12_5b374259f29e5 = new tdBlock();
block_td_uid_12_5b374259f29e5.id = "td_uid_12_5b374259f29e5";
block_td_uid_12_5b374259f29e5.atts = '{"limit":"10","sort":"udpvc_count_1day","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u0e02\u0e48\u0e32\u0e27\u0e40\u0e14\u0e48\u0e19\u0e1b\u0e23\u0e30\u0e08\u0e33\u0e27\u0e31\u0e19","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_12_5b374259f29e5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5b374259f29e5_rand","tdc_css_class_style":"td_uid_12_5b374259f29e5_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":"","ud_block_adspot_bottom_id":"","ud_block_adspot_top_id":"","ud_taxonomy_name":"","ud_taxonomy_term_include_ids":"","ud_taxonomy_term_exclude_ids":"","ud_use_category_url":"","ud_block_id_for_ad":"__popular-post-page","ud_readmore_url":"","ud_readmore_text":""}';
block_td_uid_12_5b374259f29e5.td_column_number = "1";
block_td_uid_12_5b374259f29e5.block_type = "td_block_unixdev_1";
block_td_uid_12_5b374259f29e5.post_count = "10";
block_td_uid_12_5b374259f29e5.found_posts = "0";
block_td_uid_12_5b374259f29e5.header_color = "#";
block_td_uid_12_5b374259f29e5.ajax_pagination_infinite_stop = "";
block_td_uid_12_5b374259f29e5.max_num_pages = "0";
tdBlocksArray.push(block_td_uid_12_5b374259f29e5);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">ข่าวเด่นประจำวัน</span></h4></div><div id=td_uid_12_5b374259f29e5 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_71 td_module_wrap td-animation-stack">
            <div class="ud-module-number"><span>1</span></div>
            <div class="td-module-thumb"><a href="https://www.khaosod.co.th/special-stories/news_1280386" rel="bookmark" title="แห่ส่อง ถ้ำหลวง หลายมุม ขณะจนท.เร่งช่วย 13 ชีวิต ชาวเน็ต ขยายภาพ ชัดๆ ทำขนลุกซู่!!"><img width="218" height="150" class="entry-thumb" src="https://www.khaosod.co.th/wp-content/uploads/2018/06/thamkrubachum30661-1-218x150.jpg" alt="" title="แห่ส่อง ถ้ำหลวง หลายมุม ขณะจนท.เร่งช่วย 13 ชีวิต ชาวเน็ต ขยายภาพ ชัดๆ ทำขนลุกซู่!!"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.khaosod.co.th/special-stories/news_1280386" rel="bookmark" title="แห่ส่อง ถ้ำหลวง หลายมุม ขณะจนท.เร่งช่วย 13 ชีวิต ชาวเน็ต ขยายภาพ ชัดๆ ทำขนลุกซู่!!">แห่ส่อง ถ้ำหลวง หลายมุม ขณะจนท.เร่งช่วย 13 ชีวิต ชาวเน็ต ขยายภาพ ชัดๆ ทำขนลุกซู่!!</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-30T09:08:37+00:00" >วันที่ 30 มิถุนายน 2561 - 09:08 น.</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_71 td_module_wrap td-animation-stack">
            <div class="ud-module-number"><span>2</span></div>
            <div class="td-module-thumb"><a href="https://www.khaosod.co.th/breaking-news/news_1278954" rel="bookmark" title="&#8220;พระครูบาบุญชุ่ม&#8221;เผยไม่มีปัญหา อีก 2 วันได้ออกมาแน่ พรุ่งนี้ทำพิธีอีกรอบ"><img width="218" height="150" class="entry-thumb" src="https://www.khaosod.co.th/wp-content/uploads/2018/06/36442681_2239936596046451_3105194963403538432_n-218x150.jpg" alt="" title="&#8220;พระครูบาบุญชุ่ม&#8221;เผยไม่มีปัญหา อีก 2 วันได้ออกมาแน่ พรุ่งนี้ทำพิธีอีกรอบ"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.khaosod.co.th/breaking-news/news_1278954" rel="bookmark" title="&#8220;พระครูบาบุญชุ่ม&#8221;เผยไม่มีปัญหา อีก 2 วันได้ออกมาแน่ พรุ่งนี้ทำพิธีอีกรอบ">“พระครูบาบุญชุ่ม”เผยไม่มีปัญหา อีก 2 วันได้ออกมาแน่ พรุ่งนี้ทำพิธีอีกรอบ</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-29T21:28:19+00:00" >วันที่ 29 มิถุนายน 2561 - 21:28 น.</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_71 td_module_wrap td-animation-stack">
            <div class="ud-module-number"><span>3</span></div>
            <div class="td-module-thumb"><a href="https://www.khaosod.co.th/breaking-news/news_1279079" rel="bookmark" title="เปิดเลขทะเบียนรถ ‘พระครูบาบุญชุ่ม’ นั่งมาทำพิธีเปิดถ้ำช่วย 13 ชีวิต"><img width="218" height="150" class="entry-thumb" src="https://www.khaosod.co.th/wp-content/uploads/2018/06/9846465315-218x150.jpg" alt="" title="เปิดเลขทะเบียนรถ ‘พระครูบาบุญชุ่ม’ นั่งมาทำพิธีเปิดถ้ำช่วย 13 ชีวิต"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.khaosod.co.th/breaking-news/news_1279079" rel="bookmark" title="เปิดเลขทะเบียนรถ ‘พระครูบาบุญชุ่ม’ นั่งมาทำพิธีเปิดถ้ำช่วย 13 ชีวิต">เปิดเลขทะเบียนรถ ‘พระครูบาบุญชุ่ม’ นั่งมาทำพิธีเปิดถ้ำช่วย 13 ชีวิต</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-29T22:11:59+00:00" >วันที่ 29 มิถุนายน 2561 - 22:11 น.</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_71 td_module_wrap td-animation-stack">
            <div class="ud-module-number"><span>4</span></div>
            <div class="td-module-thumb"><a href="https://www.khaosod.co.th/special-stories/news_1279050" rel="bookmark" title="เปิดประวัติ &#8220;ครูบาบุญชุ่ม&#8221; พระไทยที่ชาวพม่าบูชาทั้งประเทศ-องค์จิกมีทรงศรัทธา"><img width="218" height="150" class="entry-thumb" src="https://www.khaosod.co.th/wp-content/uploads/2018/06/8787452102100-218x150.jpg" alt="ถ้ำหลวง พระครูบาบุญชุ่ม" title="เปิดประวัติ &#8220;ครูบาบุญชุ่ม&#8221; พระไทยที่ชาวพม่าบูชาทั้งประเทศ-องค์จิกมีทรงศรัทธา"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.khaosod.co.th/special-stories/news_1279050" rel="bookmark" title="เปิดประวัติ &#8220;ครูบาบุญชุ่ม&#8221; พระไทยที่ชาวพม่าบูชาทั้งประเทศ-องค์จิกมีทรงศรัทธา">เปิดประวัติ “ครูบาบุญชุ่ม” พระไทยที่ชาวพม่าบูชาทั้งประเทศ-องค์จิกมีทรงศรัทธา</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-29T22:10:06+00:00" >วันที่ 29 มิถุนายน 2561 - 22:10 น.</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_71 td_module_wrap td-animation-stack">
            <div class="ud-module-number"><span>5</span></div>
            <div class="td-module-thumb"><a href="https://www.khaosod.co.th/breaking-news/news_1278908" rel="bookmark" title="พระครูบาบุญชุ่ม ทำพิธีเปิดถ้ำช่วย 13 ชีวิต ปาฏิหาริย์ฝนหยุดทันที"><img width="218" height="150" class="entry-thumb" src="https://www.khaosod.co.th/wp-content/uploads/2018/06/6548465-218x150.jpg" alt="" title="พระครูบาบุญชุ่ม ทำพิธีเปิดถ้ำช่วย 13 ชีวิต ปาฏิหาริย์ฝนหยุดทันที"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.khaosod.co.th/breaking-news/news_1278908" rel="bookmark" title="พระครูบาบุญชุ่ม ทำพิธีเปิดถ้ำช่วย 13 ชีวิต ปาฏิหาริย์ฝนหยุดทันที">พระครูบาบุญชุ่ม ทำพิธีเปิดถ้ำช่วย 13 ชีวิต ปาฏิหาริย์ฝนหยุดทันที</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-29T21:06:20+00:00" >วันที่ 29 มิถุนายน 2561 - 21:06 น.</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_71 td_module_wrap td-animation-stack">
            <div class="ud-module-number"><span>6</span></div>
            <div class="td-module-thumb"><a href="https://www.khaosod.co.th/breaking-news/news_1280512" rel="bookmark" title="โรยตัว ลุย ถ้ำหลวง ถึงโถง 3 ช่องช่วย 13 ชีวิตได้ เผยหลังหย่อนกล่องยังชีพเมื่อวาน(คลิป)"><img width="218" height="150" class="entry-thumb" src="https://www.khaosod.co.th/wp-content/uploads/2018/06/thamluangpol306661-1-218x150.jpg" alt="" title="โรยตัว ลุย ถ้ำหลวง ถึงโถง 3 ช่องช่วย 13 ชีวิตได้ เผยหลังหย่อนกล่องยังชีพเมื่อวาน(คลิป)"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.khaosod.co.th/breaking-news/news_1280512" rel="bookmark" title="โรยตัว ลุย ถ้ำหลวง ถึงโถง 3 ช่องช่วย 13 ชีวิตได้ เผยหลังหย่อนกล่องยังชีพเมื่อวาน(คลิป)">โรยตัว ลุย ถ้ำหลวง ถึงโถง 3 ช่องช่วย 13 ชีวิตได้ เผยหลังหย่อนกล่องยังชีพเมื่อวาน(คลิป)</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-30T10:08:28+00:00" >วันที่ 30 มิถุนายน 2561 - 10:08 น.</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_71 td_module_wrap td-animation-stack">
            <div class="ud-module-number"><span>7</span></div>
            <div class="td-module-thumb"><a href="https://www.khaosod.co.th/special-stories/news_1277657" rel="bookmark" title="สหรัฐ สแกนถ้ำ3มิติ เจอภาพคน เจาะทันที ขนเรดาร์หยั่งลึกค้นหา ได้ยินเสียงเด็กในถ้ำ"><img width="218" height="150" class="entry-thumb" src="https://www.khaosod.co.th/wp-content/uploads/2018/06/sealusa29661-3-218x150.jpg" alt="" title="สหรัฐ สแกนถ้ำ3มิติ เจอภาพคน เจาะทันที ขนเรดาร์หยั่งลึกค้นหา ได้ยินเสียงเด็กในถ้ำ"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.khaosod.co.th/special-stories/news_1277657" rel="bookmark" title="สหรัฐ สแกนถ้ำ3มิติ เจอภาพคน เจาะทันที ขนเรดาร์หยั่งลึกค้นหา ได้ยินเสียงเด็กในถ้ำ">สหรัฐ สแกนถ้ำ3มิติ เจอภาพคน เจาะทันที ขนเรดาร์หยั่งลึกค้นหา ได้ยินเสียงเด็กในถ้ำ</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-29T16:12:33+00:00" >วันที่ 29 มิถุนายน 2561 - 16:12 น.</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_71 td_module_wrap td-animation-stack">
            <div class="ud-module-number"><span>8</span></div>
            <div class="td-module-thumb"><a href="https://www.khaosod.co.th/special-stories/news_1276287" rel="bookmark" title="กู้ภัยโลก คาด13ชีวิต อยู่จุดใหม่ ไม่ใช่ถ้ำหลวงจุดเดิม เปิดนาทีโรยตัวช่วยทีมหมูป่า(คลิป)"><img width="218" height="150" class="entry-thumb" src="https://www.khaosod.co.th/wp-content/uploads/2018/06/vern296661-2-218x150.jpg" alt="" title="กู้ภัยโลก คาด13ชีวิต อยู่จุดใหม่ ไม่ใช่ถ้ำหลวงจุดเดิม เปิดนาทีโรยตัวช่วยทีมหมูป่า(คลิป)"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.khaosod.co.th/special-stories/news_1276287" rel="bookmark" title="กู้ภัยโลก คาด13ชีวิต อยู่จุดใหม่ ไม่ใช่ถ้ำหลวงจุดเดิม เปิดนาทีโรยตัวช่วยทีมหมูป่า(คลิป)">กู้ภัยโลก คาด13ชีวิต อยู่จุดใหม่ ไม่ใช่ถ้ำหลวงจุดเดิม เปิดนาทีโรยตัวช่วยทีมหมูป่า(คลิป)</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-29T10:58:58+00:00" >วันที่ 29 มิถุนายน 2561 - 10:58 น.</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_71 td_module_wrap td-animation-stack">
            <div class="ud-module-number"><span>9</span></div>
            <div class="td-module-thumb"><a href="https://www.khaosod.co.th/special-stories/news_1275773" rel="bookmark" title="ขนหัวลุก!! ถ้ำหลวง มีเรื่องแปลกประหลาดเกิดขึ้นมากมาย ขณะจนท.พยายามช่วย13ชีวิต"><img width="218" height="150" class="entry-thumb" src="https://www.khaosod.co.th/wp-content/uploads/2018/06/thamscared29661-2-218x150.jpg" alt="" title="ขนหัวลุก!! ถ้ำหลวง มีเรื่องแปลกประหลาดเกิดขึ้นมากมาย ขณะจนท.พยายามช่วย13ชีวิต"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.khaosod.co.th/special-stories/news_1275773" rel="bookmark" title="ขนหัวลุก!! ถ้ำหลวง มีเรื่องแปลกประหลาดเกิดขึ้นมากมาย ขณะจนท.พยายามช่วย13ชีวิต">ขนหัวลุก!! ถ้ำหลวง มีเรื่องแปลกประหลาดเกิดขึ้นมากมาย ขณะจนท.พยายามช่วย13ชีวิต</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-29T08:13:07+00:00" >วันที่ 29 มิถุนายน 2561 - 08:13 น.</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_71 td_module_wrap td-animation-stack">
            <div class="ud-module-number"><span>10</span></div>
            <div class="td-module-thumb"><a href="https://www.khaosod.co.th/special-stories/news_1280612" rel="bookmark" title="พบ!! หมูป่าน้อย วิ่งเล่นหน้าถ้ำหลวง สัญญาณดีพบ 13 ชีวิต หมูป่าอะคาเดมี"><img width="218" height="150" class="entry-thumb" src="https://www.khaosod.co.th/wp-content/uploads/2018/06/หมูป่าอะคาเดมี-218x150.jpg" alt="หมูป่าอะคาเดมี" title="พบ!! หมูป่าน้อย วิ่งเล่นหน้าถ้ำหลวง สัญญาณดีพบ 13 ชีวิต หมูป่าอะคาเดมี"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.khaosod.co.th/special-stories/news_1280612" rel="bookmark" title="พบ!! หมูป่าน้อย วิ่งเล่นหน้าถ้ำหลวง สัญญาณดีพบ 13 ชีวิต หมูป่าอะคาเดมี">พบ!! หมูป่าน้อย วิ่งเล่นหน้าถ้ำหลวง สัญญาณดีพบ 13 ชีวิต หมูป่าอะคาเดมี</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-30T10:49:16+00:00" >วันที่ 30 มิถุนายน 2561 - 10:49 น.</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="ud_readmore_wrap"></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.khaosod.co.th/"><img class="td-retina-data" src="https://www.khaosod.co.th/wp-content/uploads/2016/04/logo.png" data-retina="https://www.khaosod.co.th/wp-content/uploads/2016/04/logo-retina-300x91.png" alt="ข่าวสด" title="ข่าวสด" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>เกี่ยวกับเรา</span></div>บริษัท ข่าวสด จำกัด 40/10 ถ.เทศบาลนิมิตรใต้ หมู่บ้านประชานิเวศน์ 1 ลาดยาว จตุจักร กรุงเทพฯ 10900</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>ตามเรา</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/khaosod" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/khaosod" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/KhaosodOnline" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span><div class="ud-truehits-wrapper"><div id="truehits_div"></div>
<script type="text/javascript">
    (function() {
        var ga1 = document.createElement('script'); ga1.type = 'text/javascript';
        ga1.async = true;
        ga1.src = "//lvs2.truehits.in.th/dataa/t0029524.js";
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga1, s);
    })();
</script></div></aside></div>        </div>
    </div>
</div>
<div class="ud-footer-wrapper"><div class="ud-sticky-bottom-ads-wrap"><div class="ud-sticky-bottom-ads"><script type="text/javascript">var ud_sticky_ad_info = [{"minWidth":0,"maxWidth":768,"limitHeight":0,"enable":true},{"minWidth":768,"maxWidth":1019,"limitHeight":0,"enable":true},{"minWidth":1019,"maxWidth":1140,"limitHeight":0,"enable":true},{"minWidth":1140,"maxWidth":null,"limitHeight":0,"enable":false}];</script><div class="td-a-rec td-a-rec-id-ud_footer_sticky_post_ad  td-rec-hide-on-m td_uid_15_5b37425a6854b_rand td_block_template_1"><script type="text/javascript">
var ud_screen_width = document.body.clientWidth;
var ud_footer_sticky_post_ad_script_ads_show = false || ( ud_screen_width >= 1019  && ud_screen_width < 1140 )  || ( ud_screen_width >= 768  && ud_screen_width < 1019 )  || ( ud_screen_width < 768 ) ;
if(!ud_footer_sticky_post_ad_script_ads_show){
document.getElementsByClassName("td-a-rec-id-ud_footer_sticky_post_ad")[0].remove();
}
</script>
<div id="ud-dfp-ad-pos-footer_sticky_post"></div></div></div></div></div>

<div class="ud-footer-wrapper"><div class="td-a-rec td-a-rec-id-ud_takeover_post_ad  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_16_5b37425a69335_rand td_block_template_1"><script type="text/javascript">
var ud_screen_width = document.body.clientWidth;
var ud_takeover_post_ad_script_ads_show = false || ( ud_screen_width >= 1140 );
if(!ud_takeover_post_ad_script_ads_show){
document.getElementsByClassName("td-a-rec-id-ud_takeover_post_ad")[0].remove();
}
</script>
<script type="text/javascript">
// if statement below is generated by theme, "ud_takeover_post_ad_script_ads_show" will defined at runtime according to device disable/enable option below.
if(ud_takeover_post_ad_script_ads_show){

var udEnableTakeover = true
var udArticleElem = document.getElementsByTagName("article")[0]
if(typeof udArticleElem != 'undefined' && udArticleElem) {
   var udCats = udArticleElem.getAttribute('class').match(/ *category-([A-Za-z0-9_-]*) */g).map(function(s) { return s.trim() });
   for (var i = 0; i < udCats.length; i++) {
      if(udCats[i] == 'category-royal-funeral-pyre-news' || udCats[i] == 'category-royal-funeral-pyre-report' || udCats[i] == 'category-the-royal-cremetion') {
         udEnableTakeover = false
      }
   }
}

}
</script>
<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v4.1.1 -->
<script type='text/javascript'>
// if statement below is generated by theme, "ud_takeover_post_ad_script_ads_show" will defined at runtime according to device disable/enable option below.
if(ud_takeover_post_ad_script_ads_show){
<!--//<![CDATA[
if(udEnableTakeover){
var ud_screen_width = document.body.clientWidth;
if( ud_screen_width > 768) {
   var m3_u = (location.protocol=='https:'?'https://ads6.matichon.co.th/www/delivery/ajs.php':'http://ads6.matichon.co.th/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=3");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
   }
}
//]]>-->
}
</script><noscript><a href='http://ads6.matichon.co.th/www/delivery/ck.php?n=ae56aae4&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads6.matichon.co.th/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae56aae4' border='0' alt='' /></a></noscript></div></div>
<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-1186494" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-1186494"><a href="https://www.khaosod.co.th/./%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b9%82%e0%b8%a5%e0%b8%81">บอลโลก</a></li>
<li id="menu-item-1186493" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1186493"><a href="https://www.khaosod.co.th/./breaking-news">ข่าวด่วน</a></li>
<li id="menu-item-1186495" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1186495"><a href="https://www.khaosod.co.th/./hot-topics">ประเด็นร้อน</a></li>
<li id="menu-item-1186496" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1186496"><a href="https://www.khaosod.co.th/./special-stories">เด่นออนไลน์</a></li>
<li id="menu-item-1186497" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1186497"><a href="https://www.khaosod.co.th/./around-thailand">ทุกทิศทั่วไทย</a></li>
<li id="menu-item-1186498" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1186498"><a href="https://www.khaosod.co.th/./around-the-world-news">ข่าวสดรอบโลก</a></li>
<li id="menu-item-1186499" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1186499"><a href="https://www.khaosod.co.th/./politics">การเมือง</a></li>
<li id="menu-item-1186501" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1186501"><a href="https://www.khaosod.co.th/./economics">เศรษฐกิจ</a></li>
<li id="menu-item-1186502" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-1186502"><a href="https://www.khaosod.co.th/./sports">กีฬา</a></li>
<li id="menu-item-1186503" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1186503"><a href="https://www.khaosod.co.th/./newspaper-column">คอลัมน์ฉบับรายวัน</a></li>
<li id="menu-item-1186504" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1186504"><a href="https://www.khaosod.co.th/./entertainment">บันเทิง</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    Copyright © by Matichon Public Co.,Ltd. All Rights Reserved.                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<script type="text/javascript">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</script>                <script>
                    jQuery.post('https://stat.matichon.co.th/khaosod/save',
                        {
                            'jwt': 'eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJpZCI6MTI4MTQ4MSwid2Vic2x1ZyI6ImtoYW9zb2QifQ.DQ3HTjzUICV2O4m_Qdg3C41cYMZ-sH_r_W2zQ9R7I1E'
                        }
                        , function (data) {
                            //console.log('test');
                        }, 'json');
                </script>

                <script type="text/javascript"></script><div class="td-container"><div id="light" class="white_content2 ud-khaosod-survey" style="display: block;">
    <div class="survey-wrapper" >
        <img src="https://www.khaosod.co.th/wp-content/uploads/2018/04/survey-khaosod.png">
        <a class="do-survey" href="https://goo.gl/forms/xfRZ5P6teocpXcwA3" onclick="doSurveye()" ></a>
        <a class="reject-survey" href="javascript:void(0)" onclick="rejectSurveye()" ></a>
        <a class="close-survey" href="javascript:void(0)" onclick="closeSurveye()"></a>
    </div>
</div>

<script type='text/javascript'>
var axel = Math.random() + '';
var a = axel * 10000000000000;
document.write('<img src="https://pubads.g.doubleclick.net/activity;dc_iu=/13542554/DFPAudiencePixel;ord=' + a + '?" width=1 height=1 border=0/>');
</script>
<noscript>
<img src="https://pubads.g.doubleclick.net/activity;dc_iu=/13542554/DFPAudiencePixel;ord=1?" width=1 height=1 border=0/>
</noscript>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTMNLG5P2B"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --></div><script type="text/javascript">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</script><script type='text/javascript' src='https://www.khaosod.co.th/wp-content/plugins/udlotto//src/js/udlottoutil.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.khaosod.co.th/wp-content/themes/khaosod-theme/js/tagdiv_theme.min.js?ver=8.2.0.9.7'></script>
<script type='text/javascript' src='https://www.khaosod.co.th/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.khaosod.co.th/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.khaosod.co.th/wp-content/themes/khaosod-theme/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.khaosod.co.th/wp-content/themes/khaosod-theme';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5b37425a91cac"></textarea>
						<div id="td_live_css_uid_1_5b37425a91cac" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5b37425a91cac');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5b37425a91cac");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			<script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({flush: true});</script>
</body>
</html>