<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="th" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>วันนี้ต้องรู้เรื่อง! 2 ผู้เฒ่าไม่หวั่น ดวลหมากรุกกลางสายฝน แม้ถูกกระหน่ำหนัก - ข่าวสด</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.khaosod.co.th/xmlrpc.php" />
    
<!-- Google Tag Manager for WordPress by DuracellTomi -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];//]]>	
</script>
<!-- End Google Tag Manager for WordPress by DuracellTomi --><meta name="author" content="ต่าย">
<link rel="icon" type="image/png" href="https://www.khaosod.co.th/wp-content/uploads/2016/09/favicon.png">		<script type="text/javascript">
		var ajaxurl = 'https://www.khaosod.co.th/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO Premium plugin v7.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="original-source" content="https://www.khaosod.co.th/monitor-news/news_1399990" />
<link rel="canonical" href="https://www.khaosod.co.th/monitor-news/news_1399990" />
<meta property="og:locale" content="th_TH" />
<meta property="og:type" content="article" />
<meta property="og:title" content="วันนี้ต้องรู้เรื่อง! 2 ผู้เฒ่าไม่หวั่น ดวลหมากรุกกลางสายฝน แม้ถูกกระหน่ำหนัก" />
<meta property="og:description" content="สมาชิกเฟซบุ๊กเพจ &#8220;China Xinhua News&#8221; ได้โพส &hellip;" />
<meta property="og:url" content="https://www.khaosod.co.th/monitor-news/news_1399990" />
<meta property="og:site_name" content="ข่าวสด" />
<meta property="article:publisher" content="https://www.facebook.com/khaosod" />
<meta property="article:author" content="https://www.facebook.com/khaosod" />
<meta property="article:section" content="นิวส์มอนิเตอร์" />
<meta property="article:published_time" content="2561-08-02T22:53:42+07:00" />
<meta property="article:modified_time" content="2018-08-02T22:53:42+07:00" />
<meta property="og:updated_time" content="2018-08-02T22:53:42+07:00" />
<meta property="fb:app_id" content="1723786117864033" />
<meta property="og:image" content="https://www.khaosod.co.th/wp-content/uploads/2018/08/ดวล.jpg" />
<meta property="og:image:secure_url" content="https://www.khaosod.co.th/wp-content/uploads/2018/08/ดวล.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="900" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="สมาชิกเฟซบุ๊กเพจ &#8220;China Xinhua News&#8221; ได้โพส [&hellip;]" />
<meta name="twitter:title" content="วันนี้ต้องรู้เรื่อง! 2 ผู้เฒ่าไม่หวั่น ดวลหมากรุกกลางสายฝน แม้ถูกกระหน่ำหนัก" />
<meta name="twitter:site" content="@KhaosodOnline" />
<meta name="twitter:image" content="https://www.khaosod.co.th/wp-content/uploads/2018/08/ดวล.jpg" />
<meta name="twitter:creator" content="@KhaosodOnline" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//imasdk.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ข่าวสด &raquo; ฟีด" href="https://www.khaosod.co.th/feed" />
<link rel="alternate" type="application/rss+xml" title="ข่าวสด &raquo; ฟีดความเห็น" href="https://www.khaosod.co.th/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="ข่าวสด &raquo; วันนี้ต้องรู้เรื่อง! 2 ผู้เฒ่าไม่หวั่น ดวลหมากรุกกลางสายฝน แม้ถูกกระหน่ำหนัก ฟีดความเห็น" href="https://www.khaosod.co.th/monitor-news/news_1399990/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.khaosod.co.th\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ud-wc-css'  href='https://www.khaosod.co.th/wp-content/plugins/ud-worldcup/src/css/style.css?ver=0.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='udlotto.css-css'  href='https://www.khaosod.co.th/wp-content/plugins/udlotto//src/css/udlotto.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='ud_threekingdom.css-css'  href='https://www.khaosod.co.th/wp-content/plugins/udthreekingdoms/css/style.min.css?ver=0.6' type='text/css' media='all' />
<link rel='stylesheet' id='video-js.min.css-css'  href='https://www.khaosod.co.th/wp-content/plugins/udvideoplayer/src/css/video-js.min.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='video.ads.css-css'  href='https://www.khaosod.co.th/wp-content/plugins/udvideoplayer/src/css/videojs.ads.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='video.ima.css-css'  href='https://www.khaosod.co.th/wp-content/plugins/udvideoplayer/src/css/videojs.ima.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='custom.css-css'  href='https://www.khaosod.co.th/wp-content/plugins/udvideoplayer/src/css/custom.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.khaosod.co.th/wp-content/themes/khaosod-theme/style.css?ver=8.2.0.9.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.khaosod.co.th/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.khaosod.co.th/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.khaosod.co.th/wp-content/plugins/udvideoplayer/src/js/video.min.js?ver=1.4'></script>
<script type='text/javascript' src='https://www.khaosod.co.th/wp-content/plugins/udvideoplayer/src/js/videojs.ga.min.js?ver=1.4'></script>
<script type='text/javascript' src='//imasdk.googleapis.com/js/sdkloader/ima3.js?ver=1.4'></script>
<script type='text/javascript' src='https://www.khaosod.co.th/wp-content/plugins/udvideoplayer/src/js/videojs-contrib-hls.min.js?ver=1.4'></script>
<script type='text/javascript' src='https://www.khaosod.co.th/wp-content/plugins/udvideoplayer/src/js/videojs.ads.js?ver=1.4'></script>
<script type='text/javascript' src='https://www.khaosod.co.th/wp-content/plugins/udvideoplayer/src/js/videojs.ima.js?ver=1.4'></script>
<script type='text/javascript' src='https://www.khaosod.co.th/wp-content/plugins/udvideoplayer/src/js/ads.js?ver=1.4'></script>
<link rel='https://api.w.org/' href='https://www.khaosod.co.th/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.khaosod.co.th/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.khaosod.co.th/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='https://www.khaosod.co.th/?p=1399990' />
<link rel="alternate" type="application/json+oembed" href="https://www.khaosod.co.th/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.khaosod.co.th%2Fmonitor-news%2Fnews_1399990" />
<link rel="alternate" type="text/xml+oembed" href="https://www.khaosod.co.th/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.khaosod.co.th%2Fmonitor-news%2Fnews_1399990&#038;format=xml" />
			<meta property="fb:pages" content="129558990394402" />
							<meta property="ia:markup_url_dev" content="https://www.khaosod.co.th/monitor-news/news_1399990?ia_markup=1" />
				        <script type='text/javascript'>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            (function () {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            })();
        </script>
        <script type="text/javascript"></script>	<!-- Cxense script begin -->
	<script type="text/javascript">
	var cX = cX || {}; cX.callQueue = cX.callQueue || [];
	cX.callQueue.push(['setSiteId', '1141873948124163426']);
	cX.callQueue.push(['sendPageViewEvent']);
	</script>
	<script type="text/javascript">
	(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
	</script>

	<!-- Cxense script end -->

<!-- Google Tag Manager for WordPress by DuracellTomi -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	dataLayer.push({"pageTitle":"วันนี้ต้องรู้เรื่อง! 2 ผู้เฒ่าไม่หวั่น ดวลหมากรุกกลางสายฝน แม้ถูกกระหน่ำหนัก - ข่าวสด","pagePostType":"post","pagePostType2":"single-post","pageCategory":["monitor-news"],"pagePostAuthorID":19,"pagePostDate":"2561-08-02","pagePostDateYear":"2561","pagePostDateMonth":"08","pagePostDateDay":"02","pagePostTime":"22:53:42"});//]]>
</script>
<!-- End Google Tag Manager for WordPress by DuracellTomi -->	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.khaosod.co.th\/wp-admin\/","wpRestNonce":"72c328be4f","wpRestUrl":"https:\/\/www.khaosod.co.th\/wp-json\/","permalinkStructure":"\/%category%\/news_%post_id%"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<script type="text/javascript">
function hasOneDayPassed(){
    var date = new Date().toLocaleDateString();

    if( localStorage.yourapp_date == date ) 
        return false;
    
    return true;
}
function hasNextTimePassed(){
    if(!localStorage.khaosod_next_show_surveye){
        return true;
    }
    if( getSecondsTimestamp() > localStorage.khaosod_next_show_surveye ){
        return true;
    }
    return false;
}
function isDoSurveye(){
    if( localStorage.khaosod_do_surveye ){
        return true;
    }else{
        return false;
    }
}
function closeSurveye(){
    document.getElementById('light').style.display='none';
    localStorage.khaosod_next_show_surveye = getSecondsTimestamp() + ( 60 * 60 * 24 );
    return true;
}
function rejectSurveye(){
    document.getElementById('light').style.display='none';
    localStorage.khaosod_next_show_surveye = getSecondsTimestamp() + ( 60 * 60 * 24 * 30 );
    return true;
}
function doSurveye(){
    document.getElementById('light').style.display='none';
    localStorage.khaosod_do_surveye = true;
    return true;
}
function getSecondsTimestamp(){
    var seconds = new Date().getTime() / 1000;
    return seconds;
}

// pawawat 12/06/2018
//popup on modal images in articles
jQuery().ready(function() {
    jQuery( '.ud-modal-block' ).magnificPopup({
        type: 'image',
        delegate: ".td_module_wrap",
        gallery: {
            enabled: true,
            tPrev: tdUtil.getBackendVar( 'td_magnific_popup_translation_tPrev' ), // Alt text on left arrow
            tNext: tdUtil.getBackendVar( 'td_magnific_popup_translation_tNext' ), // Alt text on right arrow
            tCounter: tdUtil.getBackendVar( 'td_magnific_popup_translation_tCounter' ) // Markup for "1 of 7" counter
        },
    
        ajax: {
            tError: tdUtil.getBackendVar( 'td_magnific_popup_translation_ajax_tError' )
        },
        image: {
            tError: tdUtil.getBackendVar( 'td_magnific_popup_translation_image_tError' ),
            titleSrc: function( item ) {
                var udReadMoreWrapElem = item.el.parents('.td_block_wrap, .ud-modal-block').find('.ud_readmore_wrap'); 
                var tdExcerptElem = item.el.parent().find('.td-excerpt');
                
                var udTitleHtmlContent = jQuery('<div></div>');
                udTitleHtmlContent.append('<span>' + tdExcerptElem.text() + '</span>');
                
                if(udReadMoreWrapElem.length){
                  udTitleHtmlContent.append('<div class="ud_readmore_wrap"><a style="color:#ffffff;" href="' + udReadMoreWrapElem.find('a').attr('href') + '">' + udReadMoreWrapElem.find('a').text() + '</a></div>');
                }
                
                var pageNavElem = item.el.parents('.td_block_wrap, .ud-modal-block').find('.page-nav'); 
                
                if(pageNavElem.length){
                    pageNavElem = pageNavElem.clone().show();
                    pageNavElem.find('.pages').remove();
                    udTitleHtmlContent.append(pageNavElem);
                }
                
                console.log(item)
                
                return udTitleHtmlContent.html();
            }
        },
        zoom: {
            enabled: true,
            duration: 300,
            // opener: function( element ) {
            //     return element.find( 'img' );
            // }
        },
        callbacks: {
            elementParse: function (item) {
                item.src = item.el.find('.ud-modal-full-size-image').attr('data-mfp-src');
            },
            change: function( item ) {
                tdModalImageLastEl = item.el;
                //setTimeout(function(){
                tdUtil.scrollIntoView( item.el );
                //}, 100);
            },
            beforeClose: function() {
                tdAffix.allow_scroll = false;
    
                tdUtil.scrollIntoView( tdModalImageLastEl );
    
                var interval_td_affix_scroll = setInterval(function() {
    
                    if ( ! tdIsScrollingAnimation ) {
                        clearInterval( interval_td_affix_scroll );
                        setTimeout(function() {
                            tdAffix.allow_scroll = true;
                            //tdAffix.td_events_scroll(td_events.scroll_window_scrollTop);
                        }, 100 );
                    }
                }, 100 );
            }
        }
    });
});
</script><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NLG5P2B');</script>
<!-- End Google Tag Manager --><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.khaosod.co.th/",
                                "name": "หน้าแรก"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.khaosod.co.th/./monitor-news",
                                "name": "นิวส์มอนิเตอร์"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.khaosod.co.th/monitor-news/news_1399990",
                                "name": "วันนี้ต้องรู้..."                                
                            }
                        }    ]
                        }
                       </script>    <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/khaosod-khaosod/loader.js',
  'tb_loader_script');
</script>
</head>

<body class="post-template-default single single-post postid-1399990 single-format-standard -2- global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NLG5P2B"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script>
    var is_in_tdc_iframe = false
    if(parent.document.getElementById("tdc-live-iframe")){
        is_in_tdc_iframe = true
    }
    
    if(!is_in_tdc_iframe) {
        // facebook
        window.fbAsyncInit = function() {
            FB.init({
              appId            : '1723786117864033',
              autoLogAppEvents : true,
              xfbml            : false,
              version          : 'v3.0'
            });
            
            jQuery(document).ready(function () {
                FB.XFBML.parse();
            });
        };
    
        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "https://connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        
        // twitter
        window.twttr = (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
          if (d.getElementById(id)) return t;
          js = d.createElement(s);
          js.id = id;
          js.src = "https://platform.twitter.com/widgets.js";
          fjs.parentNode.insertBefore(js, fjs);
        
          t._e = [];
          t.ready = function(f) {
            t._e.push(f);
          };
        
          return t;
        }(document, "script", "twitter-wjs"));
    }
</script>
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/khaosod" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/khaosod" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/KhaosodOnline" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-9448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-9448"><a href="https://www.khaosod.co.th/home" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;home&quot;});"><div class="ud-icon-only"><i style="cursor:pointer" class="td-icons-home td-only-icon"></i><span>หน้าหลัก</span></div></a></li>
<li id="menu-item-1181147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1181147"><a href="https://www.khaosod.co.th/./%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b9%82%e0%b8%a5%e0%b8%81" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b9%82%e0%b8%a5%e0%b8%81&quot;});">บอลโลก<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-1206673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206673"><a href="https://www.khaosod.co.th/./%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b9%82%e0%b8%a5%e0%b8%81/worldcup-news" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b9%82%e0%b8%a5%e0%b8%81_worldcup-news&quot;});">ข่าวบอลโลก</a></li>
	<li id="menu-item-1206669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1206669"><a href="https://www.khaosod.co.th/%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b9%82%e0%b8%a5%e0%b8%81/worldcup-results" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b9%82%e0%b8%a5%e0%b8%81_worldcup-results&quot;});">ผลการแข่งขัน</a></li>
	<li id="menu-item-1206668" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1206668"><a href="https://www.khaosod.co.th/%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b9%82%e0%b8%a5%e0%b8%81/worldcup-matches" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b9%82%e0%b8%a5%e0%b8%81_worldcup-matches&quot;});">โปรแกรมการแข่งขัน</a></li>
	<li id="menu-item-1206670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1206670"><a href="https://www.khaosod.co.th/%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b9%82%e0%b8%a5%e0%b8%81/worldcup-score-table" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b9%82%e0%b8%a5%e0%b8%81_worldcup-score-table&quot;});">ตารางคะแนน</a></li>
	<li id="menu-item-1206666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1206666"><a href="https://www.khaosod.co.th/%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b9%82%e0%b8%a5%e0%b8%81/worldcup-stadium" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b9%82%e0%b8%a5%e0%b8%81_worldcup-stadium&quot;});">สนามแข่ง</a></li>
	<li id="menu-item-1206671" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1206671"><a href="https://www.khaosod.co.th/%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b9%82%e0%b8%a5%e0%b8%81/worldcup-team" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b9%82%e0%b8%a5%e0%b8%81_worldcup-team&quot;});">ทีม</a></li>
	<li id="menu-item-1206667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1206667"><a href="https://www.khaosod.co.th/%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b9%82%e0%b8%a5%e0%b8%81/worldcup-photos" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b9%82%e0%b8%a5%e0%b8%81_worldcup-photos&quot;});">ภาพชุด</a></li>
</ul>
</li>
<li id="menu-item-9453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9453"><a href="https://www.khaosod.co.th/./breaking-news" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;breaking-news&quot;});">ข่าวด่วน</a></li>
<li id="menu-item-9475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9475"><a href="https://www.khaosod.co.th/./special-stories" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;special-stories&quot;});">เด่นออนไลน์</a></li>
<li id="menu-item-9470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9470"><a href="https://www.khaosod.co.th/./hot-topics" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;hot-topics&quot;});">ประเด็นร้อน</a></li>
<li id="menu-item-9467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9467"><a href="https://www.khaosod.co.th/./around-thailand" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;around-thailand&quot;});">ทุกทิศทั่วไทย</a></li>
<li id="menu-item-9454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9454"><a href="https://www.khaosod.co.th/./around-the-world-news" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;around-the-world-news&quot;});">ข่าวสดรอบโลก</a></li>
<li id="menu-item-9451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9451"><a href="https://www.khaosod.co.th/./politics" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;politics&quot;});">การเมือง</a></li>
<li id="menu-item-9477" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9477"><a href="#">เศรษฐกิจ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-9476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9476"><a href="https://www.khaosod.co.th/./economics" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;economics&quot;});">ทั้งหมด</a></li>
	<li id="menu-item-9474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9474"><a href="https://www.khaosod.co.th/./stock-monitor" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;stock-monitor&quot;});">เกาะติดกระแสหุ้นและการเงิน</a></li>
</ul>
</li>
<li id="menu-item-9478" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9478"><a href="#">กีฬา<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-9452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9452"><a href="https://www.khaosod.co.th/./sports" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;sports&quot;});">ทั้งหมด</a></li>
	<li id="menu-item-9455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9455"><a href="https://www.khaosod.co.th/./thai-soccer" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;thai-soccer&quot;});">ข่าวสดไทยซอคเกอร์</a></li>
</ul>
</li>
<li id="menu-item-9480" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9480"><a href="#">คอลัมน์<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-9457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9457"><a href="https://www.khaosod.co.th/./newspaper-column" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;newspaper-column&quot;});">ทั้งหมด</a></li>
	<li id="menu-item-9459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9459"><a href="https://www.khaosod.co.th/./newspaper-column/people" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;newspaper-column_people&quot;});">ข่าวทะลุคน</a></li>
	<li id="menu-item-9465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9465"><a href="https://www.khaosod.co.th/./newspaper-column/economic-wheel" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;newspaper-column_economic-wheel&quot;});">วงล้อเศรษฐกิจ</a></li>
	<li id="menu-item-9464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9464"><a href="https://www.khaosod.co.th/./newspaper-column/live-from-the-scene" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;newspaper-column_live-from-the-scene&quot;});">สดจากสนามข่าว</a></li>
	<li id="menu-item-9463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9463"><a href="https://www.khaosod.co.th/./newspaper-column/analysis-today-politics" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;newspaper-column_analysis-today-politics&quot;});">วิเคราะห์การเมือง</a></li>
	<li id="menu-item-9461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9461"><a href="https://www.khaosod.co.th/./newspaper-column/relevant" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;newspaper-column_relevant&quot;});">ทิ้งหมัดเข้ามุม</a></li>
	<li id="menu-item-9460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9460"><a href="https://www.khaosod.co.th/./newspaper-column/blunt-opinion" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;newspaper-column_blunt-opinion&quot;});">ชกไม่มีมุม</a></li>
	<li id="menu-item-9458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9458"><a href="https://www.khaosod.co.th/./newspaper-column/in-the-news" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;newspaper-column_in-the-news&quot;});">ข่าวข้น คนเข้ม</a></li>
	<li id="menu-item-9462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9462"><a href="https://www.khaosod.co.th/./newspaper-column/letter-to-editors" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;newspaper-column_letter-to-editors&quot;});">บ.ก. ตอบจดหมาย</a></li>
</ul>
</li>
<li id="menu-item-9469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9469"><a href="https://www.khaosod.co.th/./entertainment" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;entertainment&quot;});">บันเทิง</a></li>
<li id="menu-item-9479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9479"><a href="#">อื่นๆ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-548320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-548320"><a href="https://www.khaosod.co.th/./the-royal-cremetion" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;the-royal-cremetion&quot;});">น้อมส่งเสด็จ</a></li>
	<li id="menu-item-9456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9456"><a href="https://www.khaosod.co.th/./clips" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;clips&quot;});">คลิปเด็ด</a></li>
	<li id="menu-item-9468" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9468"><a href="https://www.khaosod.co.th/./monitor-news" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;monitor-news&quot;});">นิวส์มอนิเตอร์</a></li>
	<li id="menu-item-9449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9449"><a href="https://www.khaosod.co.th/./lifestyle" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;lifestyle&quot;});">Lifestyle</a></li>
	<li id="menu-item-9450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9450"><a href="https://www.khaosod.co.th/./social-trend" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;social-trend&quot;});">Social Trend</a></li>
	<li id="menu-item-9471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9471"><a href="https://www.khaosod.co.th/./car-vehicle" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;car-vehicle&quot;});">ยานยนต์</a></li>
	<li id="menu-item-9472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9472"><a href="https://www.khaosod.co.th/./sci-tech" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;sci-tech&quot;});">วิทยาการ</a></li>
	<li id="menu-item-9466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9466"><a href="https://www.khaosod.co.th/./amulets" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;amulets&quot;});">คอลัมน์พระเครื่อง</a></li>
	<li id="menu-item-9481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9481"><a href="http://daily.khaosod.co.th/">หนังสือพิมพ์หน้าหนึ่ง</a></li>
	<li id="menu-item-10604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10604"><a href="https://www.khaosod.co.th/./tv-guide" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;tv-guide&quot;});">ข่าวสดทีวีไกด์</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.khaosod.co.th/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>ค้นหา</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
            <div id="ud-header-search-top-mop-btn">
                <input type="submit" id="ud-header-search-top-mop" value="Search">
            </div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3 (Unixdev MOD)
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/khaosod" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/khaosod" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/KhaosodOnline" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                
                วันที่ 3 สิงหาคม 2561
            </div>
        </div>
    </div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.khaosod.co.th/">
            <img class="td-retina-data" data-retina="https://www.khaosod.co.th/wp-content/uploads/2016/04/logo-retina-300x91.png" src="https://www.khaosod.co.th/wp-content/uploads/2016/04/logo.png" alt="ข่าวสด" title="ข่าวสด"/>
            <span class="td-visual-hidden">ข่าวสด</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p td_uid_1_5b633aff6ff81_rand td_block_template_1"><script type="text/javascript">
var ud_screen_width = document.body.clientWidth;
var header_script_ads_show = false || ( ud_screen_width >= 1140 ) || ( ud_screen_width >= 1019  && ud_screen_width < 1140 )  || ( ud_screen_width >= 768  && ud_screen_width < 1019 ) ;
if(!header_script_ads_show){
document.getElementsByClassName("td-a-rec-id-header")[0].remove();
}
</script>
<div id="ud-dfp-ad-pos-b1x_post"></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.khaosod.co.th/">
            <img class="td-retina-data" data-retina="https://www.khaosod.co.th/wp-content/uploads/2016/04/logo-retina-300x91.png" src="https://www.khaosod.co.th/wp-content/uploads/2016/04/logo.png" alt="ข่าวสด" title="ข่าวสด"/>
        </a>
        </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-9448"><a href="https://www.khaosod.co.th/home" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;home&quot;});"><div class="ud-icon-only"><i style="cursor:pointer" class="td-icons-home td-only-icon"></i><span>หน้าหลัก</span></div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1181147"><a href="https://www.khaosod.co.th/./%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b9%82%e0%b8%a5%e0%b8%81" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b9%82%e0%b8%a5%e0%b8%81&quot;});">บอลโลก</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1206673"><a href="https://www.khaosod.co.th/./%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b9%82%e0%b8%a5%e0%b8%81/worldcup-news" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b9%82%e0%b8%a5%e0%b8%81_worldcup-news&quot;});">ข่าวบอลโลก</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1206669"><a href="https://www.khaosod.co.th/%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b9%82%e0%b8%a5%e0%b8%81/worldcup-results" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b9%82%e0%b8%a5%e0%b8%81_worldcup-results&quot;});">ผลการแข่งขัน</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1206668"><a href="https://www.khaosod.co.th/%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b9%82%e0%b8%a5%e0%b8%81/worldcup-matches" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b9%82%e0%b8%a5%e0%b8%81_worldcup-matches&quot;});">โปรแกรมการแข่งขัน</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1206670"><a href="https://www.khaosod.co.th/%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b9%82%e0%b8%a5%e0%b8%81/worldcup-score-table" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b9%82%e0%b8%a5%e0%b8%81_worldcup-score-table&quot;});">ตารางคะแนน</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1206666"><a href="https://www.khaosod.co.th/%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b9%82%e0%b8%a5%e0%b8%81/worldcup-stadium" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b9%82%e0%b8%a5%e0%b8%81_worldcup-stadium&quot;});">สนามแข่ง</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1206671"><a href="https://www.khaosod.co.th/%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b9%82%e0%b8%a5%e0%b8%81/worldcup-team" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b9%82%e0%b8%a5%e0%b8%81_worldcup-team&quot;});">ทีม</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1206667"><a href="https://www.khaosod.co.th/%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b9%82%e0%b8%a5%e0%b8%81/worldcup-photos" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b9%82%e0%b8%a5%e0%b8%81_worldcup-photos&quot;});">ภาพชุด</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9453"><a href="https://www.khaosod.co.th/./breaking-news" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;breaking-news&quot;});">ข่าวด่วน</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9475"><a href="https://www.khaosod.co.th/./special-stories" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;special-stories&quot;});">เด่นออนไลน์</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9470"><a href="https://www.khaosod.co.th/./hot-topics" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;hot-topics&quot;});">ประเด็นร้อน</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9467"><a href="https://www.khaosod.co.th/./around-thailand" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;around-thailand&quot;});">ทุกทิศทั่วไทย</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9454"><a href="https://www.khaosod.co.th/./around-the-world-news" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;around-the-world-news&quot;});">ข่าวสดรอบโลก</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9451"><a href="https://www.khaosod.co.th/./politics" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;politics&quot;});">การเมือง</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-9477"><a href="#">เศรษฐกิจ</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9476"><a href="https://www.khaosod.co.th/./economics" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;economics&quot;});">ทั้งหมด</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9474"><a href="https://www.khaosod.co.th/./stock-monitor" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;stock-monitor&quot;});">เกาะติดกระแสหุ้นและการเงิน</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-9478"><a href="#">กีฬา</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9452"><a href="https://www.khaosod.co.th/./sports" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;sports&quot;});">ทั้งหมด</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9455"><a href="https://www.khaosod.co.th/./thai-soccer" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;thai-soccer&quot;});">ข่าวสดไทยซอคเกอร์</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-9480"><a href="#">คอลัมน์</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9457"><a href="https://www.khaosod.co.th/./newspaper-column" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;newspaper-column&quot;});">ทั้งหมด</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9459"><a href="https://www.khaosod.co.th/./newspaper-column/people" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;newspaper-column_people&quot;});">ข่าวทะลุคน</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9465"><a href="https://www.khaosod.co.th/./newspaper-column/economic-wheel" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;newspaper-column_economic-wheel&quot;});">วงล้อเศรษฐกิจ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9464"><a href="https://www.khaosod.co.th/./newspaper-column/live-from-the-scene" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;newspaper-column_live-from-the-scene&quot;});">สดจากสนามข่าว</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9463"><a href="https://www.khaosod.co.th/./newspaper-column/analysis-today-politics" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;newspaper-column_analysis-today-politics&quot;});">วิเคราะห์การเมือง</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9461"><a href="https://www.khaosod.co.th/./newspaper-column/relevant" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;newspaper-column_relevant&quot;});">ทิ้งหมัดเข้ามุม</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9460"><a href="https://www.khaosod.co.th/./newspaper-column/blunt-opinion" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;newspaper-column_blunt-opinion&quot;});">ชกไม่มีมุม</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9458"><a href="https://www.khaosod.co.th/./newspaper-column/in-the-news" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;newspaper-column_in-the-news&quot;});">ข่าวข้น คนเข้ม</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9462"><a href="https://www.khaosod.co.th/./newspaper-column/letter-to-editors" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;newspaper-column_letter-to-editors&quot;});">บ.ก. ตอบจดหมาย</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9469"><a href="https://www.khaosod.co.th/./entertainment" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;entertainment&quot;});">บันเทิง</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-9479"><a href="#">อื่นๆ</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-548320"><a href="https://www.khaosod.co.th/./the-royal-cremetion" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;the-royal-cremetion&quot;});">น้อมส่งเสด็จ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9456"><a href="https://www.khaosod.co.th/./clips" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;clips&quot;});">คลิปเด็ด</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-9468"><a href="https://www.khaosod.co.th/./monitor-news" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;monitor-news&quot;});">นิวส์มอนิเตอร์</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9449"><a href="https://www.khaosod.co.th/./lifestyle" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;lifestyle&quot;});">Lifestyle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9450"><a href="https://www.khaosod.co.th/./social-trend" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;social-trend&quot;});">Social Trend</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9471"><a href="https://www.khaosod.co.th/./car-vehicle" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;car-vehicle&quot;});">ยานยนต์</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9472"><a href="https://www.khaosod.co.th/./sci-tech" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;sci-tech&quot;});">วิทยาการ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9466"><a href="https://www.khaosod.co.th/./amulets" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;amulets&quot;});">คอลัมน์พระเครื่อง</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9481"><a href="http://daily.khaosod.co.th/">หนังสือพิมพ์หน้าหนึ่ง</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10604"><a href="https://www.khaosod.co.th/./tv-guide" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;tv-guide&quot;});">ข่าวสดทีวีไกด์</a></li>
</ul>
</li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.khaosod.co.th/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="ค้นหา" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.khaosod.co.th/">หน้าแรก</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="ดูโพสต์ทั้งหมดใน นิวส์มอนิเตอร์" class="entry-crumb" href="https://www.khaosod.co.th/./monitor-news">นิวส์มอนิเตอร์</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">วันนี้ต้องรู้...</span></div></div>
            <div class="td-pb-row ud-header-ads-wrap">
        <div class="td-pb-span12">
                    </div>
    </div>
    <div class="td-pb-row ud-header-ads-wrap">
        <div class="td-pb-span12">
            <div class="td-a-rec td-a-rec-id-ud_under_menu_post_ad  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_2_5b633aff7b000_rand td_block_template_1"><script type="text/javascript">
var ud_screen_width = document.body.clientWidth;
var ud_under_menu_post_ad_script_ads_show = false || ( ud_screen_width >= 1140 );
if(!ud_under_menu_post_ad_script_ads_show){
document.getElementsByClassName("td-a-rec-id-ud_under_menu_post_ad")[0].remove();
}
</script>
<style>
.td-a-rec-id-ud_under_menu_post_ad a img {
    margin: auto;
    margin-bottom: 16px;
}
</style>
<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v4.1.1 -->
<script type='text/javascript'>
// if statement below is generated by theme, "ud_under_menu_post_ad_script_ads_show" will defined at runtime according to device disable/enable option below.
if(ud_under_menu_post_ad_script_ads_show){
<!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads6.matichon.co.th/www/delivery/ajs.php':'http://ads6.matichon.co.th/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>-->
}
</script><noscript><a href='http://ads6.matichon.co.th/www/delivery/ck.php?n=ada760ba&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads6.matichon.co.th/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ada760ba' border='0' alt='' /></a></noscript>
</div>        </div>
    </div>
    
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-1399990" class="post-1399990 post type-post status-publish format-standard has-post-thumbnail hentry category-monitor-news msn-monitor-news line-prod" itemscope itemtype="https://schema.org/Article">
        <div class="td-block-title-wrap"><div class="block-title"><a href="https://www.khaosod.co.th/./monitor-news">นิวส์มอนิเตอร์</a></div></div>        <div class="ud_post_wrap">
            <div class="td-post-header">

                
                <header class="td-post-title">
                    <h1 class="entry-title">วันนี้ต้องรู้เรื่อง! 2 ผู้เฒ่าไม่หวั่น ดวลหมากรุกกลางสายฝน แม้ถูกกระหน่ำหนัก</h1>

                    

                    <div class="td-module-meta-info">
                                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-08-02T22:53:42+00:00" >วันที่ 2 สิงหาคม 2561 - 22:53 น.</time></span>                                                                    </div>

                </header>

            </div>

            <div class="td-post-sharing td-post-sharing-top "><div class="td-default-sharing"><div class="ud-sharing-summary"><i class="td-icon-share"></i></div><a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.khaosod.co.th%2Fmonitor-news%2Fnews_1399990" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%B8%A7%E0%B8%B1%E0%B8%99%E0%B8%99%E0%B8%B5%E0%B9%89%E0%B8%95%E0%B9%89%E0%B8%AD%E0%B8%87%E0%B8%A3%E0%B8%B9%E0%B9%89%E0%B9%80%E0%B8%A3%E0%B8%B7%E0%B9%88%E0%B8%AD%E0%B8%87%21+2+%E0%B8%9C%E0%B8%B9%E0%B9%89%E0%B9%80%E0%B8%92%E0%B9%88%E0%B8%B2%E0%B9%84%E0%B8%A1%E0%B9%88%E0%B8%AB%E0%B8%A7%E0%B8%B1%E0%B9%88%E0%B8%99+%E0%B8%94%E0%B8%A7%E0%B8%A5%E0%B8%AB%E0%B8%A1%E0%B8%B2%E0%B8%81%E0%B8%A3%E0%B8%B8%E0%B8%81%E0%B8%81%E0%B8%A5%E0%B8%B2%E0%B8%87%E0%B8%AA%E0%B8%B2%E0%B8%A2%E0%B8%9D%E0%B8%99+%E0%B9%81%E0%B8%A1%E0%B9%89%E0%B8%96%E0%B8%B9%E0%B8%81%E0%B8%81%E0%B8%A3%E0%B8%B0%E0%B8%AB%E0%B8%99%E0%B9%88%E0%B8%B3%E0%B8%AB%E0%B8%99%E0%B8%B1%E0%B8%81&url=https%3A%2F%2Fwww.khaosod.co.th%2Fmonitor-news%2Fnews_1399990&via=%E0%B8%82%E0%B9%88%E0%B8%B2%E0%B8%A7%E0%B8%AA%E0%B8%94"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.khaosod.co.th/monitor-news/news_1399990" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i><div class="td-social-but-text">Google+</div></a><a class="td-social-sharing-buttons ud-social-sharing-line" href="https://lineit.line.me/share/ui?url=https%3A%2F%2Fwww.khaosod.co.th%2Fmonitor-news%2Fnews_1399990" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=650,toolbar=0'); return false;"><i class="ud-social-icon-line"></i><div class="td-social-but-text">LINE</div></a></div></div>
            <div class="td-a-rec td-a-rec-id-ud_b1y_post_ad  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td_uid_3_5b633aff7c6ee_rand td_block_template_1"><script type="text/javascript">
var ud_screen_width = document.body.clientWidth;
var ud_b1y_post_ad_script_ads_show = false || ( ud_screen_width < 768 ) ;
if(!ud_b1y_post_ad_script_ads_show){
document.getElementsByClassName("td-a-rec-id-ud_b1y_post_ad")[0].remove();
}
</script>
<div id="ud-dfp-ad-pos-b1y_post"></div>
</div>
            
            <div class="td-post-content">

                <div class="td-post-featured-image"><a href="https://www.khaosod.co.th/wp-content/uploads/2018/08/ดวล.jpg" data-caption=""><img width="696" height="392" class="entry-thumb td-modal-image" src="https://www.khaosod.co.th/wp-content/uploads/2018/08/ดวล-696x392.jpg" srcset="https://www.khaosod.co.th/wp-content/uploads/2018/08/ดวล-696x392.jpg 696w, https://www.khaosod.co.th/wp-content/uploads/2018/08/ดวล-300x169.jpg 300w, https://www.khaosod.co.th/wp-content/uploads/2018/08/ดวล-768x432.jpg 768w, https://www.khaosod.co.th/wp-content/uploads/2018/08/ดวล-747x420.jpg 747w, https://www.khaosod.co.th/wp-content/uploads/2018/08/ดวล.jpg 1600w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="ดวล"/></a></div>
                <p>สมาชิกเฟซบุ๊กเพจ &#8220;<a id="js_6c" class="_371y" href="https://www.facebook.com/XinhuaNewsAgency.th/" data-hovercard="/ajax/hovercard/page.php?id=1660335044182511" data-hovercard-prefer-more-content-show="1" aria-describedby="js_6b" aria-owns="js_6a">China Xinhua News</a>&#8221; ได้โพสต์คลิปของชายสุงวัย 2 คน กำลังคร่ำเคร่งนั่งเล่นหมากรุกกันอยู่ริมถนน ท่ามกลางฝนที่ตกลงมาอย่างหนัก ในเมืองเจิ้งโจว มณฑลเหอหนาน แม้ว่ารอบกายจะมีฝนตกลงมาอย่างหนัก ก็ไม่อาจทำให้ทั้งสองเสียสมาธิหรือมีความคิดจะล้มเลิกหมากกระดานนี้ได้</p>
<p>ซึ่งคลิปวิดีโอดังกล่าวถูกส่งต่ออย่างรวดเร็วบนสังคมออนไลน์จีน เพราะชาวเน็ตเห็นแล้วต่างถูกอกถูกใจเป็นการใหญ่ แสดงความเห็นชื่นชมความแน่วแน่ของชายชราทั้งสองที่มุ่งมั่นจะเล่นหมากกระดานนี้ให้จบไม่ว่าอะไรจะเกิดขึ้นก็ตาม</p>
<div id="fb-root"></div>
<p><script>(function(d, s, id) {  var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = 'https://connect.facebook.net/th_TH/sdk.js#xfbml=1&version=v3.1';  fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script></p><div class="td-a-rec td-a-rec-id-content_inline  td_uid_4_5b633aff7da09_rand td_block_template_1"><script type="text/javascript">
var ud_screen_width = document.body.clientWidth;
var content_inline_script_ads_show = false || ( ud_screen_width >= 1140 ) || ( ud_screen_width >= 1019  && ud_screen_width < 1140 )  || ( ud_screen_width >= 768  && ud_screen_width < 1019 )  || ( ud_screen_width < 768 ) ;
if(!content_inline_script_ads_show){
document.getElementsByClassName("td-a-rec-id-content_inline")[0].remove();
}
</script>
<div id="ud-dfp-ad-pos-b5_post"></div>

<script type="text/javascript">
// if statement below is generated by theme, "content_inline_script_ads_show" will defined at runtime according to device disable/enable option below.
if(content_inline_script_ads_show){

var udEnableTakeover = true
var udArticleElem = document.getElementsByTagName("article")[0]
if(typeof udArticleElem != 'undefined' && udArticleElem) {
   var udCats = udArticleElem.getAttribute('class').match(/ *category-([A-Za-z0-9_-]*) */g).map(function(s) { return s.trim() });
   for (var i = 0; i < udCats.length; i++) {
      if(udCats[i] == 'category-royal-funeral-pyre-news' || udCats[i] == 'category-royal-funeral-pyre-report' || udCats[i] == 'category-the-royal-cremetion') {
         udEnableTakeover = false
      }
   }
}

}
</script>

<!--inread mobile-->
<script type='text/javascript'>
// if statement below is generated by theme, "content_inline_script_ads_show" will defined at runtime according to device disable/enable option below.
if(content_inline_script_ads_show){
<!--//<![CDATA[
if(udEnableTakeover){
	var ud_screen_width = document.body.clientWidth;
	if( ud_screen_width <= 768) {
   var m3_u = (location.protocol=='https:'?'https://ads6.matichon.co.th/www/delivery/ajs.php':'http://ads6.matichon.co.th/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
} }
//]]>-->
}
</script><noscript><a href='http://ads6.matichon.co.th/www/delivery/ck.php?n=a9a488e7&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads6.matichon.co.th/www/delivery/avw.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9a488e7' border='0' alt='' /></a></noscript>

<!--inread desktop-->
<script type='text/javascript'>
// if statement below is generated by theme, "content_inline_script_ads_show" will defined at runtime according to device disable/enable option below.
if(content_inline_script_ads_show){
<!--//<![CDATA[
if(udEnableTakeover){
	var ud_screen_width = document.body.clientWidth;
	if( ud_screen_width > 768) {
	   var m3_u = (location.protocol=='https:'?'https://ads6.matichon.co.th/www/delivery/ajs.php':'http://ads6.matichon.co.th/www/delivery/ajs.php');
	   var m3_r = Math.floor(Math.random()*99999999999);
	   if (!document.MAX_used) document.MAX_used = ',';
	   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	   document.write ("?zoneid=25");
	   document.write ('&amp;cb=' + m3_r);
	   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
	   document.write ("&amp;loc=" + escape(window.location));
	   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	   if (document.context) document.write ("&context=" + escape(document.context));
	   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	   document.write ("'></scr"+"ipt>");
	}
}
//]]>-->
}
</script><noscript><a href='http://ads6.matichon.co.th/www/delivery/ck.php?n=a0d2582f&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads6.matichon.co.th/www/delivery/avw.php?zoneid=25&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a0d2582f' border='0' alt='' /></a></noscript>


<br>

</div>
<div class="fb-video" data-href="https://www.facebook.com/XinhuaNewsAgency.th/videos/2149873995228611/" data-width="500">
<blockquote cite="https://www.facebook.com/XinhuaNewsAgency.th/videos/2149873995228611/" class="fb-xfbml-parse-ignore"><p><a href="https://www.facebook.com/XinhuaNewsAgency.th/videos/2149873995228611/">ต้องให้มันรู้ดำรู้แดง! สองชายชราสมาธิจดจ่อกับหมากรุก ไม่หวั่นแม้ฝนกระหน่ำ</a></p>
<p>ต้องให้มันรู้ดำรู้แดง! สองชายชราสมาธิจดจ่อกับหมากรุก ไม่หวั่นแม้ฝนกระหน่ำ1 ส.ค. ที่ผ่านมา เกิดฝนตกหนักกะทันหันในเมืองเจิ้งโจว มณฑลเหอหนาน ทว่าริมถนนแห่งหนึ่ง ชายสูงวัย 2 คนกำลังนั่งเล่นหมากรุกกันอย่างคร่ำเคร่ง แม้รอบกายสายฝนจะกระหน่ำซัดอย่างไรก็ไม่อาจทำให้ทั้งสองเสียสมาธิหรือมีความคิดจะล้มเลิกหมากกระดานนี้ได้คลิปวิดีโอของพวกเขาถูกส่งต่ออย่างรวดเร็วบนสังคมออนไลน์จีน เพราะชาวเน็ตเห็นแล้วต่างถูกอกถูกใจเป็นการใหญ่ แสดงความเห็นชื่นชมความแน่วแน่ของชายชราทั้งสองที่มุ่งมั่นจะเล่นหมากกระดานนี้ให้จบไม่ว่าอะไรจะเกิดขึ้นก็ตาม</p>
<p>โพสต์โดย <a href="https://www.facebook.com/XinhuaNewsAgency.th/">China Xinhua News</a> เมื่อ วันพฤหัสบดีที่ 2 สิงหาคม  2018</p></blockquote>
</div>

            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><div class="td-default-sharing"><div class="ud-sharing-summary"><i class="td-icon-share"></i></div><a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.khaosod.co.th%2Fmonitor-news%2Fnews_1399990" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%B8%A7%E0%B8%B1%E0%B8%99%E0%B8%99%E0%B8%B5%E0%B9%89%E0%B8%95%E0%B9%89%E0%B8%AD%E0%B8%87%E0%B8%A3%E0%B8%B9%E0%B9%89%E0%B9%80%E0%B8%A3%E0%B8%B7%E0%B9%88%E0%B8%AD%E0%B8%87%21+2+%E0%B8%9C%E0%B8%B9%E0%B9%89%E0%B9%80%E0%B8%92%E0%B9%88%E0%B8%B2%E0%B9%84%E0%B8%A1%E0%B9%88%E0%B8%AB%E0%B8%A7%E0%B8%B1%E0%B9%88%E0%B8%99+%E0%B8%94%E0%B8%A7%E0%B8%A5%E0%B8%AB%E0%B8%A1%E0%B8%B2%E0%B8%81%E0%B8%A3%E0%B8%B8%E0%B8%81%E0%B8%81%E0%B8%A5%E0%B8%B2%E0%B8%87%E0%B8%AA%E0%B8%B2%E0%B8%A2%E0%B8%9D%E0%B8%99+%E0%B9%81%E0%B8%A1%E0%B9%89%E0%B8%96%E0%B8%B9%E0%B8%81%E0%B8%81%E0%B8%A3%E0%B8%B0%E0%B8%AB%E0%B8%99%E0%B9%88%E0%B8%B3%E0%B8%AB%E0%B8%99%E0%B8%B1%E0%B8%81&url=https%3A%2F%2Fwww.khaosod.co.th%2Fmonitor-news%2Fnews_1399990&via=%E0%B8%82%E0%B9%88%E0%B8%B2%E0%B8%A7%E0%B8%AA%E0%B8%94"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.khaosod.co.th/monitor-news/news_1399990" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i><div class="td-social-but-text">Google+</div></a><a class="td-social-sharing-buttons ud-social-sharing-line" href="https://lineit.line.me/share/ui?url=https%3A%2F%2Fwww.khaosod.co.th%2Fmonitor-news%2Fnews_1399990" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=650,toolbar=0'); return false;"><i class="ud-social-icon-line"></i><div class="td-social-but-text">Line</div></a></div></div>
            <div class="td-a-rec td-a-rec-id-ud_b3x_post_ad  td_uid_5_5b633aff7e9c6_rand td_block_template_1"><script type="text/javascript">
var ud_screen_width = document.body.clientWidth;
var ud_b3x_post_ad_script_ads_show = false || ( ud_screen_width >= 1140 ) || ( ud_screen_width >= 1019  && ud_screen_width < 1140 )  || ( ud_screen_width >= 768  && ud_screen_width < 1019 )  || ( ud_screen_width < 768 ) ;
if(!ud_b3x_post_ad_script_ads_show){
document.getElementsByClassName("td-a-rec-id-ud_b3x_post_ad")[0].remove();
}
</script>
<div class="td-block-row">
<div class="td-block-span6">
<div id="ud-dfp-ad-pos-b3l_post"></div>
</div>
<div class="td-block-span6">
<div id="ud-dfp-ad-pos-b3r_post"></div>
</div>
</div>


<div id="adn-0000000000024420" style="display:none"></div>
<div id="adn-0000000000025487" style="display:none"></div>
<!-- AIS script begin -->
<script type="text/javascript">
// if statement below is generated by theme, "ud_b3x_post_ad_script_ads_show" will defined at runtime according to device disable/enable option below.
if(ud_b3x_post_ad_script_ads_show){

var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1141873948124163426']);
cX.callQueue.push(['sendPageViewEvent']);

}
</script>
<script type="text/javascript">
// if statement below is generated by theme, "ud_b3x_post_ad_script_ads_show" will defined at runtime according to device disable/enable option below.
if(ud_b3x_post_ad_script_ads_show){

(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');

}
</script>
<script type="text/javascript">
// if statement below is generated by theme, "ud_b3x_post_ad_script_ads_show" will defined at runtime according to device disable/enable option below.
if(ud_b3x_post_ad_script_ads_show){

            (function(d, s, e, t) { e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
            e.src = 'http' + ('https:' === location.protocol ? 's' : '') + '://cdn.adnuntius.com/adn.js';
            t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t); })(document, 'script');
            window.adn = window.adn || {};
            adn.calls = adn.calls || [];
            adn.calls.push(function() {
                        adn.request({
                                    siteId: '1141873948124163426',
                                    adUnits: [
                                    {auId: '0000000000024420', auW: 500, auH:500 },
                                    {auId: '0000000000025487', auW: 980, auH: 480, resizeOnPageLoad: false } 
                        ]});
            });

}
</script>
<!-- AIS script end --></div><div class="td-a-rec td-a-rec-id-ud_taboola_ad  td_uid_6_5b633aff7f04d_rand td_block_template_1"><script type="text/javascript">
var ud_screen_width = document.body.clientWidth;
var ud_taboola_ad_script_ads_show = false || ( ud_screen_width >= 1140 ) || ( ud_screen_width >= 1019  && ud_screen_width < 1140 )  || ( ud_screen_width >= 768  && ud_screen_width < 1019 )  || ( ud_screen_width < 768 ) ;
if(!ud_taboola_ad_script_ads_show){
document.getElementsByClassName("td-a-rec-id-ud_taboola_ad")[0].remove();
}
</script>
<script type="text/javascript">
// if statement below is generated by theme, "ud_taboola_ad_script_ads_show" will defined at runtime according to device disable/enable option below.
if(ud_taboola_ad_script_ads_show){

var udEnableTaboola = true
var udArticleElem = document.getElementsByTagName("article")[0]
if(typeof udArticleElem != 'undefined' && udArticleElem) {
	var udCats = udArticleElem.getAttribute('class').match(/ *category-([A-Za-z0-9_-]*) */g).map(function(s) { return s.trim() });
	for (var i = 0; i < udCats.length; i++) {
		if(udCats[i] == 'category-royal-funeral-pyre-news' || udCats[i] == 'category-royal-funeral-pyre-report' || udCats[i] == 'category-the-royal-cremetion') {
			udEnableTaboola = false
		}
	}
}

}
</script>

<script type="text/javascript">
// if statement below is generated by theme, "ud_taboola_ad_script_ads_show" will defined at runtime according to device disable/enable option below.
if(ud_taboola_ad_script_ads_show){

if(udEnableTaboola) {
document.write('<div id="taboola-below-article-thumbnails"></div>');
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
}

}
</script>

<script type="text/javascript">
// if statement below is generated by theme, "ud_taboola_ad_script_ads_show" will defined at runtime according to device disable/enable option below.
if(ud_taboola_ad_script_ads_show){

if(udEnableTaboola) {
document.write('<div id="taboola-below-article-thumbnails-2nd"></div>');
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-below-article-thumbnails-2nd',
    placement: 'Below Article Thumbnails 2nd',
    target_type: 'mix'
  });
}

}
</script></div>        </div>

        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>บทความก่อนหน้านี้</span><a href="https://www.khaosod.co.th/bbc-burmese/news_1399994">သြဂုတ် ၂ ရက် ညချမ်း သတင်းတွေ</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>บทความถัดไป</span><a href="https://www.khaosod.co.th/special-stories/news_1400010">บีทีเอสอีกแล้ว! ประตูเปิดค้าง ระหว่างวิ่งอยู่บนราง ทำเอาผู้โดยสารลุ้นทั้งขบวน</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn">ข่าวสด</span></div>            <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="ข่าวสด"></span><meta itemprop="datePublished" content="2018-08-02T22:53:42+00:00"><meta itemprop="dateModified" content="2018-08-02T22:53:42+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.khaosod.co.th/monitor-news/news_1399990"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.khaosod.co.th/wp-content/uploads/2016/04/logo.png"></span><meta itemprop="name" content="ข่าวสด"></span><meta itemprop="headline " content="วันนี้ต้องรู้เรื่อง! 2 ผู้เฒ่าไม่หวั่น ดวลหมากรุกกลางสายฝน แม้ถูกกระหน่ำหนัก"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.khaosod.co.th/wp-content/uploads/2018/08/ดวล.jpg"><meta itemprop="width" content="1600"><meta itemprop="height" content="900"></span>        </footer>

    </article> <!-- /.post -->

        <div class="td-a-rec td-a-rec-id-ud_b4x_post_ad  td_uid_7_5b633aff934fb_rand td_block_template_1"><script type="text/javascript">
var ud_screen_width = document.body.clientWidth;
var ud_b4x_post_ad_script_ads_show = false || ( ud_screen_width >= 1140 ) || ( ud_screen_width >= 1019  && ud_screen_width < 1140 )  || ( ud_screen_width >= 768  && ud_screen_width < 1019 )  || ( ud_screen_width < 768 ) ;
if(!ud_b4x_post_ad_script_ads_show){
document.getElementsByClassName("td-a-rec-id-ud_b4x_post_ad")[0].remove();
}
</script>
 <div class="td-block-row">
<div class="td-block-span6">
<div style="text-align:center">
<a href="http://www.gpsiam.com/">
<img src="/wp-content/uploads/2017/02/gpsiam.gif" style="display:inline" alt="gpsiam">
</a>
</div>
</div>
<div class="td-block-span6">
<script type='text/javascript'>
// if statement below is generated by theme, "ud_b4x_post_ad_script_ads_show" will defined at runtime according to device disable/enable option below.
if(ud_b4x_post_ad_script_ads_show){
<!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads6.matichon.co.th/www/delivery/ajs.php':'http://ads6.matichon.co.th/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=33");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>-->
}
</script><noscript><a href='http://ads6.matichon.co.th/www/delivery/ck.php?n=a923261a&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads6.matichon.co.th/www/delivery/avw.php?zoneid=33&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a923261a' border='0' alt='' /></a></noscript>
</div>
</div> </div>
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-ud_b2x_post_ad  td_uid_8_5b633aff93f3e_rand td_block_template_1"><script type="text/javascript">
var ud_screen_width = document.body.clientWidth;
var ud_b2x_post_ad_script_ads_show = false || ( ud_screen_width >= 1140 ) || ( ud_screen_width >= 1019  && ud_screen_width < 1140 )  || ( ud_screen_width >= 768  && ud_screen_width < 1019 )  || ( ud_screen_width < 768 ) ;
if(!ud_b2x_post_ad_script_ads_show){
document.getElementsByClassName("td-a-rec-id-ud_b2x_post_ad")[0].remove();
}
</script>
<div id="ud-dfp-ad-pos-b2x_post"></div></div><div class="td_block_wrap td_block_text_with_title ud_block_with_title td_block_widget td_uid_9_5b633aff944f5_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5b633aff944f5" ><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">ติดตามเรา</span></h4></div><div class="td_mod_wrap td_block_inner"><div style="text-align:center;">
<div class="fb-page" data-href="https://www.facebook.com/khaosod" data-height="250" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote cite="https://www.facebook.com/khaosod" class="fb-xfbml-parse-ignore"><p><a href="https://www.facebook.com/khaosod">Khaosod - ข่าวสด</a></p></blockquote>
</div>
</div>
</div></div><div class="td_block_wrap td_block_unixdev_1 ud_block_with_title td_block_widget td_uid_10_5b633aff94871_rand td-pb-border-top td_block_template_1 td_block_padding"  data-td-block-uid="td_uid_10_5b633aff94871" ><script>var block_td_uid_10_5b633aff94871 = new tdBlock();
block_td_uid_10_5b633aff94871.id = "td_uid_10_5b633aff94871";
block_td_uid_10_5b633aff94871.atts = '{"limit":"10","sort":"udpvc_count_1day","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u0e02\u0e48\u0e32\u0e27\u0e40\u0e14\u0e48\u0e19\u0e1b\u0e23\u0e30\u0e08\u0e33\u0e27\u0e31\u0e19","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_10_5b633aff94871_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5b633aff94871_rand","tdc_css_class_style":"td_uid_10_5b633aff94871_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":"","ud_block_adspot_bottom_id":"","ud_block_adspot_top_id":"","ud_taxonomy_name":"","ud_taxonomy_term_include_ids":"","ud_taxonomy_term_exclude_ids":"","ud_use_category_url":"","ud_block_id_for_ad":"__popular-post-page","ud_readmore_url":"","ud_readmore_text":""}';
block_td_uid_10_5b633aff94871.td_column_number = "1";
block_td_uid_10_5b633aff94871.block_type = "td_block_unixdev_1";
block_td_uid_10_5b633aff94871.post_count = "10";
block_td_uid_10_5b633aff94871.found_posts = "0";
block_td_uid_10_5b633aff94871.header_color = "#";
block_td_uid_10_5b633aff94871.ajax_pagination_infinite_stop = "";
block_td_uid_10_5b633aff94871.max_num_pages = "0";
tdBlocksArray.push(block_td_uid_10_5b633aff94871);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">ข่าวเด่นประจำวัน</span></h4></div><div id=td_uid_10_5b633aff94871 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_71 td_module_wrap td-animation-stack">
            <div class="ud-module-number"><span>1</span></div>
            <div class="td-module-thumb"><a href="https://www.khaosod.co.th/around-thailand/news_1396420" rel="bookmark" title="อดีต ตร. รีบขึ้น กทม. รับ 6 ล้าน ถูกรางวัลที่ 1 เตรียมนำเงินปลดหนี้-ทำบุญ"><img width="218" height="150" class="entry-thumb" src="https://www.khaosod.co.th/wp-content/uploads/2018/08/551-218x150.jpg" alt="" title="อดีต ตร. รีบขึ้น กทม. รับ 6 ล้าน ถูกรางวัลที่ 1 เตรียมนำเงินปลดหนี้-ทำบุญ"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.khaosod.co.th/around-thailand/news_1396420" rel="bookmark" title="อดีต ตร. รีบขึ้น กทม. รับ 6 ล้าน ถูกรางวัลที่ 1 เตรียมนำเงินปลดหนี้-ทำบุญ">อดีต ตร. รีบขึ้น กทม. รับ 6 ล้าน ถูกรางวัลที่ 1 เตรียมนำเงินปลดหนี้-ทำบุญ</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-02T04:43:00+00:00" >วันที่ 2 สิงหาคม 2561 - 04:43 น.</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_71 td_module_wrap td-animation-stack">
            <div class="ud-module-number"><span>2</span></div>
            <div class="td-module-thumb"><a href="https://www.khaosod.co.th/around-thailand/news_1394936" rel="bookmark" title="หนุ่มเลือดร้อน! จ่อยิงหัวพ่อเลี้ยงดับคาเปล เหตุกลัวโดนแย่งมรดกของแม่"><img width="218" height="150" class="entry-thumb" src="https://www.khaosod.co.th/wp-content/uploads/2018/08/ยิง-218x150.jpg" alt="" title="หนุ่มเลือดร้อน! จ่อยิงหัวพ่อเลี้ยงดับคาเปล เหตุกลัวโดนแย่งมรดกของแม่"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.khaosod.co.th/around-thailand/news_1394936" rel="bookmark" title="หนุ่มเลือดร้อน! จ่อยิงหัวพ่อเลี้ยงดับคาเปล เหตุกลัวโดนแย่งมรดกของแม่">หนุ่มเลือดร้อน! จ่อยิงหัวพ่อเลี้ยงดับคาเปล เหตุกลัวโดนแย่งมรดกของแม่</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-01T17:54:48+00:00" >วันที่ 1 สิงหาคม 2561 - 17:54 น.</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_71 td_module_wrap td-animation-stack">
            <div class="ud-module-number"><span>3</span></div>
            <div class="td-module-thumb"><a href="https://www.khaosod.co.th/monitor-news/news_1295036" rel="bookmark" title="ดวงชะตา 4 ราศี ต้องทำบุญเยอะๆ เจ้ากรรมนายเวรเก่าจะกลับมา"><img width="218" height="150" class="entry-thumb" src="https://www.khaosod.co.th/wp-content/uploads/2018/07/ดวง-2-218x150.jpg" alt="" title="ดวงชะตา 4 ราศี ต้องทำบุญเยอะๆ เจ้ากรรมนายเวรเก่าจะกลับมา"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.khaosod.co.th/monitor-news/news_1295036" rel="bookmark" title="ดวงชะตา 4 ราศี ต้องทำบุญเยอะๆ เจ้ากรรมนายเวรเก่าจะกลับมา">ดวงชะตา 4 ราศี ต้องทำบุญเยอะๆ เจ้ากรรมนายเวรเก่าจะกลับมา</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-03T19:40:16+00:00" >วันที่ 3 กรกฎาคม 2561 - 19:40 น.</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_71 td_module_wrap td-animation-stack">
            <div class="ud-module-number"><span>4</span></div>
            <div class="td-module-thumb"><a href="https://www.khaosod.co.th/special-stories/news_1394545" rel="bookmark" title="ตรวจหวย รางวัลสลากกินแบ่งรัฐบาล เลขท้าย 2 ตัว ลุ้นใครจะรวย?"><img width="218" height="150" class="entry-thumb" src="https://www.khaosod.co.th/wp-content/uploads/2018/08/หวย-1-1-218x150.jpg" alt="" title="ตรวจหวย รางวัลสลากกินแบ่งรัฐบาล เลขท้าย 2 ตัว ลุ้นใครจะรวย?"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.khaosod.co.th/special-stories/news_1394545" rel="bookmark" title="ตรวจหวย รางวัลสลากกินแบ่งรัฐบาล เลขท้าย 2 ตัว ลุ้นใครจะรวย?">ตรวจหวย รางวัลสลากกินแบ่งรัฐบาล เลขท้าย 2 ตัว ลุ้นใครจะรวย?</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-01T14:26:27+00:00" >วันที่ 1 สิงหาคม 2561 - 14:26 น.</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_71 td_module_wrap td-animation-stack">
            <div class="ud-module-number"><span>5</span></div>
            <div class="td-module-thumb"><a href="https://www.khaosod.co.th/breaking-news/news_1395893" rel="bookmark" title="ได้โชคเพราะองค์พระปฐมเจดีย์! สาวพม่าดวงเฮง ถูกรางวัลที่ 1 รวย 6 ล้าน"><img width="218" height="150" class="entry-thumb" src="https://www.khaosod.co.th/wp-content/uploads/2018/08/ถูกหวย-5-218x150.jpg" alt="" title="ได้โชคเพราะองค์พระปฐมเจดีย์! สาวพม่าดวงเฮง ถูกรางวัลที่ 1 รวย 6 ล้าน"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.khaosod.co.th/breaking-news/news_1395893" rel="bookmark" title="ได้โชคเพราะองค์พระปฐมเจดีย์! สาวพม่าดวงเฮง ถูกรางวัลที่ 1 รวย 6 ล้าน">ได้โชคเพราะองค์พระปฐมเจดีย์! สาวพม่าดวงเฮง ถูกรางวัลที่ 1 รวย 6 ล้าน</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-01T20:32:22+00:00" >วันที่ 1 สิงหาคม 2561 - 20:32 น.</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_71 td_module_wrap td-animation-stack">
            <div class="ud-module-number"><span>6</span></div>
            <div class="td-module-thumb"><a href="https://www.khaosod.co.th/monitor-news/news_1394096" rel="bookmark" title="เจ้าตัวเล็กวิ่งสู้ฟัด ! หมาจรจัดร่วมแข่งมาราธอน 21ก.ม. คว้าเหรียญ"><img width="218" height="150" class="entry-thumb" src="https://www.khaosod.co.th/wp-content/uploads/2018/08/dogmarathon2-218x150.jpg" alt="" title="เจ้าตัวเล็กวิ่งสู้ฟัด ! หมาจรจัดร่วมแข่งมาราธอน 21ก.ม. คว้าเหรียญ"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.khaosod.co.th/monitor-news/news_1394096" rel="bookmark" title="เจ้าตัวเล็กวิ่งสู้ฟัด ! หมาจรจัดร่วมแข่งมาราธอน 21ก.ม. คว้าเหรียญ">เจ้าตัวเล็กวิ่งสู้ฟัด ! หมาจรจัดร่วมแข่งมาราธอน 21ก.ม. คว้าเหรียญ</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-02T04:28:19+00:00" >วันที่ 2 สิงหาคม 2561 - 04:28 น.</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_71 td_module_wrap td-animation-stack">
            <div class="ud-module-number"><span>7</span></div>
            <div class="td-module-thumb"><a href="https://www.khaosod.co.th/sports/news_1396066" rel="bookmark" title="เอ๊ะยังงัย!!!ไร้เงารองปธ.บางกอกกลาสลุ้นลูกทีมบนม้านั่งสำรองหลายแมตช์"><img width="218" height="150" class="entry-thumb" src="https://www.khaosod.co.th/wp-content/uploads/2018/08/03-2-218x150.jpg" alt="" title="เอ๊ะยังงัย!!!ไร้เงารองปธ.บางกอกกลาสลุ้นลูกทีมบนม้านั่งสำรองหลายแมตช์"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.khaosod.co.th/sports/news_1396066" rel="bookmark" title="เอ๊ะยังงัย!!!ไร้เงารองปธ.บางกอกกลาสลุ้นลูกทีมบนม้านั่งสำรองหลายแมตช์">เอ๊ะยังงัย!!!ไร้เงารองปธ.บางกอกกลาสลุ้นลูกทีมบนม้านั่งสำรองหลายแมตช์</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-01T22:08:22+00:00" >วันที่ 1 สิงหาคม 2561 - 22:08 น.</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_71 td_module_wrap td-animation-stack">
            <div class="ud-module-number"><span>8</span></div>
            <div class="td-module-thumb"><a href="https://www.khaosod.co.th/around-thailand/news_1393165" rel="bookmark" title="กระบะแหกโค้งชนสนั่น 3 คันซ้อน ดับคาที่ 4 ศพ เจ็บอีก 2"><img width="218" height="150" class="entry-thumb" src="https://www.khaosod.co.th/wp-content/uploads/2018/08/51-218x150.jpg" alt="" title="กระบะแหกโค้งชนสนั่น 3 คันซ้อน ดับคาที่ 4 ศพ เจ็บอีก 2"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.khaosod.co.th/around-thailand/news_1393165" rel="bookmark" title="กระบะแหกโค้งชนสนั่น 3 คันซ้อน ดับคาที่ 4 ศพ เจ็บอีก 2">กระบะแหกโค้งชนสนั่น 3 คันซ้อน ดับคาที่ 4 ศพ เจ็บอีก 2</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-01T02:12:37+00:00" >วันที่ 1 สิงหาคม 2561 - 02:12 น.</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_71 td_module_wrap td-animation-stack">
            <div class="ud-module-number"><span>9</span></div>
            <div class="td-module-thumb"><a href="https://www.khaosod.co.th/sports/news_1395674" rel="bookmark" title="วางตัวไว้แล้ว! ผีเล็งทาบทาม ซีดาน นั่งกุนซือคนใหม่หากสั่งปลด มูรินโญ"><img width="218" height="150" class="entry-thumb" src="https://www.khaosod.co.th/wp-content/uploads/2018/08/ซีดาน-218x150.jpg" alt="" title="วางตัวไว้แล้ว! ผีเล็งทาบทาม ซีดาน นั่งกุนซือคนใหม่หากสั่งปลด มูรินโญ"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.khaosod.co.th/sports/news_1395674" rel="bookmark" title="วางตัวไว้แล้ว! ผีเล็งทาบทาม ซีดาน นั่งกุนซือคนใหม่หากสั่งปลด มูรินโญ">วางตัวไว้แล้ว! ผีเล็งทาบทาม ซีดาน นั่งกุนซือคนใหม่หากสั่งปลด มูรินโญ</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-01T21:09:32+00:00" >วันที่ 1 สิงหาคม 2561 - 21:09 น.</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_71 td_module_wrap td-animation-stack">
            <div class="ud-module-number"><span>10</span></div>
            <div class="td-module-thumb"><a href="https://www.khaosod.co.th/entertainment/news_1394990" rel="bookmark" title="&#8220;หน่อย&#8221; ยัน &#8220;มีเพียงรัก&#8221; ระบุเป็น &#8220;เคน&#8221; ชี้ทำงานในครอบครัวไม่เกรงใจ-เถียงกันบ่อย"><img width="218" height="150" class="entry-thumb" src="https://www.khaosod.co.th/wp-content/uploads/2018/08/เคน-หน่อย-218x150.jpg" alt="" title="&#8220;หน่อย&#8221; ยัน &#8220;มีเพียงรัก&#8221; ระบุเป็น &#8220;เคน&#8221; ชี้ทำงานในครอบครัวไม่เกรงใจ-เถียงกันบ่อย"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.khaosod.co.th/entertainment/news_1394990" rel="bookmark" title="&#8220;หน่อย&#8221; ยัน &#8220;มีเพียงรัก&#8221; ระบุเป็น &#8220;เคน&#8221; ชี้ทำงานในครอบครัวไม่เกรงใจ-เถียงกันบ่อย">“หน่อย” ยัน “มีเพียงรัก” ระบุเป็น “เคน” ชี้ทำงานในครอบครัวไม่เกรงใจ-เถียงกันบ่อย...</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-02T02:31:44+00:00" >วันที่ 2 สิงหาคม 2561 - 02:31 น.</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="ud_readmore_wrap"></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.khaosod.co.th/"><img class="td-retina-data" src="https://www.khaosod.co.th/wp-content/uploads/2016/04/logo.png" data-retina="https://www.khaosod.co.th/wp-content/uploads/2016/04/logo-retina-300x91.png" alt="ข่าวสด" title="ข่าวสด" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>เกี่ยวกับเรา</span></div>บริษัท ข่าวสด จำกัด 40/10 ถ.เทศบาลนิมิตรใต้ หมู่บ้านประชานิเวศน์ 1 ลาดยาว จตุจักร กรุงเทพฯ 10900</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>ตามเรา</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/khaosod" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/khaosod" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/KhaosodOnline" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span><div class="ud-truehits-wrapper"><div id="truehits_div"></div>
<script type="text/javascript">
    (function() {
        var ga1 = document.createElement('script'); ga1.type = 'text/javascript';
        ga1.async = true;
        ga1.src = "//lvs2.truehits.in.th/dataa/t0029524.js";
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga1, s);
    })();
</script></div></aside></div>        </div>
    </div>
</div>
<div class="ud-footer-wrapper"><div class="ud-sticky-bottom-ads-wrap"><div class="ud-sticky-bottom-ads"><script type="text/javascript">var ud_sticky_ad_info = [{"minWidth":0,"maxWidth":768,"limitHeight":0,"enable":true},{"minWidth":768,"maxWidth":1019,"limitHeight":0,"enable":true},{"minWidth":1019,"maxWidth":1140,"limitHeight":0,"enable":true},{"minWidth":1140,"maxWidth":null,"limitHeight":0,"enable":false}];</script><div class="td-a-rec td-a-rec-id-ud_footer_sticky_post_ad  td-rec-hide-on-m td_uid_13_5b633affb6196_rand td_block_template_1"><script type="text/javascript">
var ud_screen_width = document.body.clientWidth;
var ud_footer_sticky_post_ad_script_ads_show = false || ( ud_screen_width >= 1019  && ud_screen_width < 1140 )  || ( ud_screen_width >= 768  && ud_screen_width < 1019 )  || ( ud_screen_width < 768 ) ;
if(!ud_footer_sticky_post_ad_script_ads_show){
document.getElementsByClassName("td-a-rec-id-ud_footer_sticky_post_ad")[0].remove();
}
</script>
<div id="ud-dfp-ad-pos-footer_sticky_post"></div></div></div></div></div>

<div class="ud-footer-wrapper"><div class="td-a-rec td-a-rec-id-ud_takeover_post_ad  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_14_5b633affb69dd_rand td_block_template_1"><script type="text/javascript">
var ud_screen_width = document.body.clientWidth;
var ud_takeover_post_ad_script_ads_show = false || ( ud_screen_width >= 1140 );
if(!ud_takeover_post_ad_script_ads_show){
document.getElementsByClassName("td-a-rec-id-ud_takeover_post_ad")[0].remove();
}
</script>
<script type="text/javascript">
// if statement below is generated by theme, "ud_takeover_post_ad_script_ads_show" will defined at runtime according to device disable/enable option below.
if(ud_takeover_post_ad_script_ads_show){

var udEnableTakeover = true
var udArticleElem = document.getElementsByTagName("article")[0]
if(typeof udArticleElem != 'undefined' && udArticleElem) {
   var udCats = udArticleElem.getAttribute('class').match(/ *category-([A-Za-z0-9_-]*) */g).map(function(s) { return s.trim() });
   for (var i = 0; i < udCats.length; i++) {
      if(udCats[i] == 'category-royal-funeral-pyre-news' || udCats[i] == 'category-royal-funeral-pyre-report' || udCats[i] == 'category-the-royal-cremetion') {
         udEnableTakeover = false
      }
   }
}

}
</script>
<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v4.1.1 -->
<script type='text/javascript'>
// if statement below is generated by theme, "ud_takeover_post_ad_script_ads_show" will defined at runtime according to device disable/enable option below.
if(ud_takeover_post_ad_script_ads_show){
<!--//<![CDATA[
if(udEnableTakeover){
var ud_screen_width = document.body.clientWidth;
if( ud_screen_width > 768) {
   var m3_u = (location.protocol=='https:'?'https://ads6.matichon.co.th/www/delivery/ajs.php':'http://ads6.matichon.co.th/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=3");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
   }
}
//]]>-->
}
</script><noscript><a href='http://ads6.matichon.co.th/www/delivery/ck.php?n=ae56aae4&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads6.matichon.co.th/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae56aae4' border='0' alt='' /></a></noscript></div></div>
<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-1186494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-1186494"><a href="https://www.khaosod.co.th/./%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b9%82%e0%b8%a5%e0%b8%81">บอลโลก</a></li>
<li id="menu-item-1186493" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1186493"><a href="https://www.khaosod.co.th/./breaking-news">ข่าวด่วน</a></li>
<li id="menu-item-1186495" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1186495"><a href="https://www.khaosod.co.th/./hot-topics">ประเด็นร้อน</a></li>
<li id="menu-item-1186496" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1186496"><a href="https://www.khaosod.co.th/./special-stories">เด่นออนไลน์</a></li>
<li id="menu-item-1186497" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1186497"><a href="https://www.khaosod.co.th/./around-thailand">ทุกทิศทั่วไทย</a></li>
<li id="menu-item-1186498" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1186498"><a href="https://www.khaosod.co.th/./around-the-world-news">ข่าวสดรอบโลก</a></li>
<li id="menu-item-1186499" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1186499"><a href="https://www.khaosod.co.th/./politics">การเมือง</a></li>
<li id="menu-item-1186501" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1186501"><a href="https://www.khaosod.co.th/./economics">เศรษฐกิจ</a></li>
<li id="menu-item-1186502" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1186502"><a href="https://www.khaosod.co.th/./sports">กีฬา</a></li>
<li id="menu-item-1186503" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1186503"><a href="https://www.khaosod.co.th/./newspaper-column">คอลัมน์ฉบับรายวัน</a></li>
<li id="menu-item-1186504" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1186504"><a href="https://www.khaosod.co.th/./entertainment">บันเทิง</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    Copyright © by Matichon Public Co.,Ltd. All Rights Reserved.                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<script type="text/javascript">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</script>                <script>
                    jQuery.post('https://stat.matichon.co.th/khaosod/save',
                        {
                            'jwt': 'eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJpZCI6MTM5OTk5MCwid2Vic2x1ZyI6ImtoYW9zb2QifQ.01i_zsEC0CdpL0-f40S_8Wn60XKUS0WXdSOK2WKyaxU'
                        }
                        , function (data) {
                            //console.log('test');
                        }, 'json');
                </script>

                <script type="text/javascript"></script><div class="td-container"><div id="light" class="white_content2 ud-khaosod-survey" style="display: block;">
    <div class="survey-wrapper" >
        <img src="https://www.khaosod.co.th/wp-content/uploads/2018/04/survey-khaosod.png">
        <a class="do-survey" href="https://goo.gl/forms/xfRZ5P6teocpXcwA3" onclick="doSurveye()" ></a>
        <a class="reject-survey" href="javascript:void(0)" onclick="rejectSurveye()" ></a>
        <a class="close-survey" href="javascript:void(0)" onclick="closeSurveye()"></a>
    </div>
</div>

<script type='text/javascript'>
var axel = Math.random() + '';
var a = axel * 10000000000000;
document.write('<img src="https://pubads.g.doubleclick.net/activity;dc_iu=/13542554/DFPAudiencePixel;ord=' + a + '?" width=1 height=1 border=0/>');
</script>
<noscript>
<img src="https://pubads.g.doubleclick.net/activity;dc_iu=/13542554/DFPAudiencePixel;ord=1?" width=1 height=1 border=0/>
</noscript>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTMNLG5P2B"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --></div><script type="text/javascript">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</script><script type='text/javascript' src='https://www.khaosod.co.th/wp-content/plugins/udlotto//src/js/udlottoutil.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.khaosod.co.th/wp-content/themes/khaosod-theme/js/tagdiv_theme.min.js?ver=8.2.0.9.7'></script>
<script type='text/javascript' src='https://www.khaosod.co.th/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.khaosod.co.th/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.khaosod.co.th/wp-content/themes/khaosod-theme/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.khaosod.co.th/wp-content/themes/khaosod-theme';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5b633affbef70"></textarea>
						<div id="td_live_css_uid_1_5b633affbef70" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5b633affbef70');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5b633affbef70");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			<script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({flush: true});</script>
</body>
</html>