<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="th" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>เผยภาพความคืบหน้าการก่อสร้าง โครงการบ้านพักข้าราชการ เชิงดอย (คลิป) - ข่าวสด</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.khaosod.co.th/xmlrpc.php" />
            <link rel="manifest" href="https://www.khaosod.co.th/wp-content/plugins/ud-pwa/assets/json/manifest.json">
        <meta name="theme-color" content="#e08700">
        <meta name="author" content="May">
<link rel="icon" type="image/png" href="https://www.khaosod.co.th/wp-content/uploads/2016/09/favicon.png">
<!-- This site is optimized with the Yoast SEO Premium plugin v6.3.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="news_keywords" content="" />
<meta name="original-source" content="https://www.khaosod.co.th/monitor-news/news_909278" />
<link rel="canonical" href="https://www.khaosod.co.th/monitor-news/news_909278" />
<meta property="og:locale" content="th_TH" />
<meta property="og:type" content="article" />
<meta property="og:title" content="เผยภาพความคืบหน้าการก่อสร้าง โครงการบ้านพักข้าราชการ เชิงดอย (คลิป)" />
<meta property="og:description" content="โลกออนไลน์มีการแชร์คลิปจากสมาชิกเฟซบุ๊ก Namfar Takonkit &hellip;" />
<meta property="og:url" content="https://www.khaosod.co.th/monitor-news/news_909278" />
<meta property="og:site_name" content="ข่าวสด" />
<meta property="article:publisher" content="https://www.facebook.com/khaosod" />
<meta property="article:author" content="https://www.facebook.com/khaosod" />
<meta property="article:section" content="นิวส์มอนิเตอร์" />
<meta property="article:published_time" content="2561-03-31T14:46:15+07:00" />
<meta property="article:modified_time" content="2018-03-31T14:51:30+07:00" />
<meta property="og:updated_time" content="2018-03-31T14:51:30+07:00" />
<meta property="fb:app_id" content="1723786117864033" />
<meta property="og:image" content="https://www.khaosod.co.th/wp-content/uploads/2018/03/wwttff123-1200x661.jpg" />
<meta property="og:image:secure_url" content="https://www.khaosod.co.th/wp-content/uploads/2018/03/wwttff123-1200x661.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="661" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="โลกออนไลน์มีการแชร์คลิปจากสมาชิกเฟซบุ๊ก Namfar Takonkit [&hellip;]" />
<meta name="twitter:title" content="เผยภาพความคืบหน้าการก่อสร้าง โครงการบ้านพักข้าราชการ เชิงดอย (คลิป)" />
<meta name="twitter:site" content="@KhaosodOnline" />
<meta name="twitter:image" content="https://www.khaosod.co.th/wp-content/uploads/2018/03/wwttff123.jpg" />
<meta name="twitter:creator" content="@KhaosodOnline" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.khaosod.co.th\/","name":"\u0e02\u0e48\u0e32\u0e27\u0e2a\u0e14","alternateName":"\u0e02\u0e48\u0e32\u0e27\u0e2a\u0e14","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.khaosod.co.th\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.khaosod.co.th\/monitor-news\/news_909278","sameAs":["https:\/\/www.facebook.com\/khaosod","https:\/\/www.instagram.com\/khaosod\/","https:\/\/twitter.com\/KhaosodOnline"],"@id":"#organization","name":"\u0e02\u0e48\u0e32\u0e27\u0e2a\u0e14","logo":""}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.gstatic.com' />
<link rel='dns-prefetch' href='//imasdk.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ข่าวสด &raquo; ฟีด" href="https://www.khaosod.co.th/feed" />
<link rel="alternate" type="application/rss+xml" title="ข่าวสด &raquo; ฟีดความเห็น" href="https://www.khaosod.co.th/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="ข่าวสด &raquo; เผยภาพความคืบหน้าการก่อสร้าง โครงการบ้านพักข้าราชการ เชิงดอย (คลิป) ฟีดความเห็น" href="https://www.khaosod.co.th/monitor-news/news_909278/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.khaosod.co.th\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ud-service-worker-sticky-css'  href='https://www.khaosod.co.th/wp-content/plugins/ud-pwa/assets/css/ud-pwa.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='udlotto.css-css'  href='https://www.khaosod.co.th/wp-content/plugins/udlotto//src/css/udlotto.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='ud_threekingdom.css-css'  href='https://www.khaosod.co.th/wp-content/plugins/udthreekingdoms/css/style.min.css?ver=0.6' type='text/css' media='all' />
<link rel='stylesheet' id='video-js.min.css-css'  href='https://www.khaosod.co.th/wp-content/plugins/udvideoplayer/src/css/video-js.min.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='video.ads.css-css'  href='https://www.khaosod.co.th/wp-content/plugins/udvideoplayer/src/css/videojs.ads.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='video.ima.css-css'  href='https://www.khaosod.co.th/wp-content/plugins/udvideoplayer/src/css/videojs.ima.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='custom.css-css'  href='https://www.khaosod.co.th/wp-content/plugins/udvideoplayer/src/css/custom.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='ud_videoplayer2.css-css'  href='https://www.khaosod.co.th/wp-content/plugins/udvideoplayer2/css/ud_videoplayer2.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.khaosod.co.th/wp-content/themes/khaosod-theme/style.css?ver=8.2.0.7.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.khaosod.co.th/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.khaosod.co.th/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.khaosod.co.th/wp-content/plugins/ud-social/assets/js/ud-social.js?ver=2.1.4'></script>
<script type='text/javascript' src='https://www.khaosod.co.th/wp-content/plugins/udvideoplayer/src/js/video.min.js?ver=1.4'></script>
<script type='text/javascript' src='https://www.khaosod.co.th/wp-content/plugins/udvideoplayer/src/js/videojs.ga.min.js?ver=1.4'></script>
<script type='text/javascript' src='//imasdk.googleapis.com/js/sdkloader/ima3.js?ver=1.4'></script>
<script type='text/javascript' src='https://www.khaosod.co.th/wp-content/plugins/udvideoplayer/src/js/videojs-contrib-hls.min.js?ver=1.4'></script>
<script type='text/javascript' src='https://www.khaosod.co.th/wp-content/plugins/udvideoplayer/src/js/videojs.ads.js?ver=1.4'></script>
<script type='text/javascript' src='https://www.khaosod.co.th/wp-content/plugins/udvideoplayer/src/js/videojs.ima.js?ver=1.4'></script>
<script type='text/javascript' src='https://www.khaosod.co.th/wp-content/plugins/udvideoplayer/src/js/ads.js?ver=1.4'></script>
<link rel='https://api.w.org/' href='https://www.khaosod.co.th/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.khaosod.co.th/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.khaosod.co.th/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='https://www.khaosod.co.th/?p=909278' />
<link rel="alternate" type="application/json+oembed" href="https://www.khaosod.co.th/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.khaosod.co.th%2Fmonitor-news%2Fnews_909278" />
<link rel="alternate" type="text/xml+oembed" href="https://www.khaosod.co.th/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.khaosod.co.th%2Fmonitor-news%2Fnews_909278&#038;format=xml" />
			<meta property="fb:pages" content="129558990394402" />
							<meta property="ia:markup_url_dev" content="https://www.khaosod.co.th/monitor-news/news_909278?ia_markup=1" />
				        <script type='text/javascript'>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            (function () {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            })();
        </script>
        <script type="text/javascript">var UDSocialFbInitArgs={"appId":"1723786117864033","version":"v2.8","cookie":true,"status":true,"xfbml":false};var UDSocialFbXFBMLMode="on_ready";</script><script type="text/javascript"></script>	<!-- Cxense script begin -->
	<script type="text/javascript">
	var cX = cX || {}; cX.callQueue = cX.callQueue || [];
	cX.callQueue.push(['setSiteId', '1141873948124163426']);
	cX.callQueue.push(['sendPageViewEvent']);
	</script>
	<script type="text/javascript">
	(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
	</script>

	<!-- Cxense script end -->
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.khaosod.co.th\/wp-admin\/","wpRestNonce":"42b322eead","wpRestUrl":"https:\/\/www.khaosod.co.th\/wp-json\/","permalinkStructure":"\/%category%\/news_%post_id%"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>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</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-51245873-2', 'auto');
  ga('send', 'pageview');

</script>
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/* -------- like box --------- */
.single .td-post-content {
    /*max-height: 1200px;*/
    /*overflow: hidden;*/
}

.ud-hide-article-readmore {
    top: -100px;
    position: relative;
    overflow: hidden;
    text-align: center;
    display: none;
    padding: 70px 0 16px 0;
    background: -moz-linear-gradient(top, rgba(255, 255, 255, 0) 0%, #fff 40%, #fff 100%);
    background: -webkit-gradient(linear, left top, left bottom, color-stop(0%, rgba(255, 255, 255, 0)), color-stop(50%, #fff), color-stop(100%, #fff));
    background: -webkit-linear-gradient(top, rgba(255, 255, 255, 0) 0%, #fff 40%, #fff 100%);
    background: -o-linear-gradient(top, rgba(255, 255, 255, 0) 0%, #fff 40%, #fff 100%);
    background: -ms-linear-gradient(top, rgba(255, 255, 255, 0) 0%, #fff 40%, #fff 100%);
    background: linear-gradient(to bottom, rgba(255, 255, 255, 0) 0%, #fff 40%, #fff 100%);
    filter: progid:DXImageTransform.Microsoft.gradient(startColorstr='#00ffffff', endColorstr='#fff', GradientType=0);
}

.ud-hide-article-readmore-button {
    -webkit-border-radius: 3px;
    -moz-border-radius: 3px;
    border-radius: 3px;
    border: 1px solid #2e6da4;
    color: #326891;
    background-color: #edf2f5;
    height: 38px;
    width: 250px;
    font-size: 15px;
    font-weight: bold;
    font-family: sans-serif;
}

.ud-page-like-wrap {
    max-width: 320px;
    margin: 0 auto;
}

.ud-page-like-box {
    margin-bottom: 10px;
}

.ud-page-like-box .ud-head {
    background: #4268B3;
    color: #fff;
    -webkit-border-radius: 8px 8px 0 0;
    -moz-border-radius: 8px 8px 0 0;
    border-radius: 8px 8px 0 0;
    
    font-size: 18px;
    font-weight: bold;
    line-height: 40px;
    padding: 0 10px;
}

.ud-page-like-box .ud-fb-page-like-wrap {
    border:1px solid #4268B3;
    -webkit-border-radius:  0 0 8px 8px;
    -moz-border-radius:  0 0 8px 8px;
    border-radius:  0 0 8px 8px;

    padding: 5px;
    max-height: 80px;
}

.ud-post-like-wrap {
    text-align: right;
    position: relative;
    height: 60px;
    margin-bottom: 10px;
}

.ud-post-like-wrap .ud-text {
    font-size: 12px;
    line-height: 15px;
    font-family: sans-serif;
    margin-right: 85px;
    padding-top: 22px;
}

.ud-post-share-wrap .ud-text {
    padding-top: 10px;
}

.ud-post-like-wrap .fb-like,
.ud-post-like-wrap .fb-share-button {
    position: absolute;
    right: 0;
    top: 0;
}

.ud-post-tweet-wrap{
    text-align: right;
}

.ud-page-like-label {
    background: #edf2f5;
    max-height: 50px;
    margin-bottom: 16px;
    text-align: center;
}

.ud-page-like-label .ud-text {
    display:inline-block;
    font-size: 18px;
    line-height: 40px;
    font-family: sans-serif;
}

.ud-page-like-label .fb-like {
    display:inline-block;
}

@media (max-width: 500px) {
    .ud-page-like-label .ud-text {
        font-size: 14px;
    }
    
    .ud-page-like-label .fb-like {
        max-width: 150px;
    }
}
/* -------------------------- */

.cover-page .td-header-wrap,
.cover-page .td-footer-wrapper,
.cover-page .td-sub-footer-container,
.cover-page .td-scroll-up,
.cover-page .ud-header-row-ads,
.cover-page .ud-header-row-trending-now {
  display: none;
}
.cover-page .td-main-content-wrap {
  background-color: inherit;
  position: absolute;
  width: 100%;
}
.cover-page .ud-home-button {
  padding-top: 10px;
  width: 100%;
  text-align: center;
}
.cover-page .ud-home-button a {
  font-size: 16px;
  font-weight: bold;
  padding: 4px 18px;
  border: 2px solid #555555;
  color: #555555;
  -webkit-border-radius: 8px;
  -moz-border-radius: 8px;
  border-radius: 8px;
}
.cover-page .ud-home-button a:hover {
  color: #ffffff;
  background-color: #555555;
}
.cover-page .td-container {
  width: 100%;
}
.cover-page .td_block_text_with_title .td_block_inner {
  padding: 0;
  background-color: inherit;
  border: 0;
}
.cover-page .ud-header-ads-wrap {
    display: none;
}


.white_content2 {
position: fixed;
right: 5px;
z-index: 1030;
bottom: 55px;
padding: 16px;
visibility: hidden;
}

img[src*="threekingdom-banner"] {
    display: none !important;
}
</style>

<script type="text/javascript">
function hasOneDayPassed(){
    var date = new Date().toLocaleDateString();
    if( localStorage.yourapp_date == date ) 
        return false;
    
    return true;
}
function isDoSurveye(){
    if( localStorage.khaosod_do_surveye ){
        return true;
    }else{
        return false;
    }
}
function closeSurveye(){
    document.getElementById('light').style.display='none';
    var date = new Date().toLocaleDateString();
    localStorage.yourapp_date = date;
    return true;
}
function doSurveye(){
    document.getElementById('light').style.display='none';
    var date = new Date().toLocaleDateString();
    localStorage.yourapp_date = date;
    localStorage.khaosod_do_surveye = true;
    return true;
}
</script><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NLG5P2B');</script>
<!-- End Google Tag Manager --><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.khaosod.co.th/",
                                "name": "หน้าแรก"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.khaosod.co.th/./monitor-news",
                                "name": "นิวส์มอนิเตอร์"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.khaosod.co.th/monitor-news/news_909278",
                                "name": "เผยภาพความคืบ..."                                
                            }
                        }    ]
                        }
                       </script>    <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/khaosod-khaosod/loader.js',
  'tb_loader_script');
</script>
</head>

<body class="post-template-default single single-post postid-909278 single-format-standard  global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/khaosod" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/khaosod" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/KhaosodOnline" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-9448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-9448"><a href="https://www.khaosod.co.th/home"><div class="ud-icon-only"><i style="cursor:pointer" class="td-icons-home td-only-icon"></i><span>หน้าหลัก</span></div></a></li>
<li id="menu-item-9453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9453"><a href="https://www.khaosod.co.th/./breaking-news">ข่าวด่วน</a></li>
<li id="menu-item-9475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9475"><a href="https://www.khaosod.co.th/./special-stories">เด่นออนไลน์</a></li>
<li id="menu-item-9470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9470"><a href="https://www.khaosod.co.th/./hot-topics">ประเด็นร้อน</a></li>
<li id="menu-item-9467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9467"><a href="https://www.khaosod.co.th/./around-thailand">ทุกทิศทั่วไทย</a></li>
<li id="menu-item-9454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9454"><a href="https://www.khaosod.co.th/./around-the-world-news">ข่าวสดรอบโลก</a></li>
<li id="menu-item-9451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9451"><a href="https://www.khaosod.co.th/./politics">การเมือง</a></li>
<li id="menu-item-9477" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9477"><a href="#">เศรษฐกิจ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-9476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9476"><a href="https://www.khaosod.co.th/./economics">ทั้งหมด</a></li>
	<li id="menu-item-9474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9474"><a href="https://www.khaosod.co.th/./stock-monitor">เกาะติดกระแสหุ้นและการเงิน</a></li>
</ul>
</li>
<li id="menu-item-9478" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9478"><a href="#">กีฬา<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-9452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9452"><a href="https://www.khaosod.co.th/./sports">ทั้งหมด</a></li>
	<li id="menu-item-9455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9455"><a href="https://www.khaosod.co.th/./thai-soccer">ข่าวสดไทยซอคเกอร์</a></li>
</ul>
</li>
<li id="menu-item-9480" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9480"><a href="#">คอลัมน์<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-9457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9457"><a href="https://www.khaosod.co.th/./newspaper-column">ทั้งหมด</a></li>
	<li id="menu-item-9459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9459"><a href="https://www.khaosod.co.th/./newspaper-column/people">ข่าวทะลุคน</a></li>
	<li id="menu-item-9465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9465"><a href="https://www.khaosod.co.th/./newspaper-column/economic-wheel">วงล้อเศรษฐกิจ</a></li>
	<li id="menu-item-9464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9464"><a href="https://www.khaosod.co.th/./newspaper-column/live-from-the-scene">สดจากสนามข่าว</a></li>
	<li id="menu-item-9463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9463"><a href="https://www.khaosod.co.th/./newspaper-column/analysis-today-politics">วิเคราะห์การเมือง</a></li>
	<li id="menu-item-9461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9461"><a href="https://www.khaosod.co.th/./newspaper-column/relevant">ทิ้งหมัดเข้ามุม</a></li>
	<li id="menu-item-9460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9460"><a href="https://www.khaosod.co.th/./newspaper-column/blunt-opinion">ชกไม่มีมุม</a></li>
	<li id="menu-item-9458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9458"><a href="https://www.khaosod.co.th/./newspaper-column/in-the-news">ข่าวข้น คนเข้ม</a></li>
	<li id="menu-item-9462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9462"><a href="https://www.khaosod.co.th/./newspaper-column/letter-to-editors">บ.ก. ตอบจดหมาย</a></li>
</ul>
</li>
<li id="menu-item-9469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9469"><a href="https://www.khaosod.co.th/./entertainment">บันเทิง</a></li>
<li id="menu-item-9479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9479"><a href="#">อื่นๆ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-548320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-548320"><a href="https://www.khaosod.co.th/./the-royal-cremetion">น้อมส่งเสด็จ</a></li>
	<li id="menu-item-9456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9456"><a href="https://www.khaosod.co.th/./clips">คลิปเด็ด</a></li>
	<li id="menu-item-9468" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9468"><a href="https://www.khaosod.co.th/./monitor-news">นิวส์มอนิเตอร์</a></li>
	<li id="menu-item-9449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9449"><a href="https://www.khaosod.co.th/./lifestyle">Lifestyle</a></li>
	<li id="menu-item-9450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9450"><a href="https://www.khaosod.co.th/./social-trend">Social Trend</a></li>
	<li id="menu-item-9471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9471"><a href="https://www.khaosod.co.th/./car-vehicle">ยานยนต์</a></li>
	<li id="menu-item-9472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9472"><a href="https://www.khaosod.co.th/./sci-tech">วิทยาการ</a></li>
	<li id="menu-item-9466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9466"><a href="https://www.khaosod.co.th/./amulets">คอลัมน์พระเครื่อง</a></li>
	<li id="menu-item-9481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9481"><a href="http://daily.khaosod.co.th/">หนังสือพิมพ์หน้าหนึ่ง</a></li>
	<li id="menu-item-10604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10604"><a href="https://www.khaosod.co.th/./tv-guide">ข่าวสดทีวีไกด์</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.khaosod.co.th/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>ค้นหา</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
            <div id="ud-header-search-top-mop-btn">
                <input type="submit" id="ud-header-search-top-mop" value="Search">
            </div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3 (Unixdev MOD)
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/khaosod" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/khaosod" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/KhaosodOnline" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                
                วันที่ 31 มีนาคม 2561
            </div>
        </div>
    </div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.khaosod.co.th/">
            <img class="td-retina-data" data-retina="https://www.khaosod.co.th/wp-content/uploads/2016/04/logo-retina-300x91.png" src="https://www.khaosod.co.th/wp-content/uploads/2016/04/logo.png" alt="ข่าวสด" title="ข่าวสด"/>
            <span class="td-visual-hidden">ข่าวสด</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p td_uid_1_5abf402bd992d_rand td_block_template_1"><script type="text/javascript">
var ud_screen_width = document.body.clientWidth;
var header_script_ads_show = false || ( ud_screen_width >= 1140 ) || ( ud_screen_width >= 1019  && ud_screen_width < 1140 )  || ( ud_screen_width >= 768  && ud_screen_width < 1019 ) ;
if(!header_script_ads_show){
document.getElementsByClassName("td-a-rec-id-header")[0].remove();
}
</script>
<div id="ud-dfp-ad-pos-b1x_post"></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.khaosod.co.th/">
            <img class="td-retina-data" data-retina="https://www.khaosod.co.th/wp-content/uploads/2016/04/logo-retina-300x91.png" src="https://www.khaosod.co.th/wp-content/uploads/2016/04/logo.png" alt="ข่าวสด" title="ข่าวสด"/>
        </a>
        </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-9448"><a href="https://www.khaosod.co.th/home"><div class="ud-icon-only"><i style="cursor:pointer" class="td-icons-home td-only-icon"></i><span>หน้าหลัก</span></div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9453"><a href="https://www.khaosod.co.th/./breaking-news">ข่าวด่วน</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9475"><a href="https://www.khaosod.co.th/./special-stories">เด่นออนไลน์</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9470"><a href="https://www.khaosod.co.th/./hot-topics">ประเด็นร้อน</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9467"><a href="https://www.khaosod.co.th/./around-thailand">ทุกทิศทั่วไทย</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9454"><a href="https://www.khaosod.co.th/./around-the-world-news">ข่าวสดรอบโลก</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9451"><a href="https://www.khaosod.co.th/./politics">การเมือง</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-9477"><a href="#">เศรษฐกิจ</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9476"><a href="https://www.khaosod.co.th/./economics">ทั้งหมด</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9474"><a href="https://www.khaosod.co.th/./stock-monitor">เกาะติดกระแสหุ้นและการเงิน</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-9478"><a href="#">กีฬา</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9452"><a href="https://www.khaosod.co.th/./sports">ทั้งหมด</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9455"><a href="https://www.khaosod.co.th/./thai-soccer">ข่าวสดไทยซอคเกอร์</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-9480"><a href="#">คอลัมน์</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9457"><a href="https://www.khaosod.co.th/./newspaper-column">ทั้งหมด</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9459"><a href="https://www.khaosod.co.th/./newspaper-column/people">ข่าวทะลุคน</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9465"><a href="https://www.khaosod.co.th/./newspaper-column/economic-wheel">วงล้อเศรษฐกิจ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9464"><a href="https://www.khaosod.co.th/./newspaper-column/live-from-the-scene">สดจากสนามข่าว</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9463"><a href="https://www.khaosod.co.th/./newspaper-column/analysis-today-politics">วิเคราะห์การเมือง</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9461"><a href="https://www.khaosod.co.th/./newspaper-column/relevant">ทิ้งหมัดเข้ามุม</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9460"><a href="https://www.khaosod.co.th/./newspaper-column/blunt-opinion">ชกไม่มีมุม</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9458"><a href="https://www.khaosod.co.th/./newspaper-column/in-the-news">ข่าวข้น คนเข้ม</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9462"><a href="https://www.khaosod.co.th/./newspaper-column/letter-to-editors">บ.ก. ตอบจดหมาย</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9469"><a href="https://www.khaosod.co.th/./entertainment">บันเทิง</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-9479"><a href="#">อื่นๆ</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-548320"><a href="https://www.khaosod.co.th/./the-royal-cremetion">น้อมส่งเสด็จ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9456"><a href="https://www.khaosod.co.th/./clips">คลิปเด็ด</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-9468"><a href="https://www.khaosod.co.th/./monitor-news">นิวส์มอนิเตอร์</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9449"><a href="https://www.khaosod.co.th/./lifestyle">Lifestyle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9450"><a href="https://www.khaosod.co.th/./social-trend">Social Trend</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9471"><a href="https://www.khaosod.co.th/./car-vehicle">ยานยนต์</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9472"><a href="https://www.khaosod.co.th/./sci-tech">วิทยาการ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9466"><a href="https://www.khaosod.co.th/./amulets">คอลัมน์พระเครื่อง</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9481"><a href="http://daily.khaosod.co.th/">หนังสือพิมพ์หน้าหนึ่ง</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10604"><a href="https://www.khaosod.co.th/./tv-guide">ข่าวสดทีวีไกด์</a></li>
</ul>
</li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.khaosod.co.th/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="ค้นหา" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.khaosod.co.th/">หน้าแรก</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="ดูโพสต์ทั้งหมดใน นิวส์มอนิเตอร์" class="entry-crumb" href="https://www.khaosod.co.th/./monitor-news">นิวส์มอนิเตอร์</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">เผยภาพความคืบ...</span></div></div>
            <div class="td-pb-row ud-header-ads-wrap">
        <div class="td-pb-span12">
            <div class="td-a-rec td-a-rec-id-ud_under_menu_post_ad  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_2_5abf402be438f_rand td_block_template_1"><script type="text/javascript">
var ud_screen_width = document.body.clientWidth;
var ud_under_menu_post_ad_script_ads_show = false || ( ud_screen_width >= 1140 );
if(!ud_under_menu_post_ad_script_ads_show){
document.getElementsByClassName("td-a-rec-id-ud_under_menu_post_ad")[0].remove();
}
</script>
<style>
.td-a-rec-id-ud_under_menu_post_ad a img {
    margin: auto;
    margin-bottom: 16px;
}
</style>
<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v4.1.1 -->
<script type='text/javascript'>
// if statement below is generated by theme, "ud_under_menu_post_ad_script_ads_show" will defined at runtime according to device disable/enable option below.
if(ud_under_menu_post_ad_script_ads_show){
<!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads6.matichon.co.th/www/delivery/ajs.php':'http://ads6.matichon.co.th/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>-->
}
</script><noscript><a href='http://ads6.matichon.co.th/www/delivery/ck.php?n=ada760ba&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads6.matichon.co.th/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ada760ba' border='0' alt='' /></a></noscript>
</div>        </div>
    </div>
    <div class="td-pb-row ud-header-ads-wrap">
        <div class="td-pb-span12">
                    </div>
    </div>
    
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-909278" class="post-909278 post type-post status-publish format-standard has-post-thumbnail hentry category-monitor-news" itemscope itemtype="https://schema.org/Article">
        <div class="td-block-title-wrap"><div class="block-title"><a href="https://www.khaosod.co.th/./monitor-news">นิวส์มอนิเตอร์</a></div></div>        <div class="ud_post_wrap">
            <div class="td-post-header">

                
                <header class="td-post-title">
                    <h1 class="entry-title">เผยภาพความคืบหน้าการก่อสร้าง โครงการบ้านพักข้าราชการ เชิงดอย (คลิป)</h1>

                    

                    <div class="td-module-meta-info">
                                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-03-31T14:46:15+00:00" >วันที่ 31 มีนาคม 2561 - 14:46 น.</time></span>                                                                    </div>

                </header>

            </div>

            <div class="td-post-sharing td-post-sharing-top "><div class="td-default-sharing"><div class="ud-sharing-summary"><i class="td-icon-share"></i></div><a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.khaosod.co.th%2Fmonitor-news%2Fnews_909278" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%B9%80%E0%B8%9C%E0%B8%A2%E0%B8%A0%E0%B8%B2%E0%B8%9E%E0%B8%84%E0%B8%A7%E0%B8%B2%E0%B8%A1%E0%B8%84%E0%B8%B7%E0%B8%9A%E0%B8%AB%E0%B8%99%E0%B9%89%E0%B8%B2%E0%B8%81%E0%B8%B2%E0%B8%A3%E0%B8%81%E0%B9%88%E0%B8%AD%E0%B8%AA%E0%B8%A3%E0%B9%89%E0%B8%B2%E0%B8%87+%E0%B9%82%E0%B8%84%E0%B8%A3%E0%B8%87%E0%B8%81%E0%B8%B2%E0%B8%A3%E0%B8%9A%E0%B9%89%E0%B8%B2%E0%B8%99%E0%B8%9E%E0%B8%B1%E0%B8%81%E0%B8%82%E0%B9%89%E0%B8%B2%E0%B8%A3%E0%B8%B2%E0%B8%8A%E0%B8%81%E0%B8%B2%E0%B8%A3+%E0%B9%80%E0%B8%8A%E0%B8%B4%E0%B8%87%E0%B8%94%E0%B8%AD%E0%B8%A2+%28%E0%B8%84%E0%B8%A5%E0%B8%B4%E0%B8%9B%29&url=https%3A%2F%2Fwww.khaosod.co.th%2Fmonitor-news%2Fnews_909278&via=%E0%B8%82%E0%B9%88%E0%B8%B2%E0%B8%A7%E0%B8%AA%E0%B8%94"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.khaosod.co.th/monitor-news/news_909278" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i><div class="td-social-but-text">Google+</div></a><a class="td-social-sharing-buttons ud-social-sharing-line" href="https://lineit.line.me/share/ui?url=https%3A%2F%2Fwww.khaosod.co.th%2Fmonitor-news%2Fnews_909278" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=650,toolbar=0'); return false;"><i class="ud-social-icon-line"></i><div class="td-social-but-text">LINE</div></a></div></div>
            <div class="td-a-rec td-a-rec-id-ud_b1y_post_ad  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td_uid_3_5abf402be622f_rand td_block_template_1"><script type="text/javascript">
var ud_screen_width = document.body.clientWidth;
var ud_b1y_post_ad_script_ads_show = false || ( ud_screen_width < 768 ) ;
if(!ud_b1y_post_ad_script_ads_show){
document.getElementsByClassName("td-a-rec-id-ud_b1y_post_ad")[0].remove();
}
</script>
<div id="ud-dfp-ad-pos-b1y_post"></div>
</div>
            
            <div class="td-post-content">

                <div class="td-post-featured-image"><a href="https://www.khaosod.co.th/wp-content/uploads/2018/03/wwttff123.jpg" data-caption=""><img width="696" height="384" class="entry-thumb td-modal-image" src="https://www.khaosod.co.th/wp-content/uploads/2018/03/wwttff123-696x384.jpg" srcset="https://www.khaosod.co.th/wp-content/uploads/2018/03/wwttff123-696x384.jpg 696w, https://www.khaosod.co.th/wp-content/uploads/2018/03/wwttff123-300x165.jpg 300w, https://www.khaosod.co.th/wp-content/uploads/2018/03/wwttff123-768x423.jpg 768w, https://www.khaosod.co.th/wp-content/uploads/2018/03/wwttff123-1200x661.jpg 1200w, https://www.khaosod.co.th/wp-content/uploads/2018/03/wwttff123-762x420.jpg 762w, https://www.khaosod.co.th/wp-content/uploads/2018/03/wwttff123.jpg 1270w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Wwttff123"/></a></div>
                <p>โลกออนไลน์มีการแชร์คลิปจากสมาชิกเฟซบุ๊ก <strong>Namfar Takonkit</strong> กว่า 5 พันครั้งและรับชมอีกกว่า 2 แสนครั้ง โดยเป็นภาพจากโครงการก่อสร้างบ้านพักข้าราชการบริเวณเชิงดอยสุเทพ ซึ่งก่อนหน้า นายสราวุธ เบญจกุล เลขาธิการสำนักงานศาลยุติธรรม ได้แถลงข่าวชี้แจง ว่า จะเสร็จในเดือนมิถุนายนนี้ และเป็นโครงการที่ไม่ได้มีปัญหาเรื่องความชอบด้วยกฎหมาย และจะมีการปลูกป่าและดำเนินการต่างๆเกี่ยวกับการอนุรักษ์สิ่งแวดล้อมต่อไปภายหลังจากการก่อสร้างเสร็จสิ้น <a href="https://www.khaosod.co.th/breaking-news/news_890862">(อ่านเลขาศาลฯ แจงก่อสร้างบ้านพักข้าราชการ ตีนดอยสุเทพ ทำถูกกฎหมาย พร้อมปลูกป่าทดแทน)</a></p><div class="td-a-rec td-a-rec-id-content_inline  td_uid_4_5abf402be73de_rand td_block_template_1"><script type="text/javascript">
var ud_screen_width = document.body.clientWidth;
var content_inline_script_ads_show = false || ( ud_screen_width >= 1140 ) || ( ud_screen_width >= 1019  && ud_screen_width < 1140 )  || ( ud_screen_width >= 768  && ud_screen_width < 1019 )  || ( ud_screen_width < 768 ) ;
if(!content_inline_script_ads_show){
document.getElementsByClassName("td-a-rec-id-content_inline")[0].remove();
}
</script>
<div id="ud-dfp-ad-pos-b5_post"></div>

<script type="text/javascript">
// if statement below is generated by theme, "content_inline_script_ads_show" will defined at runtime according to device disable/enable option below.
if(content_inline_script_ads_show){

var udEnableTakeover = true
var udArticleElem = document.getElementsByTagName("article")[0]
if(typeof udArticleElem != 'undefined' && udArticleElem) {
   var udCats = udArticleElem.getAttribute('class').match(/ *category-([A-Za-z0-9_-]*) */g).map(function(s) { return s.trim() });
   for (var i = 0; i < udCats.length; i++) {
      if(udCats[i] == 'category-royal-funeral-pyre-news' || udCats[i] == 'category-royal-funeral-pyre-report' || udCats[i] == 'category-the-royal-cremetion') {
         udEnableTakeover = false
      }
   }
}

}
</script>

<!--inread mobile-->
<script type='text/javascript'>
// if statement below is generated by theme, "content_inline_script_ads_show" will defined at runtime according to device disable/enable option below.
if(content_inline_script_ads_show){
<!--//<![CDATA[
if(udEnableTakeover){
	var ud_screen_width = document.body.clientWidth;
	if( ud_screen_width <= 768) {
   var m3_u = (location.protocol=='https:'?'https://ads6.matichon.co.th/www/delivery/ajs.php':'http://ads6.matichon.co.th/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
} }
//]]>-->
}
</script><noscript><a href='http://ads6.matichon.co.th/www/delivery/ck.php?n=a9a488e7&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads6.matichon.co.th/www/delivery/avw.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9a488e7' border='0' alt='' /></a></noscript>

<!--inread desktop-->
<script type='text/javascript'>
// if statement below is generated by theme, "content_inline_script_ads_show" will defined at runtime according to device disable/enable option below.
if(content_inline_script_ads_show){
<!--//<![CDATA[
if(udEnableTakeover){
	var ud_screen_width = document.body.clientWidth;
	if( ud_screen_width > 768) {
	   var m3_u = (location.protocol=='https:'?'https://ads6.matichon.co.th/www/delivery/ajs.php':'http://ads6.matichon.co.th/www/delivery/ajs.php');
	   var m3_r = Math.floor(Math.random()*99999999999);
	   if (!document.MAX_used) document.MAX_used = ',';
	   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	   document.write ("?zoneid=25");
	   document.write ('&amp;cb=' + m3_r);
	   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
	   document.write ("&amp;loc=" + escape(window.location));
	   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	   if (document.context) document.write ("&context=" + escape(document.context));
	   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	   document.write ("'></scr"+"ipt>");
	}
}
//]]>-->
}
</script><noscript><a href='http://ads6.matichon.co.th/www/delivery/ck.php?n=a0d2582f&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads6.matichon.co.th/www/delivery/avw.php?zoneid=25&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a0d2582f' border='0' alt='' /></a></noscript>


<br>

</div>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FNamfarRamink%2Fvideos%2F1820600831325278%2F&amp;show_text=1&amp;width=560" width="560" height="570" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p>

            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><div class="td-default-sharing"><div class="ud-sharing-summary"><i class="td-icon-share"></i></div><a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.khaosod.co.th%2Fmonitor-news%2Fnews_909278" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%B9%80%E0%B8%9C%E0%B8%A2%E0%B8%A0%E0%B8%B2%E0%B8%9E%E0%B8%84%E0%B8%A7%E0%B8%B2%E0%B8%A1%E0%B8%84%E0%B8%B7%E0%B8%9A%E0%B8%AB%E0%B8%99%E0%B9%89%E0%B8%B2%E0%B8%81%E0%B8%B2%E0%B8%A3%E0%B8%81%E0%B9%88%E0%B8%AD%E0%B8%AA%E0%B8%A3%E0%B9%89%E0%B8%B2%E0%B8%87+%E0%B9%82%E0%B8%84%E0%B8%A3%E0%B8%87%E0%B8%81%E0%B8%B2%E0%B8%A3%E0%B8%9A%E0%B9%89%E0%B8%B2%E0%B8%99%E0%B8%9E%E0%B8%B1%E0%B8%81%E0%B8%82%E0%B9%89%E0%B8%B2%E0%B8%A3%E0%B8%B2%E0%B8%8A%E0%B8%81%E0%B8%B2%E0%B8%A3+%E0%B9%80%E0%B8%8A%E0%B8%B4%E0%B8%87%E0%B8%94%E0%B8%AD%E0%B8%A2+%28%E0%B8%84%E0%B8%A5%E0%B8%B4%E0%B8%9B%29&url=https%3A%2F%2Fwww.khaosod.co.th%2Fmonitor-news%2Fnews_909278&via=%E0%B8%82%E0%B9%88%E0%B8%B2%E0%B8%A7%E0%B8%AA%E0%B8%94"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.khaosod.co.th/monitor-news/news_909278" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i><div class="td-social-but-text">Google+</div></a><a class="td-social-sharing-buttons ud-social-sharing-line" href="https://lineit.line.me/share/ui?url=https%3A%2F%2Fwww.khaosod.co.th%2Fmonitor-news%2Fnews_909278" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=650,toolbar=0'); return false;"><i class="ud-social-icon-line"></i><div class="td-social-but-text">Line</div></a></div></div>
            <div class="td-a-rec td-a-rec-id-ud_b3x_post_ad  td_uid_5_5abf402be8682_rand td_block_template_1"><script type="text/javascript">
var ud_screen_width = document.body.clientWidth;
var ud_b3x_post_ad_script_ads_show = false || ( ud_screen_width >= 1140 ) || ( ud_screen_width >= 1019  && ud_screen_width < 1140 )  || ( ud_screen_width >= 768  && ud_screen_width < 1019 )  || ( ud_screen_width < 768 ) ;
if(!ud_b3x_post_ad_script_ads_show){
document.getElementsByClassName("td-a-rec-id-ud_b3x_post_ad")[0].remove();
}
</script>
<div class="td-block-row">
<div class="td-block-span6">
<div id="ud-dfp-ad-pos-b3l_post"></div>
</div>
<div class="td-block-span6">
<div id="ud-dfp-ad-pos-b3r_post"></div>
</div>
</div>

<!-- Cxense script begin -->
<script type="text/javascript">
// if statement below is generated by theme, "ud_b3x_post_ad_script_ads_show" will defined at runtime according to device disable/enable option below.
if(ud_b3x_post_ad_script_ads_show){

var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1141873948124163426']);
cX.callQueue.push(['sendPageViewEvent']);

}
</script>
<script type="text/javascript">
// if statement below is generated by theme, "ud_b3x_post_ad_script_ads_show" will defined at runtime according to device disable/enable option below.
if(ud_b3x_post_ad_script_ads_show){

(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');

}
</script>
<!-- Cxense script end -->
<!-- AIS script begin -->
<script>
// if statement below is generated by theme, "ud_b3x_post_ad_script_ads_show" will defined at runtime according to device disable/enable option below.
if(ud_b3x_post_ad_script_ads_show){
!function(a){var b=a.createElement("script");b.type="text/javascript",b.async=!0,b.src="https://ws-adv.ais.co.th/advertiser/ais-ads-sdk.js";var c=a.getElementsByTagName("script")[0];c.parentNode.insertBefore(b,c)}(document),function(a){var b=a.createElement("script");b.type="text/javascript",b.async=!0,b.src="https://ws-adv.ais.co.th/advertiser/adsbyais-cxense.js";var c=a.getElementsByTagName("script")[0];c.parentNode.insertBefore(b,c)}(document);
}
</script>
<!-- AIS script end -->

<ins class="adsbyais" style="display: block; background-color: transparent;" data-channel-key=" bf430851b23a062514266ad223984d63" data-height="320" data-width="320" data-limit="6" data-arrow="on" data-pagination="on" data-auto-play="off" data-auto-play-time="9000" data-displaytext="off" data-displayimages="3" data-type="carousel"></ins>
</div><div class="td-a-rec td-a-rec-id-ud_taboola_ad  td_uid_6_5abf402be8e1c_rand td_block_template_1"><script type="text/javascript">
var ud_screen_width = document.body.clientWidth;
var ud_taboola_ad_script_ads_show = false || ( ud_screen_width >= 1140 ) || ( ud_screen_width >= 1019  && ud_screen_width < 1140 )  || ( ud_screen_width >= 768  && ud_screen_width < 1019 )  || ( ud_screen_width < 768 ) ;
if(!ud_taboola_ad_script_ads_show){
document.getElementsByClassName("td-a-rec-id-ud_taboola_ad")[0].remove();
}
</script>
<script type="text/javascript">
// if statement below is generated by theme, "ud_taboola_ad_script_ads_show" will defined at runtime according to device disable/enable option below.
if(ud_taboola_ad_script_ads_show){

var udEnableTaboola = true
var udArticleElem = document.getElementsByTagName("article")[0]
if(typeof udArticleElem != 'undefined' && udArticleElem) {
	var udCats = udArticleElem.getAttribute('class').match(/ *category-([A-Za-z0-9_-]*) */g).map(function(s) { return s.trim() });
	for (var i = 0; i < udCats.length; i++) {
		if(udCats[i] == 'category-royal-funeral-pyre-news' || udCats[i] == 'category-royal-funeral-pyre-report' || udCats[i] == 'category-the-royal-cremetion') {
			udEnableTaboola = false
		}
	}
}

}
</script>

<script type="text/javascript">
// if statement below is generated by theme, "ud_taboola_ad_script_ads_show" will defined at runtime according to device disable/enable option below.
if(ud_taboola_ad_script_ads_show){

if(udEnableTaboola) {
document.write('<div id="taboola-below-article-thumbnails"></div>');
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
}

}
</script>

<script type="text/javascript">
// if statement below is generated by theme, "ud_taboola_ad_script_ads_show" will defined at runtime according to device disable/enable option below.
if(ud_taboola_ad_script_ads_show){

if(udEnableTaboola) {
document.write('<div id="taboola-below-article-thumbnails-2nd"></div>');
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-below-article-thumbnails-2nd',
    placement: 'Below Article Thumbnails 2nd',
    target_type: 'mix'
  });
}

}
</script></div>        </div>

        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>บทความก่อนหน้านี้</span><a href="https://www.prachachat.net/spinoff/entertainment/news-138145">ออเจ้ารู้หรือไม่! ความสัมพันธ์ของ “การะเกด-เกศสุรางค์” แท้จริงแล้วเป็นอะไรกันนะ</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>บทความถัดไป</span><a href="https://www.khaosod.co.th/sports/news_909127">&#8216;แอร์ฟอร์ซ&#8217;ถอนแค้นโคราชทะลุชิงวอลเลย์บอลไทย-เดนมาร์ค ซูเปอร์ลีก</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn">ข่าวสด</span></div>            <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="ข่าวสด"></span><meta itemprop="datePublished" content="2018-03-31T14:46:15+00:00"><meta itemprop="dateModified" content="2018-03-31T14:51:30+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.khaosod.co.th/monitor-news/news_909278"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.khaosod.co.th/wp-content/uploads/2016/04/logo.png"></span><meta itemprop="name" content="ข่าวสด"></span><meta itemprop="headline " content="เผยภาพความคืบหน้าการก่อสร้าง โครงการบ้านพักข้าราชการ เชิงดอย (คลิป)"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.khaosod.co.th/wp-content/uploads/2018/03/wwttff123.jpg"><meta itemprop="width" content="1270"><meta itemprop="height" content="700"></span>        </footer>

    </article> <!-- /.post -->

        <div class="td-a-rec td-a-rec-id-ud_b4x_post_ad  td_uid_7_5abf402bec136_rand td_block_template_1"><script type="text/javascript">
var ud_screen_width = document.body.clientWidth;
var ud_b4x_post_ad_script_ads_show = false || ( ud_screen_width >= 1140 ) || ( ud_screen_width >= 1019  && ud_screen_width < 1140 )  || ( ud_screen_width >= 768  && ud_screen_width < 1019 )  || ( ud_screen_width < 768 ) ;
if(!ud_b4x_post_ad_script_ads_show){
document.getElementsByClassName("td-a-rec-id-ud_b4x_post_ad")[0].remove();
}
</script>
 <div class="td-block-row">
<div class="td-block-span6">
<div style="text-align:center">
<a href="http://www.gpsiam.com/">
<img src="/wp-content/uploads/2017/02/gpsiam.gif" style="display:inline" alt="gpsiam">
</a>
</div>
</div>
<div class="td-block-span6">
<script type='text/javascript'>
// if statement below is generated by theme, "ud_b4x_post_ad_script_ads_show" will defined at runtime according to device disable/enable option below.
if(ud_b4x_post_ad_script_ads_show){
<!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads6.matichon.co.th/www/delivery/ajs.php':'http://ads6.matichon.co.th/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=33");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>-->
}
</script><noscript><a href='http://ads6.matichon.co.th/www/delivery/ck.php?n=a923261a&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads6.matichon.co.th/www/delivery/avw.php?zoneid=33&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a923261a' border='0' alt='' /></a></noscript>
</div>
</div> </div>
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-ud_b2x_post_ad  td_uid_8_5abf402becd21_rand td_block_template_1"><script type="text/javascript">
var ud_screen_width = document.body.clientWidth;
var ud_b2x_post_ad_script_ads_show = false || ( ud_screen_width >= 1140 ) || ( ud_screen_width >= 1019  && ud_screen_width < 1140 )  || ( ud_screen_width >= 768  && ud_screen_width < 1019 )  || ( ud_screen_width < 768 ) ;
if(!ud_b2x_post_ad_script_ads_show){
document.getElementsByClassName("td-a-rec-id-ud_b2x_post_ad")[0].remove();
}
</script>
<div id="ud-dfp-ad-pos-b2x_post"></div></div><div class="td_block_wrap td_block_text_with_title ud_block_with_title td_block_widget td_uid_9_5abf402bed4a4_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5abf402bed4a4" ><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">ติดตามเรา</span></h4></div><div class="td_mod_wrap td_block_inner"><div style="text-align:center;">
<div class="fb-page" data-href="https://www.facebook.com/khaosod" data-height="250" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote cite="https://www.facebook.com/khaosod" class="fb-xfbml-parse-ignore"><p><a href="https://www.facebook.com/khaosod">Khaosod - ข่าวสด</a></p></blockquote>
</div>
</div>
</div></div><div class="td_block_wrap td_block_unixdev_1 ud_block_with_title td_block_widget td_uid_10_5abf402bed88a_rand td-pb-border-top td_block_template_1 td_block_padding"  data-td-block-uid="td_uid_10_5abf402bed88a" ><script>var block_td_uid_10_5abf402bed88a = new tdBlock();
block_td_uid_10_5abf402bed88a.id = "td_uid_10_5abf402bed88a";
block_td_uid_10_5abf402bed88a.atts = '{"limit":"10","sort":"udpvc_count_1day","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u0e02\u0e48\u0e32\u0e27\u0e40\u0e14\u0e48\u0e19\u0e1b\u0e23\u0e30\u0e08\u0e33\u0e27\u0e31\u0e19","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_10_5abf402bed88a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5abf402bed88a_rand","tdc_css_class_style":"td_uid_10_5abf402bed88a_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":"","ud_block_adspot_bottom_id":"","ud_block_adspot_top_id":"","ud_taxonomy_name":"","ud_taxonomy_term_include_ids":"","ud_taxonomy_term_exclude_ids":"","ud_use_category_url":"","ud_block_id_for_ad":"__popular-post-page","ud_readmore_url":"","ud_readmore_text":""}';
block_td_uid_10_5abf402bed88a.td_column_number = "1";
block_td_uid_10_5abf402bed88a.block_type = "td_block_unixdev_1";
block_td_uid_10_5abf402bed88a.post_count = "10";
block_td_uid_10_5abf402bed88a.found_posts = "0";
block_td_uid_10_5abf402bed88a.header_color = "#";
block_td_uid_10_5abf402bed88a.ajax_pagination_infinite_stop = "";
block_td_uid_10_5abf402bed88a.max_num_pages = "0";
tdBlocksArray.push(block_td_uid_10_5abf402bed88a);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">ข่าวเด่นประจำวัน</span></h4></div><div id=td_uid_10_5abf402bed88a class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_71 td_module_wrap td-animation-stack">
            <div class="ud-module-number"><span>1</span></div>
            <div class="td-module-thumb"><a href="https://www.khaosod.co.th/lifestyle/news_907217" rel="bookmark" title="สาวฮ่องกงแจกสูตรลดความอ้วนใน 7 วัน กินแบบไหน-ออกกำลังกายยังไง"><img width="218" height="150" class="entry-thumb" src="https://www.khaosod.co.th/wp-content/uploads/2018/03/836368-218x150.jpg" alt="" title="สาวฮ่องกงแจกสูตรลดความอ้วนใน 7 วัน กินแบบไหน-ออกกำลังกายยังไง"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.khaosod.co.th/lifestyle/news_907217" rel="bookmark" title="สาวฮ่องกงแจกสูตรลดความอ้วนใน 7 วัน กินแบบไหน-ออกกำลังกายยังไง">สาวฮ่องกงแจกสูตรลดความอ้วนใน 7 วัน กินแบบไหน-ออกกำลังกายยังไง</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-30T20:02:33+00:00" >วันที่ 30 มีนาคม 2561 - 20:02 น.</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_71 td_module_wrap td-animation-stack">
            <div class="ud-module-number"><span>2</span></div>
            <div class="td-module-thumb"><a href="https://www.khaosod.co.th/around-thailand/news_906503" rel="bookmark" title="เสาร์อาทิตย์นี้หนักแน่! เตือน50จังหวัดทั่วประเทศโดนพายุฝนถล่ม-เจอลมซัดซ้ำ"><img width="218" height="150" class="entry-thumb" src="https://www.khaosod.co.th/wp-content/uploads/2018/03/6546532-218x150.jpg" alt="" title="เสาร์อาทิตย์นี้หนักแน่! เตือน50จังหวัดทั่วประเทศโดนพายุฝนถล่ม-เจอลมซัดซ้ำ"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.khaosod.co.th/around-thailand/news_906503" rel="bookmark" title="เสาร์อาทิตย์นี้หนักแน่! เตือน50จังหวัดทั่วประเทศโดนพายุฝนถล่ม-เจอลมซัดซ้ำ">เสาร์อาทิตย์นี้หนักแน่! เตือน50จังหวัดทั่วประเทศโดนพายุฝนถล่ม-เจอลมซัดซ้ำ</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-30T17:20:59+00:00" >วันที่ 30 มีนาคม 2561 - 17:20 น.</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_71 td_module_wrap td-animation-stack">
            <div class="ud-module-number"><span>3</span></div>
            <div class="td-module-thumb"><a href="https://www.khaosod.co.th/special-stories/news_908855" rel="bookmark" title="เผยเรื่องมหัศจรรย์!! ขณะถ่ายฉาก‘พระนารายณ์’ตรอมใจ‘ศรีปราชญ์’ถูกฆ่า ทำขนลุกทั้งกอง(คลิป)"><img width="218" height="150" class="entry-thumb" src="https://www.khaosod.co.th/wp-content/uploads/2018/03/narai31361-2-218x150.jpg" alt="" title="เผยเรื่องมหัศจรรย์!! ขณะถ่ายฉาก‘พระนารายณ์’ตรอมใจ‘ศรีปราชญ์’ถูกฆ่า ทำขนลุกทั้งกอง(คลิป)"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.khaosod.co.th/special-stories/news_908855" rel="bookmark" title="เผยเรื่องมหัศจรรย์!! ขณะถ่ายฉาก‘พระนารายณ์’ตรอมใจ‘ศรีปราชญ์’ถูกฆ่า ทำขนลุกทั้งกอง(คลิป)">เผยเรื่องมหัศจรรย์!! ขณะถ่ายฉาก‘พระนารายณ์’ตรอมใจ‘ศรีปราชญ์’ถูกฆ่า ทำขนลุกทั้งกอง(คลิป)</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-31T12:53:13+00:00" >วันที่ 31 มีนาคม 2561 - 12:53 น.</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_71 td_module_wrap td-animation-stack">
            <div class="ud-module-number"><span>4</span></div>
            <div class="td-module-thumb"><a href="https://www.khaosod.co.th/entertainment/news_908422" rel="bookmark" title="ไขข้อสงสัย!! ทำไม‘จันทร์วาด’ได้กับ‘ขุนเรือง’ ไม่ใช่‘หลวงศรียศ’ตามต้นฉบับในนิยาย"><img width="218" height="150" class="entry-thumb" src="https://www.khaosod.co.th/wp-content/uploads/2018/03/bprjs31361-2-218x150.jpg" alt="" title="ไขข้อสงสัย!! ทำไม‘จันทร์วาด’ได้กับ‘ขุนเรือง’ ไม่ใช่‘หลวงศรียศ’ตามต้นฉบับในนิยาย"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.khaosod.co.th/entertainment/news_908422" rel="bookmark" title="ไขข้อสงสัย!! ทำไม‘จันทร์วาด’ได้กับ‘ขุนเรือง’ ไม่ใช่‘หลวงศรียศ’ตามต้นฉบับในนิยาย">ไขข้อสงสัย!! ทำไม‘จันทร์วาด’ได้กับ‘ขุนเรือง’ ไม่ใช่‘หลวงศรียศ’ตามต้นฉบับในนิยาย</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-31T09:26:57+00:00" >วันที่ 31 มีนาคม 2561 - 09:26 น.</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_71 td_module_wrap td-animation-stack">
            <div class="ud-module-number"><span>5</span></div>
            <div class="td-module-thumb"><a href="https://www.khaosod.co.th/special-stories/news_908282" rel="bookmark" title="ดวงวันเสาร์ที่ 31 มีนาคม 2561 ราศีใดได้ลาภน่าพิศวงเงินสดก้อนใหญ่-ราศีใดกิจการงานดีเลิศ"><img width="218" height="150" class="entry-thumb" src="https://www.khaosod.co.th/wp-content/uploads/2018/03/ddd29066685_568256026877589_2709211146354688000_o31361-1-218x150.jpg" alt="" title="ดวงวันเสาร์ที่ 31 มีนาคม 2561 ราศีใดได้ลาภน่าพิศวงเงินสดก้อนใหญ่-ราศีใดกิจการงานดีเลิศ"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.khaosod.co.th/special-stories/news_908282" rel="bookmark" title="ดวงวันเสาร์ที่ 31 มีนาคม 2561 ราศีใดได้ลาภน่าพิศวงเงินสดก้อนใหญ่-ราศีใดกิจการงานดีเลิศ">ดวงวันเสาร์ที่ 31 มีนาคม 2561 ราศีใดได้ลาภน่าพิศวงเงินสดก้อนใหญ่-ราศีใดกิจการงานดีเลิศ</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-31T07:50:03+00:00" >วันที่ 31 มีนาคม 2561 - 07:50 น.</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_71 td_module_wrap td-animation-stack">
            <div class="ud-module-number"><span>6</span></div>
            <div class="td-module-thumb"><a href="https://www.khaosod.co.th/monitor-news/news_907116" rel="bookmark" title="ช็อก! สาวเปลือยเรื่องราวถูกผีข่มขืน เผยชอบมากกว่ามีความสัมพันธ์กับแฟน (คลิป)"><img width="218" height="150" class="entry-thumb" src="https://www.khaosod.co.th/wp-content/uploads/2018/03/28-1-218x150.jpg" alt="" title="ช็อก! สาวเปลือยเรื่องราวถูกผีข่มขืน เผยชอบมากกว่ามีความสัมพันธ์กับแฟน (คลิป)"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.khaosod.co.th/monitor-news/news_907116" rel="bookmark" title="ช็อก! สาวเปลือยเรื่องราวถูกผีข่มขืน เผยชอบมากกว่ามีความสัมพันธ์กับแฟน (คลิป)">ช็อก! สาวเปลือยเรื่องราวถูกผีข่มขืน เผยชอบมากกว่ามีความสัมพันธ์กับแฟน (คลิป)</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-30T20:34:55+00:00" >วันที่ 30 มีนาคม 2561 - 20:34 น.</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_71 td_module_wrap td-animation-stack">
            <div class="ud-module-number"><span>7</span></div>
            <div class="td-module-thumb"><a href="https://www.khaosod.co.th/special-stories/news_906928" rel="bookmark" title="&#8220;พล่ากุ้ง&#8221; โวยสนามบินดอนเมืองสุดวุ่น คนล้นทะลัก ถามเกิดอะไรกับสนามบิน"><img width="218" height="150" class="entry-thumb" src="https://www.khaosod.co.th/wp-content/uploads/2018/03/paaakungd-1-218x150.jpg" alt="" title="&#8220;พล่ากุ้ง&#8221; โวยสนามบินดอนเมืองสุดวุ่น คนล้นทะลัก ถามเกิดอะไรกับสนามบิน"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.khaosod.co.th/special-stories/news_906928" rel="bookmark" title="&#8220;พล่ากุ้ง&#8221; โวยสนามบินดอนเมืองสุดวุ่น คนล้นทะลัก ถามเกิดอะไรกับสนามบิน">“พล่ากุ้ง” โวยสนามบินดอนเมืองสุดวุ่น คนล้นทะลัก ถามเกิดอะไรกับสนามบิน</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-30T18:50:56+00:00" >วันที่ 30 มีนาคม 2561 - 18:50 น.</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_71 td_module_wrap td-animation-stack">
            <div class="ud-module-number"><span>8</span></div>
            <div class="td-module-thumb"><a href="https://www.khaosod.co.th/special-stories/news_905555" rel="bookmark" title="ยายดื้อป้อนกล้วยหลาน 10 วัน เลือดออกปากจมูกดับ ร่ำไห้เผยเคยเลี้ยงลูกแบบนี้มาก่อน"><img width="218" height="150" class="entry-thumb" src="https://www.khaosod.co.th/wp-content/uploads/2018/03/ujsdfnsdffffv-218x150.jpg" alt="" title="ยายดื้อป้อนกล้วยหลาน 10 วัน เลือดออกปากจมูกดับ ร่ำไห้เผยเคยเลี้ยงลูกแบบนี้มาก่อน"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.khaosod.co.th/special-stories/news_905555" rel="bookmark" title="ยายดื้อป้อนกล้วยหลาน 10 วัน เลือดออกปากจมูกดับ ร่ำไห้เผยเคยเลี้ยงลูกแบบนี้มาก่อน">ยายดื้อป้อนกล้วยหลาน 10 วัน เลือดออกปากจมูกดับ ร่ำไห้เผยเคยเลี้ยงลูกแบบนี้มาก่อน</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-30T14:45:51+00:00" >วันที่ 30 มีนาคม 2561 - 14:45 น.</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_71 td_module_wrap td-animation-stack">
            <div class="ud-module-number"><span>9</span></div>
            <div class="td-module-thumb"><a href="https://www.khaosod.co.th/around-the-world-news/news_907400" rel="bookmark" title="&#8220;คุณหนูวีนถั่ว&#8221; บอสหญิงตระกูลใหญ่ที่เคยอาละวาดพนักงาน กลับมาแล้ว!"><img width="218" height="150" class="entry-thumb" src="https://www.khaosod.co.th/wp-content/uploads/2018/03/chohynah2-218x150.jpg" alt="" title="&#8220;คุณหนูวีนถั่ว&#8221; บอสหญิงตระกูลใหญ่ที่เคยอาละวาดพนักงาน กลับมาแล้ว!"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.khaosod.co.th/around-the-world-news/news_907400" rel="bookmark" title="&#8220;คุณหนูวีนถั่ว&#8221; บอสหญิงตระกูลใหญ่ที่เคยอาละวาดพนักงาน กลับมาแล้ว!">“คุณหนูวีนถั่ว” บอสหญิงตระกูลใหญ่ที่เคยอาละวาดพนักงาน กลับมาแล้ว!</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-30T22:23:50+00:00" >วันที่ 30 มีนาคม 2561 - 22:23 น.</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_71 td_module_wrap td-animation-stack">
            <div class="ud-module-number"><span>10</span></div>
            <div class="td-module-thumb"><a href="https://www.khaosod.co.th/breaking-news/news_908310" rel="bookmark" title="เงาปริศนาโผล่กลางถนน!! กู้ภัยชนรถฉีกกระจุย-สาวดับสยอง รถตู้ตามเสยยับ(คลิป)"><img width="218" height="150" class="entry-thumb" src="https://www.khaosod.co.th/wp-content/uploads/2018/03/pj31361-1-218x150.jpg" alt="" title="เงาปริศนาโผล่กลางถนน!! กู้ภัยชนรถฉีกกระจุย-สาวดับสยอง รถตู้ตามเสยยับ(คลิป)"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.khaosod.co.th/breaking-news/news_908310" rel="bookmark" title="เงาปริศนาโผล่กลางถนน!! กู้ภัยชนรถฉีกกระจุย-สาวดับสยอง รถตู้ตามเสยยับ(คลิป)">เงาปริศนาโผล่กลางถนน!! กู้ภัยชนรถฉีกกระจุย-สาวดับสยอง รถตู้ตามเสยยับ(คลิป)</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-31T08:26:56+00:00" >วันที่ 31 มีนาคม 2561 - 08:26 น.</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="ud_readmore_wrap"></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-ud_b6x_post_ad  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_11_5abf402c1fa6a_rand td_block_template_1"><script type="text/javascript">
var ud_screen_width = document.body.clientWidth;
var ud_b6x_post_ad_script_ads_show = false || ( ud_screen_width >= 1140 );
if(!ud_b6x_post_ad_script_ads_show){
document.getElementsByClassName("td-a-rec-id-ud_b6x_post_ad")[0].remove();
}
</script>
<div id="ud-dfp-ad-pos-b6_post"></div></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.khaosod.co.th/"><img class="td-retina-data" src="https://www.khaosod.co.th/wp-content/uploads/2016/04/logo.png" data-retina="https://www.khaosod.co.th/wp-content/uploads/2016/04/logo-retina-300x91.png" alt="ข่าวสด" title="ข่าวสด" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>เกี่ยวกับเรา</span></div>บริษัท ข่าวสด จำกัด 40/10 ถ.เทศบาลนิมิตรใต้ หมู่บ้านประชานิเวศน์ 1 ลาดยาว จตุจักร กรุงเทพฯ 10900</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>ตามเรา</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/khaosod" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/khaosod" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/KhaosodOnline" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span><div class="ud-truehits-wrapper"><script type="text/javascript" src="https://lvs2.truehits.in.th/datasecure/t0029524.js"></script>
<noscript>
<a target="_blank" href="https://truehits.net/stat.php?id=t0029524"> <img src="https://hits.truehits.in.th/noscript.php?id=t0029524" alt="Thailand Web Stat" border="0" width="14" height="17" /></a>
<a target="_blank" href="http://truehits.net/">Truehits.net</a>
</noscript></div></aside></div>        </div>
    </div>
</div>
<div class="ud-footer-wrapper"><div class="ud-sticky-bottom-ads-wrap"><div class="ud-sticky-bottom-ads"><script type="text/javascript">var ud_sticky_ad_info = [{"minWidth":0,"maxWidth":768,"limitHeight":0,"enable":true},{"minWidth":768,"maxWidth":1019,"limitHeight":0,"enable":true},{"minWidth":1019,"maxWidth":1140,"limitHeight":0,"enable":true},{"minWidth":1140,"maxWidth":null,"limitHeight":0,"enable":false}];</script><div class="td-a-rec td-a-rec-id-ud_footer_sticky_post_ad  td-rec-hide-on-m td_uid_13_5abf402c20081_rand td_block_template_1"><script type="text/javascript">
var ud_screen_width = document.body.clientWidth;
var ud_footer_sticky_post_ad_script_ads_show = false || ( ud_screen_width >= 1019  && ud_screen_width < 1140 )  || ( ud_screen_width >= 768  && ud_screen_width < 1019 )  || ( ud_screen_width < 768 ) ;
if(!ud_footer_sticky_post_ad_script_ads_show){
document.getElementsByClassName("td-a-rec-id-ud_footer_sticky_post_ad")[0].remove();
}
</script>
<div id="ud-dfp-ad-pos-footer_sticky_post"></div></div></div></div></div>

<div class="ud-footer-wrapper"><div class="td-a-rec td-a-rec-id-ud_takeover_post_ad  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_14_5abf402c20429_rand td_block_template_1"><script type="text/javascript">
var ud_screen_width = document.body.clientWidth;
var ud_takeover_post_ad_script_ads_show = false || ( ud_screen_width >= 1140 );
if(!ud_takeover_post_ad_script_ads_show){
document.getElementsByClassName("td-a-rec-id-ud_takeover_post_ad")[0].remove();
}
</script>
<script type="text/javascript">
// if statement below is generated by theme, "ud_takeover_post_ad_script_ads_show" will defined at runtime according to device disable/enable option below.
if(ud_takeover_post_ad_script_ads_show){

var udEnableTakeover = true
var udArticleElem = document.getElementsByTagName("article")[0]
if(typeof udArticleElem != 'undefined' && udArticleElem) {
   var udCats = udArticleElem.getAttribute('class').match(/ *category-([A-Za-z0-9_-]*) */g).map(function(s) { return s.trim() });
   for (var i = 0; i < udCats.length; i++) {
      if(udCats[i] == 'category-royal-funeral-pyre-news' || udCats[i] == 'category-royal-funeral-pyre-report' || udCats[i] == 'category-the-royal-cremetion') {
         udEnableTakeover = false
      }
   }
}

}
</script>
<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v4.1.1 -->
<script type='text/javascript'>
// if statement below is generated by theme, "ud_takeover_post_ad_script_ads_show" will defined at runtime according to device disable/enable option below.
if(ud_takeover_post_ad_script_ads_show){
<!--//<![CDATA[
if(udEnableTakeover){
var ud_screen_width = document.body.clientWidth;
if( ud_screen_width > 768) {
   var m3_u = (location.protocol=='https:'?'https://ads6.matichon.co.th/www/delivery/ajs.php':'http://ads6.matichon.co.th/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=3");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
   }
}
//]]>-->
}
</script><noscript><a href='http://ads6.matichon.co.th/www/delivery/ck.php?n=ae56aae4&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads6.matichon.co.th/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae56aae4' border='0' alt='' /></a></noscript></div></div>
<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span td-sub-footer-copy">
                    Copyright © by Matichon Public Co.,Ltd. All Rights Reserved.                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<script type="text/javascript">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</script>                <script>
                    jQuery.post('https://stat.matichon.co.th/khaosod/save',
                        {
                            'jwt': 'eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJpZCI6OTA5Mjc4LCJ3ZWJzbHVnIjoia2hhb3NvZCJ9.TFdgWkcd00aesH6nXKigJz5S-XbJRFztVzj29zVBFwE'
                        }
                        , function (data) {
                            //console.log('test');
                        }, 'json');
                </script>

                        <div class="ud_webpush_sticky" >
            <p class="text" >คุณจะไม่พลาดข่าวด่วน-ข่าวสำคัญ หากกดติดตามข่าวสด</p>
            <div class="row" >
                <button type="button" class="udPwaShowRequest" >OK</button>
                <button type="button" class="udPwaHideRequest" >Cancel</button>
            </div>
        </div>
        <script>(function(d, s, id){
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) {return;}
 js = d.createElement(s); js.id = id;
 js.src = '//connect.facebook.net/en_US/sdk.js';
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
      t._e.push(f);
  };

  return t;
}(document, "script", "twitter-wjs"));</script><script type="text/javascript"></script><script type="text/javascript"></script><div class="td-container"><div id="light" class="white_content2 ud-khaosod-survey" style="display: none;visible: hidden;">
<p style="text-align: right;"><a href="javascript:void(0)" onclick="closeSurveye()"><img src="https://www.khaosod.co.th/wp-content/uploads/2018/02/Actions-window-close-icon.png" width="24" height="24" /></a></p>
<a href="https://goo.gl/forms/xfRZ5P6teocpXcwA3" onclick="doSurveye()" ><img src="https://www.khaosod.co.th/wp-content/uploads/2017/12/Survey.png"></a>
</div>

<script type='text/javascript'>
var axel = Math.random() + '';
var a = axel * 10000000000000;
document.write('<img src="https://pubads.g.doubleclick.net/activity;dc_iu=/13542554/DFPAudiencePixel;ord=' + a + '?" width=1 height=1 border=0/>');
</script>
<noscript>
<img src="https://pubads.g.doubleclick.net/activity;dc_iu=/13542554/DFPAudiencePixel;ord=1?" width=1 height=1 border=0/>
</noscript>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTMNLG5P2B"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --></div><script type="text/javascript">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</script><script type='text/javascript' src='https://www.gstatic.com/firebasejs/4.10.1/firebase.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.khaosod.co.th/wp-content/plugins/ud-pwa/assets/js/ud-pwa.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.khaosod.co.th/wp-content/plugins/udlotto//src/js/udlottoutil.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.khaosod.co.th/wp-content/themes/khaosod-theme/js/tagdiv_theme.min.js?ver=8.2.0.7.4'></script>
<script type='text/javascript' src='https://www.khaosod.co.th/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.khaosod.co.th/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.khaosod.co.th/wp-content/themes/khaosod-theme/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.khaosod.co.th/wp-content/themes/khaosod-theme';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5abf402c21797"></textarea>
						<div id="td_live_css_uid_1_5abf402c21797" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5abf402c21797');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5abf402c21797");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			<script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({flush: true});</script>
</body>
</html>