<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="th" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>สช.นำสื่อลงพื้นที่ “พังงาแห่งความสุข” ความสำเร็จของการถักทอจิตอาสาประชารัฐเพื่อสังคม - ข่าวสด</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.khaosod.co.th/xmlrpc.php" />
    <meta name="author" content="khaosod">
<link rel="icon" type="image/png" href="https://www.khaosod.co.th/wp-content/uploads/2016/09/favicon.png">		<script type="text/javascript">
		var ajaxurl = 'https://www.khaosod.co.th/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v5.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.khaosod.co.th/pr-news/news_661866" />
<meta property="og:locale" content="th_TH" />
<meta property="og:type" content="article" />
<meta property="og:title" content="สช.นำสื่อลงพื้นที่ “พังงาแห่งความสุข” ความสำเร็จของการถักทอจิตอาสาประชารัฐเพื่อสังคม" />
<meta property="og:description" content="สำนักงานคณะกรรมการสุขภาพแห่งชาติ หรือ สช.นำคณะสื่อมวลชน &hellip;" />
<meta property="og:url" content="https://www.khaosod.co.th/pr-news/news_661866" />
<meta property="og:site_name" content="ข่าวสด" />
<meta property="article:publisher" content="https://www.facebook.com/khaosod" />
<meta property="article:author" content="https://www.facebook.com/khaosod" />
<meta property="article:section" content="ข่าวประชาสัมพันธ์" />
<meta property="article:published_time" content="2560-12-08T15:54:29+07:00" />
<meta property="article:modified_time" content="2017-12-08T15:54:29+07:00" />
<meta property="og:updated_time" content="2017-12-08T15:54:29+07:00" />
<meta property="fb:app_id" content="1723786117864033" />
<meta property="og:image" content="https://www.khaosod.co.th/wp-content/uploads/2017/12/image1-11-1200x800.jpg" />
<meta property="og:image:secure_url" content="https://www.khaosod.co.th/wp-content/uploads/2017/12/image1-11-1200x800.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="สำนักงานคณะกรรมการสุขภาพแห่งชาติ หรือ สช.นำคณะสื่อมวลชน [&hellip;]" />
<meta name="twitter:title" content="สช.นำสื่อลงพื้นที่ “พังงาแห่งความสุข” ความสำเร็จของการถักทอจิตอาสาประชารัฐเพื่อสังคม" />
<meta name="twitter:site" content="@KhaosodOnline" />
<meta name="twitter:image" content="https://www.khaosod.co.th/wp-content/uploads/2017/12/image1-11.jpg" />
<meta name="twitter:creator" content="@KhaosodOnline" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.khaosod.co.th\/","name":"\u0e02\u0e48\u0e32\u0e27\u0e2a\u0e14","alternateName":"\u0e02\u0e48\u0e32\u0e27\u0e2a\u0e14","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.khaosod.co.th\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//imasdk.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ข่าวสด &raquo; ฟีด" href="https://www.khaosod.co.th/feed" />
<link rel="alternate" type="application/rss+xml" title="ข่าวสด &raquo; ฟีดความเห็น" href="https://www.khaosod.co.th/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="ข่าวสด &raquo; สช.นำสื่อลงพื้นที่ “พังงาแห่งความสุข” ความสำเร็จของการถักทอจิตอาสาประชารัฐเพื่อสังคม ฟีดความเห็น" href="https://www.khaosod.co.th/pr-news/news_661866/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.khaosod.co.th\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='udlotto.css-css'  href='https://www.khaosod.co.th/wp-content/plugins/udlotto//src/css/udlotto.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='ud_threekingdom.css-css'  href='https://www.khaosod.co.th/wp-content/plugins/udthreekingdoms/css/style.min.css?ver=0.6' type='text/css' media='all' />
<link rel='stylesheet' id='video-js.min.css-css'  href='https://www.khaosod.co.th/wp-content/plugins/udvideoplayer/src/css/video-js.min.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='video.ads.css-css'  href='https://www.khaosod.co.th/wp-content/plugins/udvideoplayer/src/css/videojs.ads.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='video.ima.css-css'  href='https://www.khaosod.co.th/wp-content/plugins/udvideoplayer/src/css/videojs.ima.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='custom.css-css'  href='https://www.khaosod.co.th/wp-content/plugins/udvideoplayer/src/css/custom.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='ud_videoplayer2.css-css'  href='https://www.khaosod.co.th/wp-content/plugins/udvideoplayer2/css/ud_videoplayer2.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.khaosod.co.th/wp-content/themes/khaosod-theme/style.css?ver=8.2.0.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.khaosod.co.th/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.khaosod.co.th/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.khaosod.co.th/wp-content/plugins/ud-social/assets/js/ud-social.js?ver=2.1.4'></script>
<script type='text/javascript' src='https://www.khaosod.co.th/wp-content/plugins/udvideoplayer/src/js/video.min.js?ver=1.4'></script>
<script type='text/javascript' src='https://www.khaosod.co.th/wp-content/plugins/udvideoplayer/src/js/videojs.ga.min.js?ver=1.4'></script>
<script type='text/javascript' src='//imasdk.googleapis.com/js/sdkloader/ima3.js?ver=1.4'></script>
<script type='text/javascript' src='https://www.khaosod.co.th/wp-content/plugins/udvideoplayer/src/js/videojs-contrib-hls.min.js?ver=1.4'></script>
<script type='text/javascript' src='https://www.khaosod.co.th/wp-content/plugins/udvideoplayer/src/js/videojs.ads.js?ver=1.4'></script>
<script type='text/javascript' src='https://www.khaosod.co.th/wp-content/plugins/udvideoplayer/src/js/videojs.ima.js?ver=1.4'></script>
<script type='text/javascript' src='https://www.khaosod.co.th/wp-content/plugins/udvideoplayer/src/js/ads.js?ver=1.4'></script>
<link rel='https://api.w.org/' href='https://www.khaosod.co.th/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.khaosod.co.th/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.khaosod.co.th/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='https://www.khaosod.co.th/?p=661866' />
<link rel="alternate" type="application/json+oembed" href="https://www.khaosod.co.th/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.khaosod.co.th%2Fpr-news%2Fnews_661866" />
<link rel="alternate" type="text/xml+oembed" href="https://www.khaosod.co.th/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.khaosod.co.th%2Fpr-news%2Fnews_661866&#038;format=xml" />
			<meta property="fb:pages" content="129558990394402" />
							<meta property="ia:markup_url_dev" content="https://www.khaosod.co.th/pr-news/news_661866?ia_markup=1" />
				        <script type='text/javascript'>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            (function () {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            })();
        </script>
        <script type="text/javascript">var UDSocialFbInitArgs={"appId":"1723786117864033","version":"v2.8","cookie":true,"status":true,"xfbml":false};var UDSocialFbXFBMLMode="on_ready";</script><script type="text/javascript"></script>	<!-- Cxense script begin -->
	<script type="text/javascript">
	var cX = cX || {}; cX.callQueue = cX.callQueue || [];
	cX.callQueue.push(['setSiteId', '1141873948124163426']);
	cX.callQueue.push(['sendPageViewEvent']);
	</script>
	<script type="text/javascript">
	(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
	</script>

	<!-- Cxense script end -->
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.khaosod.co.th\/wp-admin\/","wpRestNonce":"fe23f2fc11","wpRestUrl":"https:\/\/www.khaosod.co.th\/wp-json\/","permalinkStructure":"\/%category%\/news_%post_id%"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>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</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-51245873-2', 'auto');
  ga('send', 'pageview');

</script>
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/* -------- like box --------- */
.single .td-post-content {
    /*max-height: 1200px;*/
    /*overflow: hidden;*/
}

.ud-hide-article-readmore {
    top: -100px;
    position: relative;
    overflow: hidden;
    text-align: center;
    display: none;
    padding: 70px 0 16px 0;
    background: -moz-linear-gradient(top, rgba(255, 255, 255, 0) 0%, #fff 40%, #fff 100%);
    background: -webkit-gradient(linear, left top, left bottom, color-stop(0%, rgba(255, 255, 255, 0)), color-stop(50%, #fff), color-stop(100%, #fff));
    background: -webkit-linear-gradient(top, rgba(255, 255, 255, 0) 0%, #fff 40%, #fff 100%);
    background: -o-linear-gradient(top, rgba(255, 255, 255, 0) 0%, #fff 40%, #fff 100%);
    background: -ms-linear-gradient(top, rgba(255, 255, 255, 0) 0%, #fff 40%, #fff 100%);
    background: linear-gradient(to bottom, rgba(255, 255, 255, 0) 0%, #fff 40%, #fff 100%);
    filter: progid:DXImageTransform.Microsoft.gradient(startColorstr='#00ffffff', endColorstr='#fff', GradientType=0);
}

.ud-hide-article-readmore-button {
    -webkit-border-radius: 3px;
    -moz-border-radius: 3px;
    border-radius: 3px;
    border: 1px solid #2e6da4;
    color: #326891;
    background-color: #edf2f5;
    height: 38px;
    width: 250px;
    font-size: 15px;
    font-weight: bold;
    font-family: sans-serif;
}

.ud-page-like-wrap {
    max-width: 320px;
    margin: 0 auto;
}

.ud-page-like-box {
    margin-bottom: 10px;
}

.ud-page-like-box .ud-head {
    background: #4268B3;
    color: #fff;
    -webkit-border-radius: 8px 8px 0 0;
    -moz-border-radius: 8px 8px 0 0;
    border-radius: 8px 8px 0 0;
    
    font-size: 18px;
    font-weight: bold;
    line-height: 40px;
    padding: 0 10px;
}

.ud-page-like-box .ud-fb-page-like-wrap {
    border:1px solid #4268B3;
    -webkit-border-radius:  0 0 8px 8px;
    -moz-border-radius:  0 0 8px 8px;
    border-radius:  0 0 8px 8px;

    padding: 5px;
    max-height: 80px;
}

.ud-post-like-wrap {
    text-align: right;
    position: relative;
    height: 60px;
    margin-bottom: 10px;
}

.ud-post-like-wrap .ud-text {
    font-size: 12px;
    line-height: 15px;
    font-family: sans-serif;
    margin-right: 85px;
    padding-top: 22px;
}

.ud-post-share-wrap .ud-text {
    padding-top: 10px;
}

.ud-post-like-wrap .fb-like,
.ud-post-like-wrap .fb-share-button {
    position: absolute;
    right: 0;
    top: 0;
}

.ud-post-tweet-wrap{
    text-align: right;
}

.ud-page-like-label {
    background: #edf2f5;
    max-height: 50px;
    margin-bottom: 16px;
    text-align: center;
}

.ud-page-like-label .ud-text {
    display:inline-block;
    font-size: 18px;
    line-height: 40px;
    font-family: sans-serif;
}

.ud-page-like-label .fb-like {
    display:inline-block;
}

@media (max-width: 500px) {
    .ud-page-like-label .ud-text {
        font-size: 14px;
    }
    
    .ud-page-like-label .fb-like {
        max-width: 150px;
    }
}
/* -------------------------- */

.cover-page .td-header-wrap,
.cover-page .td-footer-wrapper,
.cover-page .td-sub-footer-container,
.cover-page .td-scroll-up,
.cover-page .ud-header-row-ads,
.cover-page .ud-header-row-trending-now {
  display: none;
}
.cover-page .td-main-content-wrap {
  background-color: inherit;
  position: absolute;
  width: 100%;
}
.cover-page .ud-home-button {
  padding-top: 10px;
  width: 100%;
  text-align: center;
}
.cover-page .ud-home-button a {
  font-size: 16px;
  font-weight: bold;
  padding: 4px 18px;
  border: 2px solid #555555;
  color: #555555;
  -webkit-border-radius: 8px;
  -moz-border-radius: 8px;
  border-radius: 8px;
}
.cover-page .ud-home-button a:hover {
  color: #ffffff;
  background-color: #555555;
}
.cover-page .td-container {
  width: 100%;
}
.cover-page .td_block_text_with_title .td_block_inner {
  padding: 0;
  background-color: inherit;
  border: 0;
}
.cover-page .ud-header-ads-wrap {
    display: none;
}

</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.khaosod.co.th/",
                                "name": "หน้าแรก"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.khaosod.co.th/./pr-news",
                                "name": "ข่าวประชาสัมพันธ์"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.khaosod.co.th/pr-news/news_661866",
                                "name": "สช.นำสื่อลงพื..."                                
                            }
                        }    ]
                        }
                       </script>    <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/khaosod-khaosod/loader.js',
  'tb_loader_script');
</script>
</head>

<body class="post-template-default single single-post postid-661866 single-format-standard -- global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/khaosod" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/khaosod" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/KhaosodOnline" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-9448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-9448"><a href="https://www.khaosod.co.th/home"><div class="ud-icon-only"><i class="td-icons-home td-only-icon"></i><span>หน้าหลัก</span></div></a></li>
<li id="menu-item-9453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9453"><a href="https://www.khaosod.co.th/./breaking-news">ข่าวด่วน</a></li>
<li id="menu-item-9475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9475"><a href="https://www.khaosod.co.th/./special-stories">เด่นออนไลน์</a></li>
<li id="menu-item-9470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9470"><a href="https://www.khaosod.co.th/./hot-topics">ประเด็นร้อน</a></li>
<li id="menu-item-9467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9467"><a href="https://www.khaosod.co.th/./around-thailand">ทุกทิศทั่วไทย</a></li>
<li id="menu-item-9454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9454"><a href="https://www.khaosod.co.th/./around-the-world-news">ข่าวสดรอบโลก</a></li>
<li id="menu-item-9451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9451"><a href="https://www.khaosod.co.th/./politics">การเมือง</a></li>
<li id="menu-item-9477" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9477"><a href="#">เศรษฐกิจ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-9476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9476"><a href="https://www.khaosod.co.th/./economics">ทั้งหมด</a></li>
	<li id="menu-item-9474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9474"><a href="https://www.khaosod.co.th/./stock-monitor">เกาะติดกระแสหุ้นและการเงิน</a></li>
</ul>
</li>
<li id="menu-item-9478" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9478"><a href="#">กีฬา<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-9452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9452"><a href="https://www.khaosod.co.th/./sports">ทั้งหมด</a></li>
	<li id="menu-item-9455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9455"><a href="https://www.khaosod.co.th/./thai-soccer">ข่าวสดไทยซอคเกอร์</a></li>
</ul>
</li>
<li id="menu-item-9480" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9480"><a href="#">คอลัมน์<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-9457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9457"><a href="https://www.khaosod.co.th/./newspaper-column">ทั้งหมด</a></li>
	<li id="menu-item-9459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9459"><a href="https://www.khaosod.co.th/./newspaper-column/people">ข่าวทะลุคน</a></li>
	<li id="menu-item-9465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9465"><a href="https://www.khaosod.co.th/./newspaper-column/economic-wheel">วงล้อเศรษฐกิจ</a></li>
	<li id="menu-item-9464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9464"><a href="https://www.khaosod.co.th/./newspaper-column/live-from-the-scene">สดจากสนามข่าว</a></li>
	<li id="menu-item-9463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9463"><a href="https://www.khaosod.co.th/./newspaper-column/analysis-today-politics">วิเคราะห์การเมือง</a></li>
	<li id="menu-item-9461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9461"><a href="https://www.khaosod.co.th/./newspaper-column/relevant">ทิ้งหมัดเข้ามุม</a></li>
	<li id="menu-item-9460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9460"><a href="https://www.khaosod.co.th/./newspaper-column/blunt-opinion">ชกไม่มีมุม</a></li>
	<li id="menu-item-9458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9458"><a href="https://www.khaosod.co.th/./newspaper-column/in-the-news">ข่าวข้น คนเข้ม</a></li>
	<li id="menu-item-9462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9462"><a href="https://www.khaosod.co.th/./newspaper-column/letter-to-editors">บ.ก. ตอบจดหมาย</a></li>
</ul>
</li>
<li id="menu-item-9469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9469"><a href="https://www.khaosod.co.th/./entertainment">บันเทิง</a></li>
<li id="menu-item-9479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9479"><a href="#">อื่นๆ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-548320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-548320"><a href="https://www.khaosod.co.th/./the-royal-cremetion">น้อมส่งเสด็จ</a></li>
	<li id="menu-item-9456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9456"><a href="https://www.khaosod.co.th/./clips">คลิปเด็ด</a></li>
	<li id="menu-item-9468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9468"><a href="https://www.khaosod.co.th/./monitor-news">นิวส์มอนิเตอร์</a></li>
	<li id="menu-item-9449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9449"><a href="https://www.khaosod.co.th/./lifestyle">Lifestyle</a></li>
	<li id="menu-item-9450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9450"><a href="https://www.khaosod.co.th/./social-trend">Social Trend</a></li>
	<li id="menu-item-9471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9471"><a href="https://www.khaosod.co.th/./car-vehicle">ยานยนต์</a></li>
	<li id="menu-item-9472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9472"><a href="https://www.khaosod.co.th/./sci-tech">วิทยาการ</a></li>
	<li id="menu-item-9466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9466"><a href="https://www.khaosod.co.th/./amulets">คอลัมน์พระเครื่อง</a></li>
	<li id="menu-item-9481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9481"><a href="http://daily.khaosod.co.th/">หนังสือพิมพ์หน้าหนึ่ง</a></li>
	<li id="menu-item-10604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10604"><a href="https://www.khaosod.co.th/./tv-guide">ข่าวสดทีวีไกด์</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.khaosod.co.th/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>ค้นหา</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
            <div id="ud-header-search-top-mop-btn">
                <input type="submit" id="ud-header-search-top-mop" value="Search">
            </div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3 (Unixdev MOD)
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/khaosod" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/khaosod" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/KhaosodOnline" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                
                วันที่ 8 ธันวาคม 2560
            </div>
        </div>
    </div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.khaosod.co.th/">
            <img class="td-retina-data" data-retina="https://www.khaosod.co.th/wp-content/uploads/2016/04/logo-retina-300x91.png" src="https://www.khaosod.co.th/wp-content/uploads/2016/04/logo.png" alt="ข่าวสด" title="ข่าวสด"/>
            <span class="td-visual-hidden">ข่าวสด</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p td_uid_1_5a2a587a43dd0_rand td_block_template_1"><script type="text/javascript">
var ud_screen_width = document.body.clientWidth;
var header_script_ads_show = false || ( ud_screen_width >= 1140 ) || ( ud_screen_width >= 1019  && ud_screen_width < 1140 )  || ( ud_screen_width >= 768  && ud_screen_width < 1019 ) ;
if(!header_script_ads_show){
document.getElementsByClassName("td-a-rec-id-header")[0].remove();
}
</script>
<div id="ud-dfp-ad-pos-b1x_post"></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.khaosod.co.th/">
            <img class="td-retina-data" data-retina="https://www.khaosod.co.th/wp-content/uploads/2016/04/logo-retina-300x91.png" src="https://www.khaosod.co.th/wp-content/uploads/2016/04/logo.png" alt="ข่าวสด" title="ข่าวสด"/>
        </a>
        </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-9448"><a href="https://www.khaosod.co.th/home"><div class="ud-icon-only"><i class="td-icons-home td-only-icon"></i><span>หน้าหลัก</span></div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9453"><a href="https://www.khaosod.co.th/./breaking-news">ข่าวด่วน</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9475"><a href="https://www.khaosod.co.th/./special-stories">เด่นออนไลน์</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9470"><a href="https://www.khaosod.co.th/./hot-topics">ประเด็นร้อน</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9467"><a href="https://www.khaosod.co.th/./around-thailand">ทุกทิศทั่วไทย</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9454"><a href="https://www.khaosod.co.th/./around-the-world-news">ข่าวสดรอบโลก</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9451"><a href="https://www.khaosod.co.th/./politics">การเมือง</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-9477"><a href="#">เศรษฐกิจ</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9476"><a href="https://www.khaosod.co.th/./economics">ทั้งหมด</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9474"><a href="https://www.khaosod.co.th/./stock-monitor">เกาะติดกระแสหุ้นและการเงิน</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-9478"><a href="#">กีฬา</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9452"><a href="https://www.khaosod.co.th/./sports">ทั้งหมด</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9455"><a href="https://www.khaosod.co.th/./thai-soccer">ข่าวสดไทยซอคเกอร์</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-9480"><a href="#">คอลัมน์</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9457"><a href="https://www.khaosod.co.th/./newspaper-column">ทั้งหมด</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9459"><a href="https://www.khaosod.co.th/./newspaper-column/people">ข่าวทะลุคน</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9465"><a href="https://www.khaosod.co.th/./newspaper-column/economic-wheel">วงล้อเศรษฐกิจ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9464"><a href="https://www.khaosod.co.th/./newspaper-column/live-from-the-scene">สดจากสนามข่าว</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9463"><a href="https://www.khaosod.co.th/./newspaper-column/analysis-today-politics">วิเคราะห์การเมือง</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9461"><a href="https://www.khaosod.co.th/./newspaper-column/relevant">ทิ้งหมัดเข้ามุม</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9460"><a href="https://www.khaosod.co.th/./newspaper-column/blunt-opinion">ชกไม่มีมุม</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9458"><a href="https://www.khaosod.co.th/./newspaper-column/in-the-news">ข่าวข้น คนเข้ม</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9462"><a href="https://www.khaosod.co.th/./newspaper-column/letter-to-editors">บ.ก. ตอบจดหมาย</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9469"><a href="https://www.khaosod.co.th/./entertainment">บันเทิง</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-9479"><a href="#">อื่นๆ</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-548320"><a href="https://www.khaosod.co.th/./the-royal-cremetion">น้อมส่งเสด็จ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9456"><a href="https://www.khaosod.co.th/./clips">คลิปเด็ด</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9468"><a href="https://www.khaosod.co.th/./monitor-news">นิวส์มอนิเตอร์</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9449"><a href="https://www.khaosod.co.th/./lifestyle">Lifestyle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9450"><a href="https://www.khaosod.co.th/./social-trend">Social Trend</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9471"><a href="https://www.khaosod.co.th/./car-vehicle">ยานยนต์</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9472"><a href="https://www.khaosod.co.th/./sci-tech">วิทยาการ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9466"><a href="https://www.khaosod.co.th/./amulets">คอลัมน์พระเครื่อง</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9481"><a href="http://daily.khaosod.co.th/">หนังสือพิมพ์หน้าหนึ่ง</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10604"><a href="https://www.khaosod.co.th/./tv-guide">ข่าวสดทีวีไกด์</a></li>
</ul>
</li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.khaosod.co.th/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="ค้นหา" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.khaosod.co.th/">หน้าแรก</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="ดูโพสต์ทั้งหมดใน ข่าวประชาสัมพันธ์" class="entry-crumb" href="https://www.khaosod.co.th/./pr-news">ข่าวประชาสัมพันธ์</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">สช.นำสื่อลงพื...</span></div></div>
            <div class="td-pb-row ud-header-ads-wrap">
        <div class="td-pb-span12">
            <div class="td-a-rec td-a-rec-id-ud_under_menu_post_ad  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_2_5a2a587a55dc8_rand td_block_template_1"><script type="text/javascript">
var ud_screen_width = document.body.clientWidth;
var ud_under_menu_post_ad_script_ads_show = false || ( ud_screen_width >= 1140 );
if(!ud_under_menu_post_ad_script_ads_show){
document.getElementsByClassName("td-a-rec-id-ud_under_menu_post_ad")[0].remove();
}
</script>
<style>
.td-a-rec-id-ud_under_menu_post_ad a img {
    margin: auto;
    margin-bottom: 16px;
}
</style>
<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v4.1.1 -->
<script type='text/javascript'>
// if statement below is generated by theme, "ud_under_menu_post_ad_script_ads_show" will defined at runtime according to device disable/enable option below.
if(ud_under_menu_post_ad_script_ads_show){
<!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads6.matichon.co.th/www/delivery/ajs.php':'http://ads6.matichon.co.th/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>-->
}
</script><noscript><a href='http://ads6.matichon.co.th/www/delivery/ck.php?n=ada760ba&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads6.matichon.co.th/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ada760ba' border='0' alt='' /></a></noscript>
</div>        </div>
    </div>
    <div class="td-pb-row ud-header-ads-wrap">
        <div class="td-pb-span12">
                    </div>
    </div>
    
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-661866" class="post-661866 post type-post status-publish format-standard has-post-thumbnail hentry category-pr-news" itemscope itemtype="https://schema.org/Article">
        <div class="td-block-title-wrap"><div class="block-title"><a href="https://www.khaosod.co.th/./pr-news">ข่าวประชาสัมพันธ์</a></div></div>        <div class="ud_post_wrap">
            <div class="td-post-header">

                
                <header class="td-post-title">
                    <h1 class="entry-title">สช.นำสื่อลงพื้นที่ “พังงาแห่งความสุข” ความสำเร็จของการถักทอจิตอาสาประชารัฐเพื่อสังคม</h1>

                    

                    <div class="td-module-meta-info">
                                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2017-12-08T15:54:29+00:00" >วันที่ 8 ธันวาคม 2560 - 15:54 น.</time></span>                                                                    </div>

                </header>

            </div>

            <div class="td-post-sharing td-post-sharing-top "><div class="td-default-sharing"><div class="ud-sharing-summary"><i class="td-icon-share"></i></div><a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.khaosod.co.th%2Fpr-news%2Fnews_661866" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%B8%AA%E0%B8%8A.%E0%B8%99%E0%B8%B3%E0%B8%AA%E0%B8%B7%E0%B9%88%E0%B8%AD%E0%B8%A5%E0%B8%87%E0%B8%9E%E0%B8%B7%E0%B9%89%E0%B8%99%E0%B8%97%E0%B8%B5%E0%B9%88+%E2%80%9C%E0%B8%9E%E0%B8%B1%E0%B8%87%E0%B8%87%E0%B8%B2%E0%B9%81%E0%B8%AB%E0%B9%88%E0%B8%87%E0%B8%84%E0%B8%A7%E0%B8%B2%E0%B8%A1%E0%B8%AA%E0%B8%B8%E0%B8%82%E2%80%9D+%E0%B8%84%E0%B8%A7%E0%B8%B2%E0%B8%A1%E0%B8%AA%E0%B8%B3%E0%B9%80%E0%B8%A3%E0%B9%87%E0%B8%88%E0%B8%82%E0%B8%AD%E0%B8%87%E0%B8%81%E0%B8%B2%E0%B8%A3%E0%B8%96%E0%B8%B1%E0%B8%81%E0%B8%97%E0%B8%AD%E0%B8%88%E0%B8%B4%E0%B8%95%E0%B8%AD%E0%B8%B2%E0%B8%AA%E0%B8%B2%E0%B8%9B%E0%B8%A3%E0%B8%B0%E0%B8%8A%E0%B8%B2%E0%B8%A3%E0%B8%B1%E0%B8%90%E0%B9%80%E0%B8%9E%E0%B8%B7%E0%B9%88%E0%B8%AD%E0%B8%AA%E0%B8%B1%E0%B8%87%E0%B8%84%E0%B8%A1&url=https%3A%2F%2Fwww.khaosod.co.th%2Fpr-news%2Fnews_661866&via=%E0%B8%82%E0%B9%88%E0%B8%B2%E0%B8%A7%E0%B8%AA%E0%B8%94"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.khaosod.co.th/pr-news/news_661866" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i><div class="td-social-but-text">Google+</div></a><a class="td-social-sharing-buttons ud-social-sharing-line" href="https://lineit.line.me/share/ui?url=https%3A%2F%2Fwww.khaosod.co.th%2Fpr-news%2Fnews_661866" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=650,toolbar=0'); return false;"><i class="ud-social-icon-line"></i><div class="td-social-but-text">LINE</div></a></div></div>
            <div class="td-a-rec td-a-rec-id-ud_b1y_post_ad  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td_uid_3_5a2a587a57bd4_rand td_block_template_1"><script type="text/javascript">
var ud_screen_width = document.body.clientWidth;
var ud_b1y_post_ad_script_ads_show = false || ( ud_screen_width < 768 ) ;
if(!ud_b1y_post_ad_script_ads_show){
document.getElementsByClassName("td-a-rec-id-ud_b1y_post_ad")[0].remove();
}
</script>
<div id="ud-dfp-ad-pos-b1y_post"></div>
<center>
<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v4.1.1 -->
<script type='text/javascript'>
// if statement below is generated by theme, "ud_b1y_post_ad_script_ads_show" will defined at runtime according to device disable/enable option below.
if(ud_b1y_post_ad_script_ads_show){
<!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads6.matichon.co.th/www/delivery/ajs.php':'http://ads6.matichon.co.th/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=23");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>-->
}
</script><noscript><a href='http://ads6.matichon.co.th/www/delivery/ck.php?n=af1a94f3&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads6.matichon.co.th/www/delivery/avw.php?zoneid=23&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=af1a94f3' border='0' alt='' /></a></noscript></center>
</div>
            
            <div class="td-post-content">

                <div class="td-post-featured-image"><a href="https://www.khaosod.co.th/wp-content/uploads/2017/12/image1-11.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://www.khaosod.co.th/wp-content/uploads/2017/12/image1-11-696x464.jpg" srcset="https://www.khaosod.co.th/wp-content/uploads/2017/12/image1-11-696x464.jpg 696w, https://www.khaosod.co.th/wp-content/uploads/2017/12/image1-11-300x200.jpg 300w, https://www.khaosod.co.th/wp-content/uploads/2017/12/image1-11-768x512.jpg 768w, https://www.khaosod.co.th/wp-content/uploads/2017/12/image1-11-1200x800.jpg 1200w, https://www.khaosod.co.th/wp-content/uploads/2017/12/image1-11-630x420.jpg 630w, https://www.khaosod.co.th/wp-content/uploads/2017/12/image1-11.jpg 1376w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="image1"/></a></div>
                <p><b>สำนักงานคณะกรรมการสุขภาพแห่งชาติ หรือ สช.นำคณะสื่อมวลชนลงพื้นที่ จ.พังงา ชมผลงาน “พังงาแห่งความสุข” ด้วยการดำเนินงานของจิตอาสาประชารัฐเพื่อสังคมสุขภาวะ ส่งเสริมกิจกรรมสร้างสรรค์ “โรงเรียนเกษียณวัย” กุศโลบายดูแลผู้สูงอายุ ส่งเสริมอาหารปลอดภัย ลดเสี่ยงโรค พร้อมความเข้มแข็งในการร่วมดูแลป้องกันพิบัติภัยในพื้นที่ จากบทเรียนสึนามิ ขับเคลื่อนโดยจิตอาสา ยืนได้ด้วยตนเอง</b></p>
<p><b>นพ.พลเดช ปิ่นประทีป เลขาธิการคณะกรรมการสุขภาพแห่งชาติ</b><span style="font-weight: 400;"> กล่าวว่า โครงการจิตอาสาประชารัฐ มีวัตถุประสงค์เพื่อพัฒนากลไกสนับสนุนเครือข่ายจิตอาสาประชารัฐในระดับพื้นที่ทั่วประเทศ เสริมสร้างสังคมสุขภาวะและความอยู่เย็นเป็นสุขร่วมกัน โดยที่ผ่านมามีผลการดำเนินงานตามเป้าหมายหลักของโครงการใน 6 เรื่องสำคัญ ได้แก่ </span><b>1.เครือข่ายจิตอาสาประชารัฐระดับพื้นที่</b><span style="font-weight: 400;"> มีแกนนำจิตอาสาประชารัฐใน 76 จังหวัด 878 อำเภอ </span><b>รวม 81,392 คน</b><span style="font-weight: 400;">      </span><span style="font-weight: 400;">2.</span><b>เครือข่ายศูนย์ประสานงานจิตอาสาประชารัฐระดับจังหวัด</b> <span style="font-weight: 400;">มีศูนย์ประสานงานเครือข่ายฯ 76 แห่ง มีคณะกรรมการสนับสนุนจิตอาสาประชารัฐเพื่อสังคมจังหวัด จำนวน 76 คณะ รวม 2,935 คน</span><b>   </b><b>3.เครือข่ายกองทุนจิตอาสาประชารัฐเพื่อสังคมระดับจังหวัด</b> <span style="font-weight: 400;">มีการจัดตั้งกองทุนประชารัฐเพื่อสังคมของจังหวัด 69 แห่ง มีจำนวนเงินที่ได้รับบริจาคเพื่อจัดตั้งกองทุนประชารัฐจังหวัด รวม 4,859,872 ล้านบาท </span><b>4.เครือข่ายจิตอาสาอื่นๆที่เข้าร่วมถักทอ</b><b> ประกอบด้วย </b><span style="font-weight: 400;">เครือข่ายอาสาสมัครราชประชาสมาสัย 82 ชมรม 1,212 คน ,เครือข่ายจิตอาสาผู้ป่วย โดยมูลนิธิมิตรภาพบำบัด 1,259 คน</span><b> ,</b><span style="font-weight: 400;">เครือข่ายนักสื่อสารชุมชน โดย สมาคมนักวิทยุโทรทัศน์จังหวัดเพชรบูรณ์ มีสมาชิก 162 คน มีสถานีวิทยุกระจายเสียงชุมชน 146 สถานี และทีวีออนไลน์ 10 สถานี ,เครือข่ายคณะกรรมการพัฒนาคุณภาพชีวิตระดับอำเภอ จำนวน 200 อำเภอ ,เครือข่ายอาสาสมัครผู้ปกครอง โดยมูลนิธิรณรงค์หยุดพนัน 26 โรงเรียน จำนวน 319 คน และเครือข่ายชมรมอาสาสมัครในมหาวิทยาลัย โดย มูลนิธิกองทุนไท 30 มหาวิทยาลัย จำนวน 215 ชมรม </span><b>5.ผลสำรวจและเข้าถึงผู้ยากลำบากที่ถูกทอดทิ้ง</b><span style="font-weight: 400;"> ซึ่งมี 7 ประเภทคือ คนไร้บ้าน คนไร้สัญชาติ ผู้สูงอายุที่ถูกทอดทิ้ง ผู้ติดเชื้อผู้ป่วยติดบ้าน/ติดเตียง อดีตผู้ต้องขัง และคนพิการ จำนวนทั้งสิ้น 128,186 คน </span><b>6.พื้นที่จุดเสี่ยงภัยพิบัติธรรมชาติ</b><span style="font-weight: 400;"> ได้สำรวจพบพื้นที่เสี่ยงภัยพิบัติและจุดเสี่ยงซ้ำซาก 369 อำเภอ ซึ่งจะมีการจัดทำแผนรับมือครบทุกแห่ง</span></p>
<p><img class="size-large wp-image-661868 aligncenter" src="https://www.khaosod.co.th/wp-content/uploads/2017/12/image2-7-696x464.jpg" alt="" width="696" height="464" data-has-syndication-rights="1" data-portal-copyright="Matichon Public Co.,Ltd." srcset="https://www.khaosod.co.th/wp-content/uploads/2017/12/image2-7-696x464.jpg 696w, https://www.khaosod.co.th/wp-content/uploads/2017/12/image2-7-300x200.jpg 300w, https://www.khaosod.co.th/wp-content/uploads/2017/12/image2-7-768x512.jpg 768w, https://www.khaosod.co.th/wp-content/uploads/2017/12/image2-7-630x420.jpg 630w, https://www.khaosod.co.th/wp-content/uploads/2017/12/image2-7.jpg 1084w" sizes="(max-width: 696px) 100vw, 696px" /></p><div class="td-a-rec td-a-rec-id-content_inline  td_uid_4_5a2a587a58e2e_rand td_block_template_1"><script type="text/javascript">
var ud_screen_width = document.body.clientWidth;
var content_inline_script_ads_show = false || ( ud_screen_width >= 1140 ) || ( ud_screen_width >= 1019  && ud_screen_width < 1140 )  || ( ud_screen_width >= 768  && ud_screen_width < 1019 )  || ( ud_screen_width < 768 ) ;
if(!content_inline_script_ads_show){
document.getElementsByClassName("td-a-rec-id-content_inline")[0].remove();
}
</script>
<div id="AdAsia"> </div>

<script type="text/javascript">
// if statement below is generated by theme, "content_inline_script_ads_show" will defined at runtime according to device disable/enable option below.
if(content_inline_script_ads_show){

var udEnableTakeover = true
var udArticleElem = document.getElementsByTagName("article")[0]
if(typeof udArticleElem != 'undefined' && udArticleElem) {
   var udCats = udArticleElem.getAttribute('class').match(/ *category-([A-Za-z0-9_-]*) */g).map(function(s) { return s.trim() });
   for (var i = 0; i < udCats.length; i++) {
      if(udCats[i] == 'category-royal-funeral-pyre-news' || udCats[i] == 'category-royal-funeral-pyre-report' || udCats[i] == 'category-the-royal-cremetion') {
         udEnableTakeover = false
      }
   }
}

}
</script>

<!--inread mobile-->
<script type='text/javascript'>
// if statement below is generated by theme, "content_inline_script_ads_show" will defined at runtime according to device disable/enable option below.
if(content_inline_script_ads_show){
<!--//<![CDATA[
if(udEnableTakeover){
	var ud_screen_width = document.body.clientWidth;
	if( ud_screen_width <= 768) {
   var m3_u = (location.protocol=='https:'?'https://ads6.matichon.co.th/www/delivery/ajs.php':'http://ads6.matichon.co.th/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
} }
//]]>-->
}
</script><noscript><a href='http://ads6.matichon.co.th/www/delivery/ck.php?n=a9a488e7&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads6.matichon.co.th/www/delivery/avw.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9a488e7' border='0' alt='' /></a></noscript>

<!--inread desktop-->
<script type='text/javascript'>
// if statement below is generated by theme, "content_inline_script_ads_show" will defined at runtime according to device disable/enable option below.
if(content_inline_script_ads_show){
<!--//<![CDATA[
if(udEnableTakeover){
	var ud_screen_width = document.body.clientWidth;
	if( ud_screen_width > 768) {
	   var m3_u = (location.protocol=='https:'?'https://ads6.matichon.co.th/www/delivery/ajs.php':'http://ads6.matichon.co.th/www/delivery/ajs.php');
	   var m3_r = Math.floor(Math.random()*99999999999);
	   if (!document.MAX_used) document.MAX_used = ',';
	   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	   document.write ("?zoneid=25");
	   document.write ('&amp;cb=' + m3_r);
	   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
	   document.write ("&amp;loc=" + escape(window.location));
	   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	   if (document.context) document.write ("&context=" + escape(document.context));
	   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	   document.write ("'></scr"+"ipt>");
	}
}
//]]>-->
}
</script><noscript><a href='http://ads6.matichon.co.th/www/delivery/ck.php?n=a0d2582f&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads6.matichon.co.th/www/delivery/avw.php?zoneid=25&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a0d2582f' border='0' alt='' /></a></noscript>


<br>
<div id="ud-dfp-ad-pos-b5_post"></div>
</div>
<p><span style="font-weight: 400;">ทั้งนี้ การลงพื้นที่ จ.พังงา คือการ เปิดโอกาสให้ได้เห็นการทำงานที่ประสบความสำเร็จของจิตอาสาประชารัฐอย่างเป็นรูปธรรม ซึ่งสิ่งหนึ่งที่สะท้อนให้เห็นอย่างเด่นชัด คือ “กลุ่มเครือข่ายจิตอาสาในพื้นที่ สามารถนำความช่วยเหลือมายังพื้นที่ของตนเองได้อย่างเข้าถึง เข้าใจ และทันท่วงที” </span></p>
<p><b>ด้านนายไมตรี จงไกรจักร์ แกนนำจิตอาสาประชารัฐผู้มีส่วนร่วมขับเคลื่อนงาน“พังงาแห่งความสุข” กล่าวว่า </b><span style="font-weight: 400;">การดำเนินงานที่โดดเด่นของจังหวัดคือ การมีแผนเตรียมรับมือกับภัยพิบัติ โดยภายหลังที่ สช. สนับสนุนโครงการจิตอาสาประชารัฐเพื่อสังคม จึงเข้ามาเป็นเครื่องมือให้มีการขยายพื้นที่ และดำเนินการในด้านนี้อย่างเป็นระบบมากขึ้น โดยการสำรวจพื้นที่เสี่ยงภัยทั้งจังหวัด และการรวบรวมอาสาสมัครภัยพิบัติ เป็นเครือข่ายที่มีระบบประสานงานอย่างเป็นระบบ ครอบคลุมทั่วพื้นที่ รวมทั้งมีระบบการประสานงาน และการเตือนภัยอย่างมีระบบ อีกทั้ง ยังมีกิจกรรมเพื่อดูแลผู้เปราะบางในพื้นที่ โดยเฉพาะกลุ่มผู้สูงอายุ โดยได้จัดกิจกรรม  </span><b>โรงเรียนเกษียณวัยตำบลโคกเจริญ ซึ่งเป็นการจัดการศึกษาอีกรูปแบบหนึ่ง เพื่อให้ผู้สูงอายุมีความเข้าใจในเรื่องการดำเนินชีวิตเป็นผู้สูงอายุที่มีคุณภาพ สอดคล้องกับวิสัยทัศน์</b> <b> “สุขภาพดี มีภูมิปัญญา พร้อมจิตรอาสา พัฒนาสังคม”</b><span style="font-weight: 400;">เริ่มต้นจากกิจกรรมเล็กๆ ส่งเสริมการปลูกเกษตรริมรั้วปลอดสาร  ต่อมาเมื่อมีคนมาศึกษาดูงานในพื้นที่ กลุ่มนักเรียนเกษียนวัย ก็ทำปิ่นโตสุขภาพ เพื่อต้อนรับคณะศึกษาดูงาน เป็นกิจกรรมที่ได้รับคำชมจากหลายคณะ  โดยหลักสูตรของโรงเรียนจะเน้นใน 3 ด้านคือ ส่งเสริมประสบการณ์ชีวิต ส่งเสริมประสบการณ์อาชีพ และส่งเสริมประสบการณ์วิชาการ </span></p>
<p><span style="font-weight: 400;">ทั้งนี้ ผู้เรียนเกษียณวัยจะได้ร่วมทำกิจกรรมอันเป็นประโยชน์หลากหลายด้าน อาทิ การให้ความรู้ที่เหมาะสมกับวัย เพื่อลดปัญหาช่องว่างระหว่างวัยในครอบครัว โดยการสอนการใช้ภาษา,การเล่นLINE , FaceBook,ความรู้เกี่ยวกับโรคในผู้สูงอายุ,การใช้ยาที่ถูกต้องเหมาะสม นอกจากนี้ ยังมีกิจกรรมส่งเสริมจิตอาสา เช่น วันจิตอาสา,พระเยี่ยมโยม,เพื่อนช่วยเพื่อน,วิชาสุขภาพจิต,วิชาธรรมะกับการพัฒนาชีวิต,แพทย์แผนไทยสมุนไพรใกล้บ้านสร้างรายได้,วิชาเศรษฐกิจพอเพียงลดรายจ่ายเพิ่มรายได้ เป็นต้น ทั้งหมดนี้ นอกจากจะสอดคล้องกับนโยบายการส่งเสริมการทำงานของจิตอาสาประชารัฐของ สช.แล้ว ยังเป็นการตอบโจทย์การแก้ปัญหาของจังหวัด และชุมชนอย่างแท้จริง</span></p>

            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><div class="td-default-sharing"><div class="ud-sharing-summary"><i class="td-icon-share"></i></div><a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.khaosod.co.th%2Fpr-news%2Fnews_661866" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%B8%AA%E0%B8%8A.%E0%B8%99%E0%B8%B3%E0%B8%AA%E0%B8%B7%E0%B9%88%E0%B8%AD%E0%B8%A5%E0%B8%87%E0%B8%9E%E0%B8%B7%E0%B9%89%E0%B8%99%E0%B8%97%E0%B8%B5%E0%B9%88+%E2%80%9C%E0%B8%9E%E0%B8%B1%E0%B8%87%E0%B8%87%E0%B8%B2%E0%B9%81%E0%B8%AB%E0%B9%88%E0%B8%87%E0%B8%84%E0%B8%A7%E0%B8%B2%E0%B8%A1%E0%B8%AA%E0%B8%B8%E0%B8%82%E2%80%9D+%E0%B8%84%E0%B8%A7%E0%B8%B2%E0%B8%A1%E0%B8%AA%E0%B8%B3%E0%B9%80%E0%B8%A3%E0%B9%87%E0%B8%88%E0%B8%82%E0%B8%AD%E0%B8%87%E0%B8%81%E0%B8%B2%E0%B8%A3%E0%B8%96%E0%B8%B1%E0%B8%81%E0%B8%97%E0%B8%AD%E0%B8%88%E0%B8%B4%E0%B8%95%E0%B8%AD%E0%B8%B2%E0%B8%AA%E0%B8%B2%E0%B8%9B%E0%B8%A3%E0%B8%B0%E0%B8%8A%E0%B8%B2%E0%B8%A3%E0%B8%B1%E0%B8%90%E0%B9%80%E0%B8%9E%E0%B8%B7%E0%B9%88%E0%B8%AD%E0%B8%AA%E0%B8%B1%E0%B8%87%E0%B8%84%E0%B8%A1&url=https%3A%2F%2Fwww.khaosod.co.th%2Fpr-news%2Fnews_661866&via=%E0%B8%82%E0%B9%88%E0%B8%B2%E0%B8%A7%E0%B8%AA%E0%B8%94"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.khaosod.co.th/pr-news/news_661866" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i><div class="td-social-but-text">Google+</div></a><a class="td-social-sharing-buttons ud-social-sharing-line" href="https://lineit.line.me/share/ui?url=https%3A%2F%2Fwww.khaosod.co.th%2Fpr-news%2Fnews_661866" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=650,toolbar=0'); return false;"><i class="ud-social-icon-line"></i><div class="td-social-but-text">Line</div></a></div></div>
            <div class="td-a-rec td-a-rec-id-ud_b3x_post_ad  td_uid_5_5a2a587a59e3d_rand td_block_template_1"><script type="text/javascript">
var ud_screen_width = document.body.clientWidth;
var ud_b3x_post_ad_script_ads_show = false || ( ud_screen_width >= 1140 ) || ( ud_screen_width >= 1019  && ud_screen_width < 1140 )  || ( ud_screen_width >= 768  && ud_screen_width < 1019 )  || ( ud_screen_width < 768 ) ;
if(!ud_b3x_post_ad_script_ads_show){
document.getElementsByClassName("td-a-rec-id-ud_b3x_post_ad")[0].remove();
}
</script>
<div id="ud-dfp-ad-pos-b3_post"></div></div><div class="td-a-rec td-a-rec-id-ud_taboola_ad  td_uid_6_5a2a587a5a071_rand td_block_template_1"><script type="text/javascript">
var ud_screen_width = document.body.clientWidth;
var ud_taboola_ad_script_ads_show = false || ( ud_screen_width >= 1140 ) || ( ud_screen_width >= 1019  && ud_screen_width < 1140 )  || ( ud_screen_width >= 768  && ud_screen_width < 1019 )  || ( ud_screen_width < 768 ) ;
if(!ud_taboola_ad_script_ads_show){
document.getElementsByClassName("td-a-rec-id-ud_taboola_ad")[0].remove();
}
</script>
<script type="text/javascript">
// if statement below is generated by theme, "ud_taboola_ad_script_ads_show" will defined at runtime according to device disable/enable option below.
if(ud_taboola_ad_script_ads_show){

var udEnableTaboola = true
var udArticleElem = document.getElementsByTagName("article")[0]
if(typeof udArticleElem != 'undefined' && udArticleElem) {
	var udCats = udArticleElem.getAttribute('class').match(/ *category-([A-Za-z0-9_-]*) */g).map(function(s) { return s.trim() });
	for (var i = 0; i < udCats.length; i++) {
		if(udCats[i] == 'category-royal-funeral-pyre-news' || udCats[i] == 'category-royal-funeral-pyre-report' || udCats[i] == 'category-the-royal-cremetion') {
			udEnableTaboola = false
		}
	}
}

}
</script>

<script type="text/javascript">
// if statement below is generated by theme, "ud_taboola_ad_script_ads_show" will defined at runtime according to device disable/enable option below.
if(ud_taboola_ad_script_ads_show){

if(udEnableTaboola) {
document.write('<div id="taboola-below-article-thumbnails"></div>');
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
}

}
</script>

<script type="text/javascript">
// if statement below is generated by theme, "ud_taboola_ad_script_ads_show" will defined at runtime according to device disable/enable option below.
if(ud_taboola_ad_script_ads_show){

if(udEnableTaboola) {
document.write('<div id="taboola-below-article-thumbnails-2nd"></div>');
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-below-article-thumbnails-2nd',
    placement: 'Below Article Thumbnails 2nd',
    target_type: 'mix'
  });
}

}
</script></div>        </div>

        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>บทความก่อนหน้านี้</span><a href="https://www.khaosod.co.th/economics/news_661871">อิมแพ็ค เจาะกลุ่มคนรักสัตว์เลี้ยง จัดงานเพ็ทวาไรตี้ ยิ่งใหญ่</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>บทความถัดไป</span><a href="https://www.khaosod.co.th/sports/news_661733">ลุ้นบิ๊กแมตช์&#8221;บางกอกกล๊าส วีซี&#8221;ตบ&#8221;3BBนครนนท์&#8221;ชิงรองจ่าฝูงศึกวอลเลย์บอลไทยแลนด์ลีก</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn">ข่าวสด</span></div>            <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="ข่าวสด"></span><meta itemprop="datePublished" content="2017-12-08T15:54:29+00:00"><meta itemprop="dateModified" content="2017-12-08T15:54:29+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.khaosod.co.th/pr-news/news_661866"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.khaosod.co.th/wp-content/uploads/2016/04/logo.png"></span><meta itemprop="name" content="ข่าวสด"></span><meta itemprop="headline " content="สช.นำสื่อลงพื้นที่ “พังงาแห่งความสุข” ความสำเร็จของการถักทอจิตอาสาประชารัฐเพื่อสังคม"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.khaosod.co.th/wp-content/uploads/2017/12/image1-11.jpg"><meta itemprop="width" content="1376"><meta itemprop="height" content="917"></span>        </footer>

    </article> <!-- /.post -->

        <div class="td-a-rec td-a-rec-id-ud_b4x_post_ad  td_uid_7_5a2a587a63ab7_rand td_block_template_1"><script type="text/javascript">
var ud_screen_width = document.body.clientWidth;
var ud_b4x_post_ad_script_ads_show = false || ( ud_screen_width >= 1140 ) || ( ud_screen_width >= 1019  && ud_screen_width < 1140 )  || ( ud_screen_width >= 768  && ud_screen_width < 1019 )  || ( ud_screen_width < 768 ) ;
if(!ud_b4x_post_ad_script_ads_show){
document.getElementsByClassName("td-a-rec-id-ud_b4x_post_ad")[0].remove();
}
</script>
 <div class="td-block-row">
<div class="td-block-span6">
<div style="text-align:center">
<a href="http://www.gpsiam.com/">
<img src="/wp-content/uploads/2017/02/gpsiam.gif" style="display:inline" alt="gpsiam">
</a>
</div>
</div>
<div class="td-block-span6">
<script type='text/javascript'>
// if statement below is generated by theme, "ud_b4x_post_ad_script_ads_show" will defined at runtime according to device disable/enable option below.
if(ud_b4x_post_ad_script_ads_show){

//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads5.matichon.co.th/www/delivery/ajs.php':'http://ads5.matichon.co.th/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=35");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>

}
</script><noscript><a href='http://ads5.matichon.co.th/www/delivery/ck.php?n=ad54cded&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads5.matichon.co.th/www/delivery/avw.php?zoneid=35&cb=INSERT_RANDOM_NUMBER_HERE&n=ad54cded' border='0' alt='' /></a></noscript>
</div>
</div> </div>
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_text_with_title ud_block_with_title td_block_widget td_uid_8_5a2a587a6452a_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5a2a587a6452a" ><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">ติดตามเรา</span></h4></div><div class="td_mod_wrap td_block_inner"><div style="text-align:center; padding-bottom: 16px">
<div class="fb-page" data-href="https://www.facebook.com/khaosod" data-height="250" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote cite="https://www.facebook.com/khaosod" class="fb-xfbml-parse-ignore"><p><a href="https://www.facebook.com/khaosod">Khaosod - ข่าวสด</a></p></blockquote>
</div>
</div>
</div></div><div class="td-a-rec td-a-rec-id-ud_b2x_post_ad  td_uid_9_5a2a587a648ac_rand td_block_template_1"><script type="text/javascript">
var ud_screen_width = document.body.clientWidth;
var ud_b2x_post_ad_script_ads_show = false || ( ud_screen_width >= 1140 ) || ( ud_screen_width >= 1019  && ud_screen_width < 1140 )  || ( ud_screen_width >= 768  && ud_screen_width < 1019 )  || ( ud_screen_width < 768 ) ;
if(!ud_b2x_post_ad_script_ads_show){
document.getElementsByClassName("td-a-rec-id-ud_b2x_post_ad")[0].remove();
}
</script>
<div id="ud-dfp-ad-pos-b2x_post"></div></div><div class="td_block_wrap td_block_unixdev_1 ud_block_with_title td_block_widget td_uid_10_5a2a587a65778_rand td-pb-border-top td_block_template_1 td_block_padding"  data-td-block-uid="td_uid_10_5a2a587a65778" ><script>var block_td_uid_10_5a2a587a65778 = new tdBlock();
block_td_uid_10_5a2a587a65778.id = "td_uid_10_5a2a587a65778";
block_td_uid_10_5a2a587a65778.atts = '{"limit":"10","sort":"random_7_day","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u0e02\u0e48\u0e32\u0e27\u0e40\u0e14\u0e48\u0e19\u0e1b\u0e23\u0e30\u0e08\u0e33\u0e27\u0e31\u0e19","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_10_5a2a587a65778_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5a2a587a65778_rand","tdc_css_class_style":"td_uid_10_5a2a587a65778_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":"","ud_block_adspot_bottom_id":"","ud_block_adspot_top_id":"","ud_taxonomy_name":"","ud_taxonomy_term_include_ids":"","ud_taxonomy_term_exclude_ids":"","ud_use_category_url":"","ud_block_id_for_ad":"","ud_readmore_url":"","ud_readmore_text":""}';
block_td_uid_10_5a2a587a65778.td_column_number = "1";
block_td_uid_10_5a2a587a65778.block_type = "td_block_unixdev_1";
block_td_uid_10_5a2a587a65778.post_count = "10";
block_td_uid_10_5a2a587a65778.found_posts = "1341";
block_td_uid_10_5a2a587a65778.header_color = "#";
block_td_uid_10_5a2a587a65778.ajax_pagination_infinite_stop = "";
block_td_uid_10_5a2a587a65778.max_num_pages = "135";
tdBlocksArray.push(block_td_uid_10_5a2a587a65778);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">ข่าวเด่นประจำวัน</span></h4></div><div id=td_uid_10_5a2a587a65778 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_71 td_module_wrap td-animation-stack">
            <div class="ud-module-number"><span>1</span></div>
            <div class="td-module-thumb"><a href="https://www.khaosod.co.th/breaking-news/news_660444" rel="bookmark" title="พม.รุดเข้าช่วยเด็กชาย 3 ขวบ โดนพ่อแม่จับร่วมฉากเซ็กซ์ไลฟ์สดลงกรุ๊ปลับ"><img width="218" height="150" class="entry-thumb" src="https://www.khaosod.co.th/wp-content/uploads/2017/12/looossmssskkkvvcc-218x150.jpg" alt="" title="พม.รุดเข้าช่วยเด็กชาย 3 ขวบ โดนพ่อแม่จับร่วมฉากเซ็กซ์ไลฟ์สดลงกรุ๊ปลับ"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.khaosod.co.th/breaking-news/news_660444" rel="bookmark" title="พม.รุดเข้าช่วยเด็กชาย 3 ขวบ โดนพ่อแม่จับร่วมฉากเซ็กซ์ไลฟ์สดลงกรุ๊ปลับ">พม.รุดเข้าช่วยเด็กชาย 3 ขวบ โดนพ่อแม่จับร่วมฉากเซ็กซ์ไลฟ์สดลงกรุ๊ปลับ</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-07T17:45:33+00:00" >วันที่ 7 ธันวาคม 2560 - 17:45 น.</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_71 td_module_wrap td-animation-stack">
            <div class="ud-module-number"><span>2</span></div>
            <div class="td-module-thumb"><a href="https://www.khaosod.co.th/around-thailand/news_657974" rel="bookmark" title="ห้างสรรพสินค้าท้องถิ่น จัดหนัก ลดราคาสินค้าตอบแทนชาวโคราช &#8211; ยืนหยัดสู้ห้างยักษ์ใหญ่"><img width="218" height="150" class="entry-thumb" src="https://www.khaosod.co.th/wp-content/uploads/2017/12/IMG_9021-218x150.jpg" alt="" title="ห้างสรรพสินค้าท้องถิ่น จัดหนัก ลดราคาสินค้าตอบแทนชาวโคราช &#8211; ยืนหยัดสู้ห้างยักษ์ใหญ่"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.khaosod.co.th/around-thailand/news_657974" rel="bookmark" title="ห้างสรรพสินค้าท้องถิ่น จัดหนัก ลดราคาสินค้าตอบแทนชาวโคราช &#8211; ยืนหยัดสู้ห้างยักษ์ใหญ่">ห้างสรรพสินค้าท้องถิ่น จัดหนัก ลดราคาสินค้าตอบแทนชาวโคราช – ยืนหยัดสู้ห้างยักษ์ใหญ่</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-05T18:26:08+00:00" >วันที่ 5 ธันวาคม 2560 - 18:26 น.</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_71 td_module_wrap td-animation-stack">
            <div class="ud-module-number"><span>3</span></div>
            <div class="td-module-thumb"><a href="https://www.khaosod.co.th/around-thailand/news_657418" rel="bookmark" title="ลูกศิษย์เศร้า!พระมหาสมทรง เจ้าอาวาสวัดพระนอน หัวใจวายเฉียบพลันมรณภาพ"><img width="218" height="150" class="entry-thumb" src="https://www.khaosod.co.th/wp-content/uploads/2017/12/987-218x150.gif" alt="" title="ลูกศิษย์เศร้า!พระมหาสมทรง เจ้าอาวาสวัดพระนอน หัวใจวายเฉียบพลันมรณภาพ"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.khaosod.co.th/around-thailand/news_657418" rel="bookmark" title="ลูกศิษย์เศร้า!พระมหาสมทรง เจ้าอาวาสวัดพระนอน หัวใจวายเฉียบพลันมรณภาพ">ลูกศิษย์เศร้า!พระมหาสมทรง เจ้าอาวาสวัดพระนอน หัวใจวายเฉียบพลันมรณภาพ</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-05T01:17:30+00:00" >วันที่ 5 ธันวาคม 2560 - 01:17 น.</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_71 td_module_wrap td-animation-stack">
            <div class="ud-module-number"><span>4</span></div>
            <div class="td-module-thumb"><a href="https://www.khaosod.co.th/sports/news_658037" rel="bookmark" title="“โตโยต้า ทีมไทยแลนด์”โชว์ผลงานยิ่งใหญ่ตลอดปี อวดงานมอเตอร์เอ็กซ์โปร"><img width="218" height="150" class="entry-thumb" src="https://www.khaosod.co.th/wp-content/uploads/2017/12/201-218x150.jpg" alt="" title="“โตโยต้า ทีมไทยแลนด์”โชว์ผลงานยิ่งใหญ่ตลอดปี อวดงานมอเตอร์เอ็กซ์โปร"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.khaosod.co.th/sports/news_658037" rel="bookmark" title="“โตโยต้า ทีมไทยแลนด์”โชว์ผลงานยิ่งใหญ่ตลอดปี อวดงานมอเตอร์เอ็กซ์โปร">“โตโยต้า ทีมไทยแลนด์”โชว์ผลงานยิ่งใหญ่ตลอดปี อวดงานมอเตอร์เอ็กซ์โปร</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-05T19:24:14+00:00" >วันที่ 5 ธันวาคม 2560 - 19:24 น.</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_71 td_module_wrap td-animation-stack">
            <div class="ud-module-number"><span>5</span></div>
            <div class="td-module-thumb"><a href="https://www.khaosod.co.th/lifestyle/news_657662" rel="bookmark" title="ข่าวสดเวทีเยาวชน : ส่งความสุข 2018"><img width="218" height="150" class="entry-thumb" src="https://www.khaosod.co.th/wp-content/uploads/2017/12/พี่ขลุ่ย5ธค-218x150.jpg" alt="" title="ข่าวสดเวทีเยาวชน : ส่งความสุข 2018"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.khaosod.co.th/lifestyle/news_657662" rel="bookmark" title="ข่าวสดเวทีเยาวชน : ส่งความสุข 2018">ข่าวสดเวทีเยาวชน : ส่งความสุข 2018</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-05T12:37:09+00:00" >วันที่ 5 ธันวาคม 2560 - 12:37 น.</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_71 td_module_wrap td-animation-stack">
            <div class="ud-module-number"><span>6</span></div>
            <div class="td-module-thumb"><a href="https://www.khaosod.co.th/politics/news_658827" rel="bookmark" title="&#8220;ป.ป.ช.&#8221; ลั่น สอบแน่! &#8220;บิ๊กป้อม&#8221; ซุก &#8220;นาฬิกาหรู-แหวนเพชร&#8221; หรือไม่ ?"><img width="218" height="150" class="entry-thumb" src="https://www.khaosod.co.th/wp-content/uploads/2017/12/สอบแน่-218x150.jpg" alt="" title="&#8220;ป.ป.ช.&#8221; ลั่น สอบแน่! &#8220;บิ๊กป้อม&#8221; ซุก &#8220;นาฬิกาหรู-แหวนเพชร&#8221; หรือไม่ ?"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.khaosod.co.th/politics/news_658827" rel="bookmark" title="&#8220;ป.ป.ช.&#8221; ลั่น สอบแน่! &#8220;บิ๊กป้อม&#8221; ซุก &#8220;นาฬิกาหรู-แหวนเพชร&#8221; หรือไม่ ?">“ป.ป.ช.” ลั่น สอบแน่! “บิ๊กป้อม” ซุก “นาฬิกาหรู-แหวนเพชร” หรือไม่ ?...</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-06T15:00:14+00:00" >วันที่ 6 ธันวาคม 2560 - 15:00 น.</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_71 td_module_wrap td-animation-stack">
            <div class="ud-module-number"><span>7</span></div>
            <div class="td-module-thumb"><a href="https://www.khaosod.co.th/around-the-world-news/news_654988" rel="bookmark" title="เปิดภาพสมบัติล้ำค่าเครื่องทอง-อัญมณี แห่งนครวัด ที่ถูกขโมยไปช่วงสงครามกลางเมือง"><img width="218" height="150" class="entry-thumb" src="https://www.khaosod.co.th/wp-content/uploads/2017/12/fghngfrttrtrt-218x150.jpg" alt="" title="เปิดภาพสมบัติล้ำค่าเครื่องทอง-อัญมณี แห่งนครวัด ที่ถูกขโมยไปช่วงสงครามกลางเมือง"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.khaosod.co.th/around-the-world-news/news_654988" rel="bookmark" title="เปิดภาพสมบัติล้ำค่าเครื่องทอง-อัญมณี แห่งนครวัด ที่ถูกขโมยไปช่วงสงครามกลางเมือง">เปิดภาพสมบัติล้ำค่าเครื่องทอง-อัญมณี แห่งนครวัด ที่ถูกขโมยไปช่วงสงครามกลางเมือง</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-02T17:04:19+00:00" >วันที่ 2 ธันวาคม 2560 - 17:04 น.</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_71 td_module_wrap td-animation-stack">
            <div class="ud-module-number"><span>8</span></div>
            <div class="td-module-thumb"><a href="https://www.khaosod.co.th/hot-topics/news_658950" rel="bookmark" title="คอลัมน์ บทบรรณาธิการ : ภัยจากโรคลมชัก"><img width="218" height="150" class="entry-thumb" src="https://www.khaosod.co.th/wp-content/uploads/2017/12/1-65-218x150.jpg" alt="" title="คอลัมน์ บทบรรณาธิการ : ภัยจากโรคลมชัก"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.khaosod.co.th/hot-topics/news_658950" rel="bookmark" title="คอลัมน์ บทบรรณาธิการ : ภัยจากโรคลมชัก">คอลัมน์ บทบรรณาธิการ : ภัยจากโรคลมชัก</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-07T00:15:35+00:00" >วันที่ 7 ธันวาคม 2560 - 00:15 น.</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_71 td_module_wrap td-animation-stack">
            <div class="ud-module-number"><span>9</span></div>
            <div class="td-module-thumb"><a href="https://www.khaosod.co.th/lifestyle/news_661596" rel="bookmark" title="ข่าวสดอาเซียน : ก็องเวียดนาม"><img width="218" height="150" class="entry-thumb" src="https://www.khaosod.co.th/wp-content/uploads/2017/12/อาเซียน-น24-8ธค-218x150.jpg" alt="" title="ข่าวสดอาเซียน : ก็องเวียดนาม"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.khaosod.co.th/lifestyle/news_661596" rel="bookmark" title="ข่าวสดอาเซียน : ก็องเวียดนาม">ข่าวสดอาเซียน : ก็องเวียดนาม</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-08T14:00:01+00:00" >วันที่ 8 ธันวาคม 2560 - 14:00 น.</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_71 td_module_wrap td-animation-stack">
            <div class="ud-module-number"><span>10</span></div>
            <div class="td-module-thumb"><a href="https://www.khaosod.co.th/stock-monitor/news_654188" rel="bookmark" title="ออมสินตั้งเป้าปี 61 ปล่อยสินเชื่อเอสเอ็มอี 4 หมื่นล้าน"><img width="218" height="150" class="entry-thumb" src="https://www.khaosod.co.th/wp-content/uploads/2017/12/นายชาติชาย-พยุหนาวีชัย-218x150.jpg" alt="" title="ออมสินตั้งเป้าปี 61 ปล่อยสินเชื่อเอสเอ็มอี 4 หมื่นล้าน"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.khaosod.co.th/stock-monitor/news_654188" rel="bookmark" title="ออมสินตั้งเป้าปี 61 ปล่อยสินเชื่อเอสเอ็มอี 4 หมื่นล้าน">ออมสินตั้งเป้าปี 61 ปล่อยสินเชื่อเอสเอ็มอี 4 หมื่นล้าน</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-01T18:37:03+00:00" >วันที่ 1 ธันวาคม 2560 - 18:37 น.</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="ud_readmore_wrap"></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.khaosod.co.th/"><img class="td-retina-data" src="https://www.khaosod.co.th/wp-content/uploads/2016/04/logo.png" data-retina="https://www.khaosod.co.th/wp-content/uploads/2016/04/logo-retina-300x91.png" alt="ข่าวสด" title="ข่าวสด" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>เกี่ยวกับเรา</span></div>บริษัท ข่าวสด จำกัด 40/10 ถ.เทศบาลนิมิตรใต้ หมู่บ้านประชานิเวศน์ 1 ลาดยาว จตุจักร กรุงเทพฯ 10900</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>ตามเรา</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/khaosod" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/khaosod" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/KhaosodOnline" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span><div class="ud-truehits-wrapper"><script type="text/javascript" src="https://lvs.truehits.in.th/datasecure/t0029524.js"></script>
<noscript>
<a target="_blank" href="https://truehits.net/stat.php?id=t0029524"> <img src="https://hits.truehits.in.th/noscript.php?id=t0029524" alt="Thailand Web Stat" border="0" width="14" height="17" /></a>
<a target="_blank" href="http://truehits.net/">Truehits.net</a>
</noscript></div></aside></div>        </div>
    </div>
</div>
<div class="ud-footer-wrapper"><div class="ud-sticky-bottom-ads-wrap"><div class="ud-sticky-bottom-ads"><script type="text/javascript">var ud_sticky_ad_info = [{"minWidth":0,"maxWidth":768,"limitHeight":0,"enable":true},{"minWidth":768,"maxWidth":1019,"limitHeight":0,"enable":false},{"minWidth":1019,"maxWidth":1140,"limitHeight":0,"enable":false},{"minWidth":1140,"maxWidth":null,"limitHeight":0,"enable":false}];</script><div class="td-a-rec td-a-rec-id-ud_footer_sticky_post_ad  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td_uid_13_5a2a587a9cb5d_rand td_block_template_1"><script type="text/javascript">
var ud_screen_width = document.body.clientWidth;
var ud_footer_sticky_post_ad_script_ads_show = false || ( ud_screen_width < 768 ) ;
if(!ud_footer_sticky_post_ad_script_ads_show){
document.getElementsByClassName("td-a-rec-id-ud_footer_sticky_post_ad")[0].remove();
}
</script>
<div id="ud-dfp-ad-pos-footer_sticky_post"></div></div></div></div></div>

<div class="ud-footer-wrapper"><div class="td-a-rec td-a-rec-id-ud_takeover_post_ad  td_uid_14_5a2a587a9cd72_rand td_block_template_1"><script type="text/javascript">
var ud_screen_width = document.body.clientWidth;
var ud_takeover_post_ad_script_ads_show = false || ( ud_screen_width >= 1140 ) || ( ud_screen_width >= 1019  && ud_screen_width < 1140 )  || ( ud_screen_width >= 768  && ud_screen_width < 1019 )  || ( ud_screen_width < 768 ) ;
if(!ud_takeover_post_ad_script_ads_show){
document.getElementsByClassName("td-a-rec-id-ud_takeover_post_ad")[0].remove();
}
</script>
<script type="text/javascript">
// if statement below is generated by theme, "ud_takeover_post_ad_script_ads_show" will defined at runtime according to device disable/enable option below.
if(ud_takeover_post_ad_script_ads_show){

var udEnableTakeover = true
var udArticleElem = document.getElementsByTagName("article")[0]
if(typeof udArticleElem != 'undefined' && udArticleElem) {
   var udCats = udArticleElem.getAttribute('class').match(/ *category-([A-Za-z0-9_-]*) */g).map(function(s) { return s.trim() });
   for (var i = 0; i < udCats.length; i++) {
      if(udCats[i] == 'category-royal-funeral-pyre-news' || udCats[i] == 'category-royal-funeral-pyre-report' || udCats[i] == 'category-the-royal-cremetion') {
         udEnableTakeover = false
      }
   }
}

}
</script>
<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v4.1.1 -->
<script type='text/javascript'>
// if statement below is generated by theme, "ud_takeover_post_ad_script_ads_show" will defined at runtime according to device disable/enable option below.
if(ud_takeover_post_ad_script_ads_show){
<!--//<![CDATA[
if(udEnableTakeover){
var ud_screen_width = document.body.clientWidth;
if( ud_screen_width > 768) {
   var m3_u = (location.protocol=='https:'?'https://ads6.matichon.co.th/www/delivery/ajs.php':'http://ads6.matichon.co.th/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=3");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
   }
}
//]]>-->
}
</script><noscript><a href='http://ads6.matichon.co.th/www/delivery/ck.php?n=ae56aae4&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads6.matichon.co.th/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae56aae4' border='0' alt='' /></a></noscript></div></div>
<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span td-sub-footer-copy">
                    Copyright © by Matichon Public Co.,Ltd. All Rights Reserved.                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<script type="text/javascript">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</script>                <script>
                    jQuery.post('https://stat.matichon.co.th/khaosod/save',
                        {
                            'jwt': 'eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJpZCI6NjYxODY2LCJ3ZWJzbHVnIjoia2hhb3NvZCJ9.-a3thFdebn7AkSGiMENDGv5Ji3DDcIK-MihiVrq0bAU'
                        }
                        , function (data) {
                            //console.log('test');
                        }, 'json');
                </script>

                <script>(function(d, s, id){
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) {return;}
 js = d.createElement(s); js.id = id;
 js.src = '//connect.facebook.net/en_US/sdk.js';
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
      t._e.push(f);
  };

  return t;
}(document, "script", "twitter-wjs"));</script><script type="text/javascript"></script><script type="text/javascript"></script><script type="text/javascript">var boxConfig = {
    likeTitle:'ติดตามเรา คลิก',
    likeBoxTitle:'กด like ติดตาม khaosod.co.th',
    readMoreText: 'อ่านเพิ่มเติม',
    fbPage:'https://www.facebook.com/khaosod',
    heightThreshold: 1200,
    disableLikeLabel: true,
    disablePageLikeSection: true
};

// jQuery(document).ready(function(){var a=jQuery(".single .td-post-content");if(a.length>0){if(a.outerHeight()<boxConfig.heightThreshold){a.css({overflow:"visible","max-height":"none"})}else{var e='<div class="ud-page-like-label"><div class="ud-text">'+boxConfig.likeTitle+' ► </div><div class="fb-like" data-href="'+boxConfig.fbPage+'" data-width="225" data-layout="standard" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div></div>';if(boxConfig.disableLikeLabel){e=""}a.after('<div class="ud-hide-article-readmore">'+e+'<button class="ud-hide-article-readmore-button" href="#">'+boxConfig.readMoreText+"</button></div>");var t=jQuery(".ud-hide-article-readmore");var i=jQuery(".ud-page-like-label");var d=a.find(".td-a-rec, td-g-rec");t.click(function(t){jQuery(this).hide();a.css({overflow:"visible","max-height":"none"});d.last().append(e);if(window.FB){FB.XFBML.parse(d.last().get(0))}t.preventDefault()});t.show();if(window.FB){FB.XFBML.parse(i.get(0))}}}if(!boxConfig.disablePageLikeSection){a.append('<div class="ud-page-like-wrap"><div class="ud-page-like-box"><div class="ud-head">'+boxConfig.likeBoxTitle+'</div><div class="ud-fb-page-like-wrap"><div class="fb-like" data-width="320px" data-href="'+boxConfig.fbPage+'" data-layout="standard" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div></div></div><div class="ud-post-like-wrap"><div class="ud-text">คุณรู้สึกบางอย่างเกี่ยวกับบทความนี้</br>คลิก ►</div><div class="fb-like" data-href="'+document.location.href+'" data-layout="box_count" data-action="like" data-size="large" data-show-faces="true" data-share="false"></div></div><div class="ud-post-like-wrap ud-post-share-wrap"><div class="ud-text">คุณรู้สึกบางอย่างเกี่ยวกับบทความนี้<br>และอยากให้เพื่อนรู้<br>คลิก ►</div><div class="fb-share-button" data-href="'+document.location.href+'" data-layout="box_count" data-size="large" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u='+encodeURI(document.location.href)+'&src=sdkpreparse">Share</a></div></div><div class="ud-post-tweet-wrap"><a style="display: none;" href="https://twitter.com/share" class="twitter-share-button" data-url='+document.location.href+' data-size="large" data-lang="en">Tweet</a></div></div>');var s=jQuery(".ud-page-like-wrap");if(window.FB){FB.XFBML.parse(s.get(0))}}});

var Countly = Countly || {};
Countly.q = Countly.q || [];
Countly.app_key = '0bd10c0de0eee7ec9e0f131dcef1c2b1df029682';
Countly.url = 'https://statmt.matichon.co.th/';
Countly.q.push(['track_pageview']);
(function() {
   var cly = document.createElement('script'); cly.type = 'text/javascript';
   cly.async = true;
   //enter url of script here
   cly.src = 'https://cdnjs.cloudflare.com/ajax/libs/countly-sdk-web/16.12.0/countly.min.js';
   cly.onload = function(){Countly.init()};
   var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(cly, s);
})();</script><script type='text/javascript' src='https://www.khaosod.co.th/wp-content/plugins/udlotto//src/js/udlottoutil.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.khaosod.co.th/wp-content/themes/khaosod-theme/js/tagdiv_theme.min.js?ver=8.2.0.3.2'></script>
<script type='text/javascript' src='https://www.khaosod.co.th/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.khaosod.co.th/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.khaosod.co.th/wp-content/themes/khaosod-theme/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.khaosod.co.th/wp-content/themes/khaosod-theme';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5a2a587a9e6fd"></textarea>
						<div id="td_live_css_uid_1_5a2a587a9e6fd" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5a2a587a9e6fd');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5a2a587a9e6fd");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			<script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({flush: true});</script>
</body>
</html>