<!doctype html>
<html lang="th" prefix="og: http://ogp.me/ns#">

<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0,maximum-scale=5.0" />
    <meta name="csrf-token" content="">

    <title>ผบ.ตร.เกาหลีใต้รับ “มาตรการคุมฝูงชน” ไม่เพียงพอ สอบลือคนสั่งผลัก-โพสต์กุข่าว</title><link rel="canonical" href="https://www.khaosod.co.th/around-the-world-news/news_7342471"><link rel="icon" type="image/png" href="https://www.khaosod.co.th/images/favicon.png"><link rel="apple-touch-icon" href="https://www.khaosod.co.th/images/favicon.png"><meta name="original-source" content="https://www.khaosod.co.th/around-the-world-news/news_7342471"><meta name="description" content="ผบ.ตร.เกาหลีใต้รับ มาตรการควบคุมฝูงชนยังไม่เพียงพอและว่ารู้สึกถึงความรับผิดชอบที่หนักอึ้งจากความสูญเสียในเหตุการณ์ย่านอิแทวอน"><meta name="dailymotion-domain-verification" content="dm5rwarjo3n4ro0mo"><meta name="author" content="82"><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta property="fb:app_id" content="1723786117864033"><link rel="pingback" href="https://www.khaosod.co.th/wp/xmlrpc.php">
    <meta property="og:locale" content="th_TH"><meta property="og:type" content="article"><meta property="og:title" content="ผบ.ตร.เกาหลีใต้รับ “มาตรการคุมฝูงชน” ไม่เพียงพอ สอบลือคนสั่งผลัก-โพสต์กุข่าว"><meta property="og:description" content="ผบ.ตร.เกาหลีใต้รับ มาตรการควบคุมฝูงชนยังไม่เพียงพอและว่ารู้สึกถึงความรับผิดชอบที่หนักอึ้งจากความสูญเสียในเหตุการณ์ย่านอิแทวอน"><meta property="og:url" content="https://www.khaosod.co.th/around-the-world-news/news_7342471"><meta property="og:site_name" content="ข่าวสด"><meta property="og:image" content="https://www.khaosod.co.th/wpapp/uploads/2022/11/policechiefcrowdcontrolwasinadequate-01.jpg"><meta property="og:image:secure_url" content="https://www.khaosod.co.th/wpapp/uploads/2022/11/policechiefcrowdcontrolwasinadequate-01.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="675"><meta property="article:publisher" content="https://www.facebook.com/khaosod"><meta property="article:author" content="ข่าวสด"><meta property="article:section" content="รอบโลก"><meta property="article:published_time" content="2022-11-01T05:12:16+00:00"><meta property="article:modified_time" content="2022-11-01T05:46:00+00:00">
    <meta name="twitter:card" content="summary_large_image"><meta name="twitter:description" content="ผบ.ตร.เกาหลีใต้รับ มาตรการควบคุมฝูงชนยังไม่เพียงพอและว่ารู้สึกถึงความรับผิดชอบที่หนักอึ้งจากความสูญเสียในเหตุการณ์ย่านอิแทวอน"><meta name="twitter:title" content="ผบ.ตร.เกาหลีใต้รับ “มาตรการคุมฝูงชน” ไม่เพียงพอ สอบลือคนสั่งผลัก-โพสต์กุข่าว"><meta name="twitter:site" content="@KhaosodOnline"><meta name="twitter:image" content="https://www.khaosod.co.th/wpapp/uploads/2022/11/policechiefcrowdcontrolwasinadequate-02.jpg"><meta name="twitter:creator" content="@KhaosodOnline">
    <script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@type":"Organization","name":"ข่าวสด","url":"https:\/\/www.khaosod.co.th","logo":{"@type":"ImageObject","url":"https:\/\/www.khaosod.co.th\/wpapp\/uploads\/2020\/05\/khaosod-logo.png","width":406,"height":123,"caption":"ข่าวสด","inLanguage":"th-TH","@id":"https:\/\/www.khaosod.co.th#logo"},"image":{"@id":"https:\/\/www.khaosod.co.th#logo"},"@id":"https:\/\/www.khaosod.co.th#organization"},{"@type":"WebSite","url":"https:\/\/www.khaosod.co.th","headline":"ข่าวสด","description":"ครบทุกรส สดทุกเรื่อง","publisher":{"@id":"https:\/\/www.khaosod.co.th#organization"},"inLanguage":"th-TH","@id":"https:\/\/www.khaosod.co.th#website"},{"@type":"ImageObject","url":"https:\/\/www.khaosod.co.th\/wpapp\/uploads\/2022\/11\/policechiefcrowdcontrolwasinadequate-02.jpg","width":1200,"height":675,"inLanguage":"th-TH","@id":"https:\/\/www.khaosod.co.th\/around-the-world-news\/news_7342471#primaryimage"},{"@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","name":"หน้าหลัก","url":"https:\/\/www.khaosod.co.th\/home","@id":"https:\/\/www.khaosod.co.th\/home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","name":"รอบโลก","url":"https:\/\/www.khaosod.co.th\/around-the-world-news","@id":"https:\/\/www.khaosod.co.th\/around-the-world-news"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","name":"ผบ.ตร.เกาหลีใต้รับ “มาตรการคุมฝูงชน” ไม่เพียงพอ สอ...","url":"https:\/\/www.khaosod.co.th\/around-the-world-news\/news_7342471","@id":"https:\/\/www.khaosod.co.th\/around-the-world-news\/news_7342471"}}],"@id":"https:\/\/www.khaosod.co.th\/around-the-world-news\/news_7342471#breadcrumb"},{"@type":"WebPage","url":"https:\/\/www.khaosod.co.th\/around-the-world-news\/news_7342471","name":"ผบ.ตร.เกาหลีใต้รับ “มาตรการคุมฝูงชน” ไม่เพียงพอ สอบลือคนสั่งผลัก-โพสต์กุข่าว","isPartOf":{"@id":"https:\/\/www.khaosod.co.th#website"},"primaryImageOfPage":{"@id":"https:\/\/www.khaosod.co.th\/around-the-world-news\/news_7342471#primaryimage"},"datePublished":"2022-11-01T05:12:16+00:00","dateModified":"2022-11-01T05:46:00+00:00","description":"ผบ.ตร.เกาหลีใต้รับ มาตรการควบคุมฝูงชนยังไม่เพียงพอและว่ารู้สึกถึงความรับผิดชอบที่หนักอึ้งจากความสูญเสียในเหตุการณ์ย่านอิแทวอน","breadcrumb":{"@id":"https:\/\/www.khaosod.co.th\/around-the-world-news\/news_7342471#breadcrumb"},"inLanguage":"th-TH","@id":"https:\/\/www.khaosod.co.th\/around-the-world-news\/news_7342471#webpage"},{"@type":"NewsArticle","isPartOf":{"@id":"https:\/\/www.khaosod.co.th\/around-the-world-news\/news_7342471#webpage"},"author":{"@id":"https:\/\/www.khaosod.co.th#organization"},"headline":"ผบ.ตร.เกาหลีใต้รับ “มาตรการคุมฝูงชน” ไม่เพียงพอ สอบลือคนสั่งผลัก-โพสต์กุข่าว","datePublished":"2022-11-01T05:12:16+00:00","dateModified":"2022-11-01T05:46:00+00:00","mainEntityOfPage":{"@id":"https:\/\/www.khaosod.co.th\/around-the-world-news\/news_7342471#webpage"},"publisher":{"@id":"https:\/\/www.khaosod.co.th#organization"},"image":{"@id":"https:\/\/www.khaosod.co.th\/around-the-world-news\/news_7342471#primaryimage"},"keywords":"[\"\\u0e40\\u0e01\\u0e32\\u0e2b\\u0e25\\u0e35\\u0e43\\u0e15\\u0e49\",\"\\u0e42\\u0e28\\u0e01\\u0e19\\u0e32\\u0e0f\\u0e01\\u0e23\\u0e23\\u0e21\",\"\\u0e40\\u0e2b\\u0e22\\u0e35\\u0e22\\u0e1a\\u0e01\\u0e31\\u0e19\\u0e15\\u0e32\\u0e22\",\"\\u0e40\\u0e17\\u0e28\\u0e01\\u0e32\\u0e25\\u0e2e\\u0e31\\u0e25\\u0e42\\u0e25\\u0e27\\u0e35\\u0e19\",\"\\u0e22\\u0e48\\u0e32\\u0e19\\u0e2d\\u0e34\\u0e41\\u0e17\\u0e27\\u0e2d\\u0e19\",\"\\u0e1c\\u0e1a.\\u0e15\\u0e23.\\u0e40\\u0e01\\u0e32\\u0e2b\\u0e25\\u0e35\\u0e43\\u0e15\\u0e49\\u0e23\\u0e31\\u0e1a\"]","articleSection":"[\"\\u0e23\\u0e2d\\u0e1a\\u0e42\\u0e25\\u0e01\",\"\\u0e02\\u0e48\\u0e32\\u0e27\\u0e2d\\u0e31\\u0e1b\\u0e40\\u0e14\\u0e15\"]","copyrightYear":"2022","copyrightHolder":{"@id":"https:\/\/www.khaosod.co.th#organization"},"inLanguage":"th-TH","@id":"https:\/\/www.khaosod.co.th\/around-the-world-news\/news_7342471#article"}]}</script>

        <meta property="dable:item_id" content="7342471">

    
    
    

    
    <link rel="stylesheet" href="https://www.khaosod.co.th/css/bootstrap-grid.min.css" media="all">
    

    <!-- Manifest JSON -->
    <link rel="manifest" href="https://www.khaosod.co.th/manifest">
    <meta name="theme-color" content="#B9060D">

    
    
    <!-- Page Custom Styles -->
    <link rel="stylesheet" href="https://www.khaosod.co.th/packages/glightbox/dist/css/glightbox.min.css">
<link rel="stylesheet" href="https://www.khaosod.co.th/packages/lightgallery.js/css/lightgallery.min.css">

    <!-- UD Custom Styles -->
    <style>.ud-bh{display:inline-block}.ud-bh__icon-wrap{position:relative;display:inline-block;width:84px;height:48px;border-right:10px solid #b9060d;margin-bottom:14px;margin-right:8px;flex-shrink:0}.ud-bh__img{position:absolute;top:0;left:0;width:64px;z-index:10}.ud-bh__icon{position:relative;text-align:center;display:inline-block;z-index:11;font-size:22px;line-height:40px!important;width:64px}.ud-bh .icon-bbc:before{font-size:48px;vertical-align:top}.ud-bh__title{font-weight:500;font-size:32px;line-height:44px}.ud-bh__title--reverse{color:#fff}.ud-bh__suffix{font-weight:500;font-size:32px;line-height:44px;color:#be070e}.ud-bh__link{text-decoration:none;color:#000}.ud-bh__link-wrap{display:flex;align-items:flex-start}.ud-dt{display:flex;flex-direction:row;align-items:baseline;padding:0 0 0 120px;margin-bottom:-10px;justify-content:space-between}.ud-dt__left{display:flex;flex-direction:row;align-items:baseline}.ud-dt__right{display:flex;flex-direction:row;align-items:flex-start}.ud-dt__link{text-decoration:none;color:#000}.ud-dt__text{font-size:50px;line-height:72px;font-weight:400;display:inline-block}.ud-dt__text--khaosod{color:#ed1c24}.ud-dt__date{text-align:right;font-size:16px;line-height:24px;margin-left:8px}.ud-dt__date__line{padding:0;margin:0}.top-bar-sticky{position:fixed;width:100%;top:0;z-index:99999}.wp-logged-in .ud-dt{padding-top:32px}.ud-mm{color:#fff;display:flex;flex-direction:row;align-items:center;height:50px;margin-top:10px;padding:0;position:relative}.ud-mm__logoimg{width:100px;margin-right:10px}.ud-mm__logo-link{text-decoration:none}.ud-mm__nav-menus{display:flex;flex-direction:row;padding:0;margin:0}.ud-mm__nav-item{display:inline-block}.ud-mm__nav-item:hover{background-color:#be070e}.ud-mm__nav-item__block{display:inline-block}.ud-mm__nav-item:hover .ud-mm__submenu{display:block!important}.ud-mm__link{font-size:16px;color:#fff;text-decoration:none;white-space:nowrap;padding:0 10px 0 10px;line-height:50px;display:block}.ud-mm__sub-link{font-size:16px;color:#000;text-decoration:none;white-space:nowrap;display:block;line-height:40px;border-bottom:1px solid #d1d1d1}.ud-mm__sub-link--1{font-size:16px;line-height:40px}.ud-mm__sub-link--1:hover{color:#be070e}.ud-mm__sub-link--2{font-size:12px;line-height:36px;padding-left:15px}.ud-mm__submenu{display:none;position:absolute;background-color:#fbfbfb;padding:10px;z-index:9999;padding:15px 20px;left:0;right:0;-webkit-box-shadow:0 0 8px 1px rgba(0,0,0,.4);-moz-box-shadow:0 0 8px 1px rgba(0,0,0,.4);box-shadow:0 0 8px 1px rgba(0,0,0,.4)}.ud-mm__submenu--left{flex-basis:230px;flex-shrink:0;padding-right:15px;max-height:208px;overflow-y:auto}.ud-mm__submenu--right{flex-grow:1;flex-shrink:1;padding-left:10px;position:relative}.ud-mm__submenu__block{display:inline-block;width:208px;max-width:208px;margin-right:6px}.ud-mm__submenu-inner{min-height:208px}.ud-mm__fetch-btn{color:#000!important;background-color:#fff}.ud-mm__socials{display:flex;flex-direction:row}.ud-mm__social-item{width:26px;cursor:pointer;padding:0 2px}.ud-mm__right-side{flex-grow:1;text-align:right}.ud-mm__search-link{text-decoration:none;color:#fff}.ud-mm__login-link{text-decoration:none}.ud-mm__search{display:inline-block;padding:0 0 0 7px}.ud-mm__login{display:inline-block;margin-left:6px}.ud-mm__login-link{padding:0 6px;color:#000}.ud-mm__login-link .icon-user::before{color:#000}.ud-mm__outer{background-color:#000;border-bottom:7px solid #be070e}h1.ud-mm__logo{margin:0;margin-top:-60px}div.ud-mm__logo{margin:0;margin-top:-68px}.udpgt{padding:0 0 15px 0;margin-top:16px}.udpgt__ul{list-style:none;margin:0;padding:0;white-space:nowrap;overflow:hidden}.udpgt__li{display:inline-block;font-size:16px}.udpgt__link{text-decoration:none;color:#000;font-size:16px}.udpgt__sep{padding:0 2px}</style>
    <link href="https://www.khaosod.co.th/production/css/page-single-desktop.css?v=1.0.71" rel="stylesheet" >

    <!-- Start Load Ads -->
    <!-- Start Prepare DFP -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
    window.googletag = window.googletag || {
        cmd: []
    };
    window._ud_dfp_lazyload = window._ud_dfp_lazyload || [];
    googletag.cmd.push(function() {
        
                    var udInterstitialSlot = googletag.defineOutOfPageSlot("/13542554/NKS_Interstitial_Takeover", googletag.enums.OutOfPageFormat
                .INTERSTITIAL);
            if (udInterstitialSlot) {
                udInterstitialSlot.addService(googletag.pubads());
            }
        
                    googletag.defineSlot("/13542554/NKS_post_desktop_belt", [[970, 250], [970, 90], [728, 90]], "div-gpt-ad-3535931").addService(googletag.pubads());
                    googletag.defineSlot("/13542554/NKS_Under_Article", [[300, 250], [336, 280], [250, 250], [1, 1]], "div-gpt-ad-3059406").addService(googletag.pubads());
                    googletag.defineSlot("/13542554/NKS_post_desktop_side", [[300, 250], [300, 600], [160, 600], [336, 280]], "div-gpt-ad-3535940").addService(googletag.pubads());
                    googletag.defineSlot("/13542554/KS_middle_article", [[300, 250], [336, 280], [336, 300], [1,1], [728, 90]], "div-gpt-ad-4178984").addService(googletag.pubads());
                    googletag.defineSlot("/13542554/NKS_post_outstream", [[1, 1]], "div-gpt-ad-3536951").addService(googletag.pubads());
        
        googletag.pubads().enableSingleRequest();

                    googletag.pubads().setTargeting("post_id", 7342471);
                    googletag.pubads().setTargeting("post_name", "%e0%b8%9c%e0%b8%9a-%e0%b8%95%e0%b8%a3-%e0%b9%80%e0%b8%81%e0%b8%b2%e0%b8%ab%e0%b8%a5%e0%b8%b5%e0%b9%83%e0%b8%95%e0%b9%89%e0%b8%a3%e0%b8%b1%e0%b8%9a-%e0%b8%a1%e0%b8%b2%e0%b8%95%e0%b8%a3");
                    googletag.pubads().setTargeting("post_title", "ผบ.ตร.เกาหลีใต้รับ “มาตรการคุมฝูงชน” ไม่เพียงพอ สอบลือคนสั่งผลัก-โพสต์กุข่าว");
                    googletag.pubads().setTargeting("post_type", "post");
                    googletag.pubads().setTargeting("category", ["around-the-world-news","update-news"]);
                    googletag.pubads().setTargeting("post_tag", ["เกาหลีใต้","โศกนาฏกรรม","เหยียบกันตาย","เทศกาลฮัลโลวีน","ย่านอิแทวอน","ผบ.ตร.เกาหลีใต้รับ"]);
        
        googletag.enableServices();

                    googletag.display(udInterstitialSlot);
            });
</script>
<!-- End Prepare DFP -->
<!-- Prepare for Custom ads --><!-- End Prepare for Custom ads -->
    <!-- End Load Ads -->

    <!-- Facebook Pixel Code -->
    <script>
        ! function(f, b, e, v, n, t, s) {
            if (f.fbq) return;
            n = f.fbq = function() {
                n.callMethod ?
                    n.callMethod.apply(n, arguments) : n.queue.push(arguments)
            };
            if (!f._fbq) f._fbq = n;
            n.push = n;
            n.loaded = !0;
            n.version = '2.0';
            n.queue = [];
            t = b.createElement(e);
            t.async = !0;
            t.src = v;
            s = b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t, s)
        }(window, document, 'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', "207269633014374");
        fbq('track', 'PageView');
    </script>
    <noscript><img height="1" width="1" style="display:none"
            src="https://www.facebook.com/tr?id=207269633014374&ev=PageView&noscript=1" /></noscript>
    <!-- End Facebook Pixel Code -->

    <!-- Start iZooto -->
            <script>
            window._izq = window._izq || [];
            window._izq.push(["init"]);
        </script>
        <script src="https://cdn.izooto.com/scripts/acbd34025bbe0815a71c46fa81b71ed4259242d5.js"></script>
        <!-- End iZooto -->


    <script>var dataLayer = dataLayer || [];</script>
    
		<script data-cfasync="false" type="text/javascript">
			//<![CDATA[
			dataLayer.push(
                {"pageTitle":"ผบ.ตร.เกาหลีใต้รับ “มาตรการคุมฝูงชน” ไม่เพียงพอ สอบลือคนสั่งผลัก-โพสต์กุข่าว","pagePostType":"post","pagePostType2":"single-post","pageCategory":["around-the-world-news","update-news"],"pagePostAuthorID":82,"pagePostDate":"12:12:16","pagePostDateYear":"2022","pagePostDateMonth":"11","pagePostDateDay":"01","postID":7342471,"pagePrimaryCategory":["around-the-world-news"],"pageTag":["เกาหลีใต้","โศกนาฏกรรม","เหยียบกันตาย","เทศกาลฮัลโลวีน","ย่านอิแทวอน","ผบ.ตร.เกาหลีใต้รับ"]}
			);
			//]]>
		</script>
    <!-- Google Tag Manager -->
    
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-NLG5P2B');</script>
    <!-- End Google Tag Manager -->


    <!-- OPT 360 -->
    <script async src="//cmp.optad360.io/items/e3ef0a67-7f34-44a2-abd0-aacb050fa6ee.min.js"></script>
    <script async src="//get.optad360.io/sf/de4d9f81-9850-47a6-a999-eec7e891689c/plugin.min.js"></script>
    <!-- END OPT 360 -->

    <!-- Page Custom Styles -->
    

    <!-- AdSense for Auto Khaosod-->
<script data-ad-client="ca-pub-6931715045853286" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AdSense for Auto -->

<!-- Header AIS -->
<script>
(function(a,d,e,b,f,c,s){a[b]=a[b]||function(){a[b].q.push(arguments);};a[b].q=[];c=d.createElement(e);c.async=1;c.src="//tdn.r42tag.com/lib/"+f+".js";s=d.getElementsByTagName(e)[0];s.parentNode.insertBefore(c,s);})(window,document,"script","_st", "1347-v1");

_st('setPageStructure', 'partnerwebsite|khaosod'); 
_st('addTagProperties', {'site':'partnerwebsite','category':'khaosod'});

_st("loadTags")
</script>
<!-- Header AIS -->

<!-- yengo Header -->
<script type="text/javascript" src="https://code.th.giraff.io/data/widget-khaosodcoth.js" async></script>
<!-- yengo Header -->




</head>

<body class="desktop">
    <script>
        window._ud_url = "https://www.khaosod.co.th/";
        window._ud_fb_app_id = "1723786117864033"
    </script>

    <!-- FB Init -->
    <script>window.fbAsyncInit=function(){var n;FB.init({appId:window._ud_fb_app_id,autoLogAppEvents:!0,xfbml:!1,version:"v14.0"}),n=function(){FB.XFBML.parse()},"loading"!=document.readyState?n():document.addEventListener("DOMContentLoaded",n)};</script>
    <div id="fb-root"></div>
    <script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js"></script>

    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NLG5P2B"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

    <style>.footer-sticky-ads ins iframe {width: 100% !important;}</style>

    

            <div class="top-bar-sticky">
    </div>

<div class="container ud-padding" >
	<div class="ud-dt" >
		<div class="ud-dt__left" >
			<a href="https://www.khaosod.co.th/home" class="ud-dt__link" >
				<div class="ud-dt__wrap" >
					<div class="ud-dt__text ud-dt__text--khaosod data-layer-track-header" >
						Khaosod
					</div>
					<div class="ud-dt__text ud-dt__text--online data-layer-track-header" >
						Online
					</div>
				</div>
			</a>
            		</div>
		<div class="ud-dt__right" >
			<div class="ud-mm__socials" >
	<a href="https://www.facebook.com/khaosod" ><img data-src="https://www.khaosod.co.th/images/social-facebook.png" class="ud-mm__social-item lazy" alt="social-facebook" title="social-facebook" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" ></a>
	<a href="https://twitter.com/KhaosodOnline" ><img data-src="https://www.khaosod.co.th/images/social-twitter.png" class="ud-mm__social-item lazy" alt="social-twitter" title="social-twitter" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" ></a>
	<a href="https://www.instagram.com/khaosod/" ><img data-src="https://www.khaosod.co.th/images/social-instagram.png" class="ud-mm__social-item lazy" alt="social-instagram" title="social-instagram" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" ></a>
	<a href="https://line.me/R/ti/p/%40yjw8611j" ><img data-src="https://www.khaosod.co.th/images/social-line.png" class="ud-mm__social-item lazy" alt="social-line" title="social-line" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" ></a>
	<a href="https://www.youtube.com/channel/UCaulUvRz6sRlw7_nLrOvM_w" ><img data-src="https://www.khaosod.co.th/images/social-youtube.png" class="ud-mm__social-item lazy" alt="social-youtube" title="social-youtube" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" ></a>
</div>			
		</div>
	</div>
</div>


<div class="ud-mm__outer">
    <div class="container ud-padding">
        <div class="ud-mm">
                                <div class="ud-mm__logo">
                        <a href="https://www.khaosod.co.th/home" class="ud-mm__logo-link data-layer-track-header">
                <img data-src="https://www.khaosod.co.th/images/newlogo.png" class="ud-mm__logoimg data-layer-track-header lazy" alt="ข่าวสดออนไลน์" title="ข่าวสดออนไลน์" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" >
            </a>
                    </div>
        
        <div class="ud-mm__menus">
            <ul class="ud-mm__nav-menus">
                <li class="ud-mm__nav-item">
                    <a href="https://www.khaosod.co.th/home" class="ud-mm__link data-layer-track-menu" data-menu-slug="home" aria-label="home">
                        <span class="icon-home data-layer-track-menu" data-menu-slug="home"></span>
                    </a>
                </li>
                                                                                <li class="ud-mm__nav-item">
                            <div class="ud-mm__nav-item__block">
                                <a href="https://www.khaosod.co.th/breaking-news" class="ud-mm__link data-layer-track-menu"
                                    data-menu-slug="breaking-news">ข่าวด่วน</a>
                                <div class="ud-mm__submenu">
                                    <div class="ud-mm__submenu-inner d-flex">
                                        <div class="ud-mm__submenu--left">
                                                                                        <a href="https://www.khaosod.co.th/crime"
                                                class="ud-mm__sub-link ud-mm__sub-link--1 fetch_menu data-layer-track-menu"
                                                data-limit="4" data-menu-slug="crime"
                                                data-menu-parent-slug="breaking-news"
                                                data-target-area="breaking-news">อาชญากรรม</a>
                                                                                                                                    <a href="https://www.khaosod.co.th/around-thailand"
                                                class="ud-mm__sub-link ud-mm__sub-link--1 fetch_menu data-layer-track-menu"
                                                data-limit="4" data-menu-slug="around-thailand"
                                                data-menu-parent-slug="breaking-news"
                                                data-target-area="breaking-news">ทุกทิศทั่วไทย</a>
                                                                                                                                    <a href="https://www.khaosod.co.th/politics"
                                                class="ud-mm__sub-link ud-mm__sub-link--1 fetch_menu data-layer-track-menu"
                                                data-limit="4" data-menu-slug="politics"
                                                data-menu-parent-slug="breaking-news"
                                                data-target-area="breaking-news">การเมือง</a>
                                                                                                                                    <a href="https://www.khaosod.co.th/economics"
                                                class="ud-mm__sub-link ud-mm__sub-link--1 fetch_menu data-layer-track-menu"
                                                data-limit="4" data-menu-slug="economics"
                                                data-menu-parent-slug="breaking-news"
                                                data-target-area="breaking-news">เศรษฐกิจ</a>
                                                                                                                                    <a href="https://www.khaosod.co.th/around-the-world-news"
                                                class="ud-mm__sub-link ud-mm__sub-link--1 fetch_menu data-layer-track-menu"
                                                data-limit="4" data-menu-slug="around-the-world-news"
                                                data-menu-parent-slug="breaking-news"
                                                data-target-area="breaking-news">รอบโลก</a>
                                                                                                                                    <a href="https://www.khaosod.co.th/newspaper/newspaper-front-page"
                                                class="ud-mm__sub-link ud-mm__sub-link--1 fetch_menu data-layer-track-menu"
                                                data-limit="4" data-menu-slug="newspaper-front-page"
                                                data-menu-parent-slug="breaking-news"
                                                data-target-area="breaking-news">หนังสือพิมพ์หน้าหนึ่ง</a>
                                                                                                                                    <a href="https://www.khaosod.co.th/monitor-news"
                                                class="ud-mm__sub-link ud-mm__sub-link--1 fetch_menu data-layer-track-menu"
                                                data-limit="4" data-menu-slug="monitor-news"
                                                data-menu-parent-slug="breaking-news"
                                                data-target-area="breaking-news">นิวส์มอนิเตอร์</a>
                                                                                                                                    <a href="https://www.khaosod.co.th/royal-news"
                                                class="ud-mm__sub-link ud-mm__sub-link--1 fetch_menu data-layer-track-menu"
                                                data-limit="4" data-menu-slug="royal-news"
                                                data-menu-parent-slug="breaking-news"
                                                data-target-area="breaking-news">ข่าวในพระราชสำนัก</a>
                                                                                                                                </div>
                                        <div class="ud-mm__submenu--right ud-mm__submenu--breaking-news"
                                            data-menu-area="breaking-news">
                                            <div class="target_area--breaking-news">

                                            </div>
                                            <div class="lds-ring__wrapper">
                                                <div class="lds-ring">
                                                    <div></div>
                                                    <div></div>
                                                    <div></div>
                                                    <div></div>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                                                                                    <li class="ud-mm__nav-item"><a href="https://www.khaosod.co.th/covid-19" class="ud-mm__link fetch_menu data-layer-track-menu"
                                data-menu-slug="covid-19" data-limit="5" aria-label="covid-19"
                                data-menu-slug="covid-19" data-target-area="covid-19">ข่าวโควิด-19</a>
                            <div class="ud-mm__submenu">
                                <div class="ud-mm__submenu-inner d-flex">
                                    <div class="ud-mm__submenu--right ud-mm__submenu--covid-19"
                                        data-menu-area="covid-19">
                                        <div class="target_area--covid-19">

                                        </div>
                                        <div class="lds-ring__wrapper">
                                            <div class="lds-ring">
                                                <div></div>
                                                <div></div>
                                                <div></div>
                                                <div></div>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                                                                                    <li class="ud-mm__nav-item"><a href="https://www.khaosod.co.th/special-stories" class="ud-mm__link fetch_menu data-layer-track-menu"
                                data-menu-slug="special-stories" data-limit="5" aria-label="special-stories"
                                data-menu-slug="special-stories" data-target-area="special-stories">เด่นออนไลน์</a>
                            <div class="ud-mm__submenu">
                                <div class="ud-mm__submenu-inner d-flex">
                                    <div class="ud-mm__submenu--right ud-mm__submenu--special-stories"
                                        data-menu-area="special-stories">
                                        <div class="target_area--special-stories">

                                        </div>
                                        <div class="lds-ring__wrapper">
                                            <div class="lds-ring">
                                                <div></div>
                                                <div></div>
                                                <div></div>
                                                <div></div>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                                                                                    <li class="ud-mm__nav-item">
                            <div class="ud-mm__nav-item__block">
                                <a href="https://www.khaosod.co.th/entertainment" class="ud-mm__link data-layer-track-menu"
                                    data-menu-slug="entertainment">บันเทิง</a>
                                <div class="ud-mm__submenu">
                                    <div class="ud-mm__submenu-inner d-flex">
                                        <div class="ud-mm__submenu--left">
                                                                                        <a href="https://www.khaosod.co.th/entertainment/drama"
                                                class="ud-mm__sub-link ud-mm__sub-link--1 fetch_menu data-layer-track-menu"
                                                data-limit="4" data-menu-slug="drama"
                                                data-menu-parent-slug="entertainment"
                                                data-target-area="entertainment">ละคร</a>
                                                                                                                                </div>
                                        <div class="ud-mm__submenu--right ud-mm__submenu--entertainment"
                                            data-menu-area="entertainment">
                                            <div class="target_area--entertainment">

                                            </div>
                                            <div class="lds-ring__wrapper">
                                                <div class="lds-ring">
                                                    <div></div>
                                                    <div></div>
                                                    <div></div>
                                                    <div></div>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                                                                                    <li class="ud-mm__nav-item">
                            <div class="ud-mm__nav-item__block">
                                <a href="https://www.khaosod.co.th/sports" class="ud-mm__link data-layer-track-menu"
                                    data-menu-slug="sports">กีฬา</a>
                                <div class="ud-mm__submenu">
                                    <div class="ud-mm__submenu-inner d-flex">
                                        <div class="ud-mm__submenu--left">
                                                                                        <a href="https://www.khaosod.co.th/sports/sports-inter"
                                                class="ud-mm__sub-link ud-mm__sub-link--1 fetch_menu data-layer-track-menu"
                                                data-limit="4" data-menu-slug="sports-inter"
                                                data-menu-parent-slug="sports"
                                                data-target-area="sports">กีฬาต่างประเทศ</a>
                                                                                                                                    <a href="https://www.khaosod.co.th/sports/thai-soccer"
                                                class="ud-mm__sub-link ud-mm__sub-link--1 fetch_menu data-layer-track-menu"
                                                data-limit="4" data-menu-slug="thai-soccer"
                                                data-menu-parent-slug="sports"
                                                data-target-area="sports">ไทยซอคเกอร์</a>
                                                                                                                                    <a href="https://www.khaosod.co.th/sports/game-esport"
                                                class="ud-mm__sub-link ud-mm__sub-link--1 fetch_menu data-layer-track-menu"
                                                data-limit="4" data-menu-slug="game-esport"
                                                data-menu-parent-slug="sports"
                                                data-target-area="sports">เกมส์ - อีสปอร์ต</a>
                                                                                                                                    <a href="https://www.khaosod.co.th/sports/one-championship"
                                                class="ud-mm__sub-link ud-mm__sub-link--1 fetch_menu data-layer-track-menu"
                                                data-limit="4" data-menu-slug="one-championship"
                                                data-menu-parent-slug="sports"
                                                data-target-area="sports">ONE CHAMPIONSHIP</a>
                                                                                                                                </div>
                                        <div class="ud-mm__submenu--right ud-mm__submenu--sports"
                                            data-menu-area="sports">
                                            <div class="target_area--sports">

                                            </div>
                                            <div class="lds-ring__wrapper">
                                                <div class="lds-ring">
                                                    <div></div>
                                                    <div></div>
                                                    <div></div>
                                                    <div></div>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                                                                                    <li class="ud-mm__nav-item"><a href="https://www.khaosod.co.th/lottery" class="ud-mm__link fetch_menu data-layer-track-menu"
                                data-menu-slug="lottery" data-limit="5" aria-label="lottery"
                                data-menu-slug="lottery" data-target-area="lottery">หวย</a>
                            <div class="ud-mm__submenu">
                                <div class="ud-mm__submenu-inner d-flex">
                                    <div class="ud-mm__submenu--right ud-mm__submenu--lottery"
                                        data-menu-area="lottery">
                                        <div class="target_area--lottery">

                                        </div>
                                        <div class="lds-ring__wrapper">
                                            <div class="lds-ring">
                                                <div></div>
                                                <div></div>
                                                <div></div>
                                                <div></div>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                                                                                    <li class="ud-mm__nav-item"><a href="https://www.khaosod.co.th/horoscope" class="ud-mm__link fetch_menu data-layer-track-menu"
                                data-menu-slug="horoscope" data-limit="5" aria-label="horoscope"
                                data-menu-slug="horoscope" data-target-area="horoscope">ดวง</a>
                            <div class="ud-mm__submenu">
                                <div class="ud-mm__submenu-inner d-flex">
                                    <div class="ud-mm__submenu--right ud-mm__submenu--horoscope"
                                        data-menu-area="horoscope">
                                        <div class="target_area--horoscope">

                                        </div>
                                        <div class="lds-ring__wrapper">
                                            <div class="lds-ring">
                                                <div></div>
                                                <div></div>
                                                <div></div>
                                                <div></div>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                                                                                    <li class="ud-mm__nav-item">
                            <div class="ud-mm__nav-item__block">
                                <a href="https://www.khaosod.co.th/newspaper-column" class="ud-mm__link data-layer-track-menu"
                                    data-menu-slug="newspaper-column">คอลัมน์ฉบับรายวัน</a>
                                <div class="ud-mm__submenu">
                                    <div class="ud-mm__submenu-inner d-flex">
                                        <div class="ud-mm__submenu--left">
                                                                                        <a href="https://www.khaosod.co.th/newspaper-column/economic-wheel"
                                                class="ud-mm__sub-link ud-mm__sub-link--1 fetch_menu data-layer-track-menu"
                                                data-limit="4" data-menu-slug="economic-wheel"
                                                data-menu-parent-slug="newspaper-column"
                                                data-target-area="newspaper-column">วงล้อเศรษฐกิจ</a>
                                                                                                                                    <a href="https://www.khaosod.co.th/newspaper-column/relevant"
                                                class="ud-mm__sub-link ud-mm__sub-link--1 fetch_menu data-layer-track-menu"
                                                data-limit="4" data-menu-slug="relevant"
                                                data-menu-parent-slug="newspaper-column"
                                                data-target-area="newspaper-column">ทิ้งหมัดเข้ามุม</a>
                                                                                                                                    <a href="https://www.khaosod.co.th/newspaper-column/blunt-opinion"
                                                class="ud-mm__sub-link ud-mm__sub-link--1 fetch_menu data-layer-track-menu"
                                                data-limit="4" data-menu-slug="blunt-opinion"
                                                data-menu-parent-slug="newspaper-column"
                                                data-target-area="newspaper-column">ชกไม่มีมุม</a>
                                                                                                                                    <a href="https://www.khaosod.co.th/newspaper-column/sci-tech"
                                                class="ud-mm__sub-link ud-mm__sub-link--1 fetch_menu data-layer-track-menu"
                                                data-limit="4" data-menu-slug="sci-tech"
                                                data-menu-parent-slug="newspaper-column"
                                                data-target-area="newspaper-column">วิทยาการ</a>
                                                                                                                                    <a href="https://www.khaosod.co.th/newspaper-column/amulets"
                                                class="ud-mm__sub-link ud-mm__sub-link--1 fetch_menu data-layer-track-menu"
                                                data-limit="4" data-menu-slug="amulets"
                                                data-menu-parent-slug="newspaper-column"
                                                data-target-area="newspaper-column">คอลัมน์พระเครื่อง</a>
                                                                                                                                    <a href="https://www.khaosod.co.th/newspaper-column/tv-guide"
                                                class="ud-mm__sub-link ud-mm__sub-link--1 fetch_menu data-layer-track-menu"
                                                data-limit="4" data-menu-slug="tv-guide"
                                                data-menu-parent-slug="newspaper-column"
                                                data-target-area="newspaper-column">ข่าวสดทีวีไกด์</a>
                                                                                                                                    <a href="https://www.khaosod.co.th/car-vehicle"
                                                class="ud-mm__sub-link ud-mm__sub-link--1 fetch_menu data-layer-track-menu"
                                                data-limit="4" data-menu-slug="car-vehicle"
                                                data-menu-parent-slug="newspaper-column"
                                                data-target-area="newspaper-column">รถยนต์</a>
                                                                                                                                    <a href="https://www.khaosod.co.th/newspaper-column/general-knowledge"
                                                class="ud-mm__sub-link ud-mm__sub-link--1 fetch_menu data-layer-track-menu"
                                                data-limit="4" data-menu-slug="general-knowledge"
                                                data-menu-parent-slug="newspaper-column"
                                                data-target-area="newspaper-column">ความรู้ทั่วไป</a>
                                                                                                                                    <a href="https://www.khaosod.co.th/newsphotos/รวมภาพ-รำลึก-อาลัย-ฐากูร"
                                                class="ud-mm__sub-link ud-mm__sub-link--1 no_fetch_menu data-layer-track-menu"
                                                data-limit="4" data-menu-slug="tong-remembrace"
                                                data-menu-parent-slug="newspaper-column"
                                                data-target-area="newspaper-column">รำลึก-อาลัย</a>
                                                                                                                                </div>
                                        <div class="ud-mm__submenu--right ud-mm__submenu--newspaper-column"
                                            data-menu-area="newspaper-column">
                                            <div class="target_area--newspaper-column">

                                            </div>
                                            <div class="lds-ring__wrapper">
                                                <div class="lds-ring">
                                                    <div></div>
                                                    <div></div>
                                                    <div></div>
                                                    <div></div>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                                                                                    <li class="ud-mm__nav-item"><a href="https://www.khaosod.co.th/hot-clips" class="ud-mm__link fetch_menu data-layer-track-menu"
                                data-menu-slug="hot-clips" data-limit="5" aria-label="hot-clips"
                                data-menu-slug="hot-clips" data-target-area="hot-clips">คลิปฮอต</a>
                            <div class="ud-mm__submenu">
                                <div class="ud-mm__submenu-inner d-flex">
                                    <div class="ud-mm__submenu--right ud-mm__submenu--hot-clips"
                                        data-menu-area="hot-clips">
                                        <div class="target_area--hot-clips">

                                        </div>
                                        <div class="lds-ring__wrapper">
                                            <div class="lds-ring">
                                                <div></div>
                                                <div></div>
                                                <div></div>
                                                <div></div>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                                                                                    <li class="ud-mm__nav-item">
                            <div class="ud-mm__nav-item__block">
                                <a href="https://www.khaosod.co.th/lifestyle" class="ud-mm__link data-layer-track-menu"
                                    data-menu-slug="lifestyle">Lifestyle</a>
                                <div class="ud-mm__submenu">
                                    <div class="ud-mm__submenu-inner d-flex">
                                        <div class="ud-mm__submenu--left">
                                                                                        <a href="https://www.khaosod.co.th/lifestyle/beauty"
                                                class="ud-mm__sub-link ud-mm__sub-link--1 fetch_menu data-layer-track-menu"
                                                data-limit="4" data-menu-slug="beauty"
                                                data-menu-parent-slug="lifestyle"
                                                data-target-area="lifestyle">บิวตี้</a>
                                                                                                                                    <a href="https://www.khaosod.co.th/lifestyle/food"
                                                class="ud-mm__sub-link ud-mm__sub-link--1 fetch_menu data-layer-track-menu"
                                                data-limit="4" data-menu-slug="food"
                                                data-menu-parent-slug="lifestyle"
                                                data-target-area="lifestyle">อิ่มอร่อย</a>
                                                                                                                                    <a href="https://www.khaosod.co.th/lifestyle/travel"
                                                class="ud-mm__sub-link ud-mm__sub-link--1 fetch_menu data-layer-track-menu"
                                                data-limit="4" data-menu-slug="travel"
                                                data-menu-parent-slug="lifestyle"
                                                data-target-area="lifestyle">ท่องเที่ยว</a>
                                                                                                                                    <a href="https://www.khaosod.co.th/lifestyle/it-smartphone"
                                                class="ud-mm__sub-link ud-mm__sub-link--1 fetch_menu data-layer-track-menu"
                                                data-limit="4" data-menu-slug="it-smartphone"
                                                data-menu-parent-slug="lifestyle"
                                                data-target-area="lifestyle">ไอที-สมาร์ทโฟน</a>
                                                                                                                                </div>
                                        <div class="ud-mm__submenu--right ud-mm__submenu--lifestyle"
                                            data-menu-area="lifestyle">
                                            <div class="target_area--lifestyle">

                                            </div>
                                            <div class="lds-ring__wrapper">
                                                <div class="lds-ring">
                                                    <div></div>
                                                    <div></div>
                                                    <div></div>
                                                    <div></div>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                                                                                    <li class="ud-mm__nav-item">
                            <div class="ud-mm__nav-item__block">
                                <a href="https://marketplace.khaosod.co.th" class="ud-mm__link data-layer-track-menu"
                                    data-menu-slug="ihs-marketplace">มาร์เก็ตเพลส</a>
                                <div class="ud-mm__submenu">
                                    <div class="ud-mm__submenu-inner d-flex">
                                        <div class="ud-mm__submenu--left">
                                                                                        <a href="https://marketplace.khaosod.co.th"
                                                class="ud-mm__sub-link ud-mm__sub-link--1 no_fetch_menu data-layer-track-menu"
                                                data-limit="4" data-menu-slug="ihs-commerce"
                                                data-menu-parent-slug="ihs-marketplace"
                                                data-target-area="ihs-marketplace">มาร์เก็ตเพลส</a>
                                                                                                                                    <a href="https://property.khaosod.co.th"
                                                class="ud-mm__sub-link ud-mm__sub-link--1 no_fetch_menu data-layer-track-menu"
                                                data-limit="4" data-menu-slug="ihs-property"
                                                data-menu-parent-slug="ihs-marketplace"
                                                data-target-area="ihs-marketplace">อสังหาริมทรัพย์</a>
                                                                                                                                    <a href="#"
                                                class="ud-mm__sub-link ud-mm__sub-link--1 no_fetch_menu data-layer-track-menu"
                                                data-limit="4" data-menu-slug="ihs-trip"
                                                data-menu-parent-slug="ihs-marketplace"
                                                data-target-area="ihs-marketplace">ทริป</a>
                                                                                                                                </div>
                                        <div class="ud-mm__submenu--right ud-mm__submenu--ihs-marketplace"
                                            data-menu-area="ihs-marketplace">
                                            <div class="target_area--ihs-marketplace">

                                            </div>
                                            <div class="lds-ring__wrapper">
                                                <div class="lds-ring">
                                                    <div></div>
                                                    <div></div>
                                                    <div></div>
                                                    <div></div>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                                </ul>
        </div>
        <div class="ud-mm__right-side">
            <div class="ud-mm__search">
                &nbsp;<a class="ud-mm__search-link" href="https://www.khaosod.co.th/search"><span class="icon-search data-layer-track-search"></span></a>
            </div>
        </div>
    </div>
</div>
</div>
    
    
    <script>!function(){function e(e){var t=new Date;t.setFullYear(t.getFullYear()+1),document.cookie="pdpa_accept=1; expires="+t.toUTCString()+";",document.getElementById("pdpa-wrapper").style.display="none",document.body.classList.remove("with-pdpa"),e.preventDefault()}function t(e){document.getElementById("pdpa-wrapper").style.display="none",document.body.classList.remove("with-pdpa"),e.preventDefault()}!function(){if(d=document.getElementById("pdpa-wrapper")){var p=document.cookie,a=0;if(p.split("; ").some((function(e){e.indexOf("pdpa_accept=1")>=0&&(a+=1)})),0==a){var d=document.getElementById("pdpa-wrapper"),n=document.createElement("div");n.setAttribute("class","pdpa-content"),n.innerHTML="<div class='pdpa-text-wrapper'><p class='pdpa-text'>เว็บไซต์นี้ใช้คุ้กกี้เพื่อสร้างประสบการณ์ที่ดีมีประสิทธิภาพยิ่งขึ้น</p><a class='pdpa-more-text' target='_blank' href='https://www.matichon.co.th/privacy-policy'>อ่านเพิ่มเติมคลิก (Privacy Policy) และ (Cookies Policy)</a></div><div class='pdpa-button'><a href='#' class='pdpa-btn pdpa-btn-1'>ยอมรับ</a></div><div class='pdpa-close'><a href='#' class='pdpa-close-btn'><svg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 24 24' stroke='black'> <path stroke-linecap='round' stroke-linejoin='round' stroke-width='2' d='M6 18L18 6M6 6l12 12'/></svg></a></div>",d.appendChild(n),n.querySelector(".pdpa-btn-1").addEventListener("click",e),n.querySelector(".pdpa-close-btn").addEventListener("click",t),document.body.classList.add("with-pdpa")}}}()}();</script>

    <main class="content">
        	    <article>
        <div class="container">
            <div class="row">
                <div class="col-12">
                    <div class="udpgt">
    <ul class="udpgt__ul">
                                <li class="udpgt__li">
                                <a href="https://www.khaosod.co.th/home" class="udpgt__link">หน้าหลัก</a>
                            </li>
                                <li class="udpgt__li">
                <span class="udpgt__sep"> &gt; </span>
            </li>
                        <li class="udpgt__li">
                                <a href="https://www.khaosod.co.th/around-the-world-news" class="udpgt__link">รอบโลก</a>
                            </li>
                                <li class="udpgt__li">
                <span class="udpgt__sep"> &gt; </span>
            </li>
                        <li class="udpgt__li">
                                <a href="https://www.khaosod.co.th/around-the-world-news/news_7342471" class="udpgt__link">ผบ.ตร.เกาหลีใต้รับ “มาตรการคุมฝูงชน” ไม่เพียงพอ สอ...</a>
                            </li>
            </ul>
</div>


                    <div class="ads_position_wrapper ads_position_single_desktop_1">
                        <!-- Start Render Ads Position single_desktop_1 --><!-- /13542554/NKS_post_desktop_belt -->
<div id='div-gpt-ad-3535931' class="skeleton-ad"></div>

<script>
    googletag.cmd.push(function() {
        var targetElementId = 'div-gpt-ad-3535931';
        var isEmpty = false;
                    var fallbackImage = JSON.parse('{\u0022url\u0022:\u0022\u0022,\u0022link\u0022:\u0022\u0022,\u0022alt\u0022:\u0022\u0022,\u0022html\u0022:\u0022\u0022}');
        
        googletag.pubads().addEventListener('slotRenderEnded', function(event) {
            if (event.slot.getSlotElementId() !== targetElementId) {
                return;
            }
            isEmpty = event.isEmpty;

            var divElem = document.getElementById(targetElementId);
            divElem.classList.remove('skeleton-ad');

            if (isEmpty) {
                                    if (fallbackImage.html) {
                        divElem.innerHTML = fallbackImage.html;
                    }
                            }
        });
    });

            googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-3535931');
        });
        console.log("dfp autoload " + "div-gpt-ad-3535931");
    </script>
<!-- End Render Ads Position single_desktop_1 -->
                    </div>

                    
                    <h1 class="udsg__main-title">
                        ผบ.ตร.เกาหลีใต้รับ “มาตรการคุมฝูงชน” ไม่เพียงพอ สอบลือคนสั่งผลัก-โพสต์กุข่าว
                    </h1>

                    <div class="udsg__meta-wrap" >
	<div class="udsg__meta-left" >
		<span class="udsg__category" ><a href="https://www.khaosod.co.th/around-the-world-news" class="udsg__category-link" >รอบโลก</a></span>
			</div>
	<div class="udsg__meta-right" >
		<div class="ud-sh-gr">
	<a class="ud-sh-gr__link" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.khaosod.co.th%2Faround-the-world-news%2Fnews_7342471" target="_blank" rel="noreferrer" aria-label="facebook-share" >
		<span class="ud-icon icon-share-red-facebook social-share-tracker data-layer-track-single" data-social-name="Facebook" data-category-slug="around-the-world-news" ></span>
	</a>
	<a class="ud-sh-gr__link" href="https://twitter.com/intent/tweet?text=%E0%B8%9C%E0%B8%9A.%E0%B8%95%E0%B8%A3.%E0%B9%80%E0%B8%81%E0%B8%B2%E0%B8%AB%E0%B8%A5%E0%B8%B5%E0%B9%83%E0%B8%95%E0%B9%89%E0%B8%A3%E0%B8%B1%E0%B8%9A+%E2%80%9C%E0%B8%A1%E0%B8%B2%E0%B8%95%E0%B8%A3%E0%B8%81%E0%B8%B2%E0%B8%A3%E0%B8%84%E0%B8%B8%E0%B8%A1%E0%B8%9D%E0%B8%B9%E0%B8%87%E0%B8%8A%E0%B8%99%E2%80%9D+%E0%B9%84%E0%B8%A1%E0%B9%88%E0%B9%80%E0%B8%9E%E0%B8%B5%E0%B8%A2%E0%B8%87%E0%B8%9E%E0%B8%AD+%E0%B8%AA%E0%B8%AD%E0%B8%9A%E0%B8%A5%E0%B8%B7%E0%B8%AD%E0%B8%84%E0%B8%99%E0%B8%AA%E0%B8%B1%E0%B9%88%E0%B8%87%E0%B8%9C%E0%B8%A5%E0%B8%B1%E0%B8%81-%E0%B9%82%E0%B8%9E%E0%B8%AA%E0%B8%95%E0%B9%8C%E0%B8%81%E0%B8%B8%E0%B8%82%E0%B9%88%E0%B8%B2%E0%B8%A7&amp;url=https%3A%2F%2Fwww.khaosod.co.th%2Faround-the-world-news%2Fnews_7342471" target="_blank" rel="noreferrer" aria-label="twitter-share" >
		<span class="ud-icon icon-share-red-twitter social-share-tracker data-layer-track-single" data-social-name="Twitter" data-category-slug="around-the-world-news" ></span>
	</a>
	<a class="ud-sh-gr__link" href="https://lineit.line.me/share/ui?url=https%3A%2F%2Fwww.khaosod.co.th%2Faround-the-world-news%2Fnews_7342471" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=650,toolbar=0'); return false;" 
		rel="noreferrer" aria-label="line-share" >
		<span class="ud-icon icon-share-red-line social-share-tracker data-layer-track-single" data-social-name="LINE" data-category-slug="around-the-world-news" ></span>
	</a>
	<a class="ud-sh-gr__link" href="javascript:;" data-link="https://www.khaosod.co.th/around-the-world-news/news_7342471" onclick="copylink(this)" rel="noreferrer" aria-label="copy-share" >
		<span class="ud-icon icon-share-red-copy"></span>
	</a>
</div>
	</div>
</div>
                    <div class="udsg__featured-image-wrap" >
        <a href="https://www.khaosod.co.th/wpapp/uploads/2022/11/policechiefcrowdcontrolwasinadequate-02.jpg" target="_blank" >
            <img
                data-src="https://www.khaosod.co.th/wpapp/uploads/2022/11/policechiefcrowdcontrolwasinadequate-02.jpg"
                width="1200"
                height="675"
                class="udsg__featured-image lazy"
                alt="ผบ.ตร.เกาหลีใต้รับ “มาตรการคุมฝูงชน” ไม่เพียงพอ สอบลือคนสั่งผลัก-โพสต์กุข่าว"
                title="ผบ.ตร.เกาหลีใต้รับ “มาตรการคุมฝูงชน” ไม่เพียงพอ สอบลือคนสั่งผลัก-โพสต์กุข่าว"
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII="
                />
        </a>
    </div>
                        <div style="height: 8px;" ></div>
                    <div class="udsg__meta-wrap" >
	<div class="udsg__meta-left" >
		<span class="udsg__meta" >1 พ.ย. 2565</span>
		<span class="udsg__meta udsg__meta-sep" > - </span>
		<span class="udsg__meta" >12:12 น.</span>
	</div>
</div>                </div>
            </div>
        </div>

        <div class="ud-ads-sidebar-sticky-container" style="position: relative;">
            <div class="ud_ads_left_sticky">
                <div class="ud_ads_left_sticky__inner ud_ads_left_sticky__inner--left">
                    <!-- Start Render Ads Position single_desktop_6 --><!-- End Render Ads Position single_desktop_6 -->
                </div>
            </div>
            <div class="ud_ads_right_sticky">
                <div class="ud_ads_right_sticky__inner ud_ads_right_sticky__inner--right">
                    <!-- Start Render Ads Position single_desktop_7 --><!-- End Render Ads Position single_desktop_7 -->
                </div>
            </div>
            <div class="container main-content">
                <div class="row">
                    <div class="col-md-8 col-12">
                        <div class="ads_position_wrapper">
                            <!-- Start Render Ads Position single_desktop_8 --><div id='div-custom-ad-3535916'>
        <!-- Ad Items Display Banner -->
<div class="khaosodContent" style="display:block; min-height:100px;"></div>
<!--End Display Banner -->
    </div>
<!-- End Render Ads Position single_desktop_8 -->
                        </div>

                        <div itemprop="articleBody" class="udsg__content">
                            <h2 style="text-align: center;"><span style="color: #ff0000;">ผบ.ตร.เกาหลีใต้รับ “มาตรการคุมฝูงชน” ไม่เพียงพอ สอบลือคนสั่งผลัก-โพสต์กุข่าว</span></h2><p><div class="khaosod_line_add_friend">
    <div class="khaosod_line_add_friend__text">เกาะติดข่าว กดติดตาม ข่าวสด</div>
    <div class="khaosod_line_add_friend__link">
        <a rel="nofollow noopener" href="https://lin.ee/whrtfCC" target="_blank">
            <img class="data-layer-line-top lazy"
                data-src="https://www.khaosod.co.th/images/line-add-friend-th-btn.svg"
                alt="เพิ่มเพื่อน"
                width="232"
                height="72"
                src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 232 72"%3E%3C/svg%3E'/>
        </a>
    </div>
</div>
</p><p><span style="color: #ff0000;"><strong>ผบ.ตร.เกาหลีใต้รับ</strong></span> &#8211; วันที่ 1 พ.ย. <a href="https://www.reutersconnect.com/all?id=tag%3Areuters.com%2C2022%3Anewsml_RC2QCX9J99DA%3A299964064&amp;search=all%3Asouth%20korea">รอยเตอร์</a> รายงานว่า <strong>พล.ต.อ.ยุน ฮีกึน</strong> ผู้บัญชาการตำรวจแห่งชาติของเกาหลีใต้ แถลงข่าวถึงกรณีฝูงชนเหยียบกันระหว่างฉลองเทศกาลฮัลโลวีนที่ <strong>ย่านอิแทวอน</strong> ในกรุงโซล ประเทศเกาหลีใต้ โดยยอมรับว่ามาตรการควบคุมฝูงชนยังไม่เพียงพอและว่ารู้สึกถึงความรับผิดชอบที่หนักอึ้งจากความสูญเสียในเหตุดังกล่าว</p><div class="recommended_posts_wrap"><div class="recommended_posts_header"><span>ข่าวแนะนำ</span></div><ul><li><!-- Start Block -->
<div class="udblock udblock--left_right" style="margin-bottom:8px;" >
			<div class="udblock__img-display udblock__img-display--left_right" >
		<div class="udblock__imgwrap udblock__imgwrap--16-9" >
			<a href="https://www.khaosod.co.th/entertainment/news_7342263" ><img data-src="https://www.khaosod.co.th/wpapp/uploads/2022/11/mummotpetford11165992.jpg" class="udblock__img lazy" alt="" title="" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" ></a>
		</div>
	</div>
		<div class="udblock__text-display udblock__text-display--left_right" >
		<div class="udblock__textwrap udblock__textwrap--transparent udblock__textwrap--flex" style="padding: 0px 12px 0px 12px;" >
			<h3 class="udblock__title" style="font-size:16px; line-height:20px; height:64px;" >
				<a href="https://www.khaosod.co.th/entertainment/news_7342263" class="udblock__permalink" >ด่วนเลยแห่ส่องป้ายแดง หม่ำ-เมีย ขอบคุณนักร้องดังซื้อรถให้เลยของขวัญล่วงหน้า</a>
			</h3>

					</div>
	</div>
</div>
<!-- End Block -->
</li><li><!-- Start Block -->
<div class="udblock udblock--left_right" style="margin-bottom:8px;" >
			<div class="udblock__img-display udblock__img-display--left_right" >
		<div class="udblock__imgwrap udblock__imgwrap--16-9" >
			<a href="https://www.khaosod.co.th/breaking-news/news_7342557" ><img data-src="https://www.khaosod.co.th/wpapp/uploads/2022/11/1-พริตตี้ขับบิ๊กไบก์ชนดับ.jpg" class="udblock__img lazy" alt="" title="" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" ></a>
		</div>
	</div>
		<div class="udblock__text-display udblock__text-display--left_right" >
		<div class="udblock__textwrap udblock__textwrap--transparent udblock__textwrap--flex" style="padding: 0px 12px 0px 12px;" >
			<h3 class="udblock__title" style="font-size:16px; line-height:20px; height:64px;" >
				<a href="https://www.khaosod.co.th/breaking-news/news_7342557" class="udblock__permalink" >สลด พริตตี้ ขับบิ๊กไบก์พุ่งชนท้าย รถบรรทุกพ่วงจอดนอนริมถนน ดับคาที่</a>
			</h3>

					</div>
	</div>
</div>
<!-- End Block -->
</li><li><!-- Start Block -->
<div class="udblock udblock--left_right" style="margin-bottom:8px;" >
			<div class="udblock__img-display udblock__img-display--left_right" >
		<div class="udblock__imgwrap udblock__imgwrap--16-9" >
			<a href="https://www.khaosod.co.th/special-stories/news_7340985" ><img data-src="https://www.khaosod.co.th/wpapp/uploads/2022/10/piradasmilelotto311065992.jpg" class="udblock__img lazy" alt="" title="" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" ></a>
		</div>
	</div>
		<div class="udblock__text-display udblock__text-display--left_right" >
		<div class="udblock__textwrap udblock__textwrap--transparent udblock__textwrap--flex" style="padding: 0px 12px 0px 12px;" >
			<h3 class="udblock__title" style="font-size:16px; line-height:20px; height:64px;" >
				<a href="https://www.khaosod.co.th/special-stories/news_7340985" class="udblock__permalink" >เลขเด็ด แม่น้ำหนึ่ง 2ตัว-3ตัว เลขธูปปู่มาแล้ว เลขน้องสมายลูกสาวแม่นไม่แพ้แม่</a>
			</h3>

					</div>
	</div>
</div>
<!-- End Block -->
</li></ul></div><p><strong> สำนักงานตำรวจจะพยายามอย่างเต็มความสามารถเพื่อป้องกันไม่ให้เกิดเหตุในลักษณะเดียวกันอีกครั้ง นอกจากนี้ยังเปิดเผยด้วยว่ามีรายงานผ่านสายด่วนฉุกเฉิน 112 เพื่อแจ้งเหตุที่ย่านอิแทวอนเมื่อค่ำวันเสาร์ที่ 29 ต.ค. ไม่นานก่อนที่สถานการณ์จะเลวร้ายและกลายเป็นโศกนาฏกรรมของประเทศ</strong></p><div id="attachment_7342804" style="width: 800px" class="wp-caption aligncenter"><img aria-describedby="" class="wp-image-7342804 size-full" src="https://www.khaosod.co.th/wpapp/uploads/2022/11/policechiefcrowdcontrolwasinadequate-03.jpg" alt="ผบ.ตร.เกาหลีใต้รับ" width="800" height="537" /><p class="wp-caption-text">National Police Agency Commissioner Yoon Hee-geun bows during a press conference, after the crowd crush that happened during Halloween festivities, at the Seoul Metropolitan Police Agency in Seoul, South Korea. He said he feels “deeply responsible for public safety, and we will do our best so that such a disaster does not happen again,” adding that “a special independent body will be launched from today.” REUTERS/Heo Ran</p></div><p><em> ตำรวจจะเร่งสอบสวนว่ามีปัญหาเชิงโครงสร้างในระบบตอบสนองสถานการณ์ฉุกเฉินอย่างไรบ้าง นอกจากนี้ยังระบุว่าตำรวจจะตรวจสอบการก่อสร้างโรงแรมฮามิลตัน (ในย่านอิแทวอน) ว่าสอดคล้องกับกฎหมายการก่อสร้างของพื้นที่กรุงโซลหรือไม่</em></p><p>ส่วน<strong> พล.ต.ท.นัม กูจุน</strong> ผู้บังคับการสำนักงานสอบสวนแห่งชาติ สำนักงานตำรวจเกาหลีใต้ เปิดเผยว่าคณะทำงานสอบสวนเหตุที่ย่านอิแทวอนซึ่งประกอบด้วยเจ้าหน้าที่ฝ่ายสอบสวนพิเศษ 475 นาย ทำการสอบปากคำพยานผู้เห็นเหตุการณ์แล้วอย่างน้อย 44 คน</p><div class="ads_position_wrapper" ><!-- Start Render Ads Position single_desktop_2 --><div id='div-custom-ad-6370113'>
        <script async id="AV6087ba143e28d37d913b73b4" type="text/javascript" src="https://tg1.bidsxplayer.com/api/adserver/spt?AV_TAGID=6087ba143e28d37d913b73b4&AV_PUBLISHERID=5eb7be27791eec2a0f7f2d49"></script>

    </div>
<!-- End Render Ads Position single_desktop_2 --></div><p><strong> รวมถึงเก็บรวบรวมหลักฐานกล้องวงจรปิด 52 กล้องในพื้นที่ 42 จุดรอบบริเวณจุดเกิดเหตุ และตรวจสอบคลิปวิดีโอต่างๆ ที่ถูกโพสต์บนโลกออนไลน์ โดยเบื้องต้นยังไม่พบการกระทำที่มีความผิดทางอาญา</strong></p><div id="attachment_7342808" style="width: 800px" class="wp-caption aligncenter"><img aria-describedby="" class="wp-image-7342808 size-full" src="https://www.khaosod.co.th/wpapp/uploads/2022/11/policechiefcrowdcontrolwasinadequate-04.jpg" alt="ผบ.ตร.เกาหลีใต้รับ" width="800" height="539" /><p class="wp-caption-text">Belongings of victims of a crowd crush that happened during Halloween festivities are kept in a gym in Seoul, South Korea, November 1, 2022. REUTERS/Kim Hong-Ji</p></div><div class="ads_position_wrapper" ><!-- Start Render Ads Position single_desktop_9 --><!-- /13542554/KS_middle_article -->
<div id='div-gpt-ad-4178984' class="skeleton-ad"></div>
    <style>
        #div-gpt-ad-4178984 { min-width: 336px;
min-height: 300px; }

    </style>

<script>
    googletag.cmd.push(function() {
        var targetElementId = 'div-gpt-ad-4178984';
        var isEmpty = false;
                    var fallbackImage = JSON.parse('{\u0022url\u0022:\u0022https:\\\/\\\/www.khaosod.co.th\\\/wpapp\\\/uploads\\\/2022\\\/07\\\/336x300-1.jpg\u0022,\u0022link\u0022:\u0022\u0022,\u0022alt\u0022:\u0022\u0022,\u0022html\u0022:\u0022\\u003Cimg src=\\u0022https:\\\/\\\/www.khaosod.co.th\\\/wpapp\\\/uploads\\\/2022\\\/07\\\/336x300-1.jpg\\u0022 class=\\u0022fallback-image-ad\\u0022 alt=\\u0022\\u0022 title=\\u0022\\u0022 \\u003E\u0022}');
        
        googletag.pubads().addEventListener('slotRenderEnded', function(event) {
            if (event.slot.getSlotElementId() !== targetElementId) {
                return;
            }
            isEmpty = event.isEmpty;

            var divElem = document.getElementById(targetElementId);
            divElem.classList.remove('skeleton-ad');

            if (isEmpty) {
                                    if (fallbackImage.html) {
                        divElem.innerHTML = fallbackImage.html;
                    }
                            }
        });
    });

            googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-4178984');
        });
        console.log("dfp autoload " + "div-gpt-ad-4178984");
    </script>
<!-- End Render Ads Position single_desktop_9 --></div><p><em> เมื่อผู้สื่อข่าวถามถึงประเด็นกล่าวหาว่ามีผู้ร่วมงานบางส่วนผลักหรือสั่งให้ผลักคนในฝูงชนจนเกิดโกลาหลล้มระเนราดและเหยียบกัน พล.ต.ท.นัม กูจุน กล่าวว่ามีพยานที่ให้การแตกต่างกันซึ่งทางตำรวจจำเป็นต้องตรวจสอบเพิ่มเติม ก่อนเสริมว่าการชันสูตรพลิกศพเหยื่อในเหตุการณ์นี้ไม่มีความจำเป็น และยังไม่มีครอบครัวของผู้เสียชีวิตร้องขอให้ชันสูตรศพ</em></p><p><strong> นอกจากนี้พล.ต.ท.นัม กูจุน ยังให้คำมั่นว่าจะดำเนินการอย่างเด็ดขาดกับการหมิ่นประมาทและการรั่วไหลข้อมูลส่วนตัวของผู้เสียชีวิต โดยสั่งการให้ตำรวจท้องที่สอบสวนบทความออนไลน์อย่างน้อย 6 บทความที่โพสต์เกี่ยวกับเหตุดังกล่าว </strong></p><p><em>ตำรวจกำลังพิจารณาเปิดการสอบสวนเกี่ยวกับบทความและการแสดงความคิดเห็นที่เป็นเท็จ ใส่ร้ายป้ายสี และเผยแพร่ข้อมูลส่วนบุคคลของเหยื่อแม้ยังไม่มีการยื่นคำร้องขอให้ตรวจสอบก็ตาม </em></p><div id="attachment_7342807" style="width: 800px" class="wp-caption aligncenter"><img aria-describedby="" class="wp-image-7342807 size-full" src="https://www.khaosod.co.th/wpapp/uploads/2022/11/policechiefcrowdcontrolwasinadequate-05.jpg" alt="ผบ.ตร.เกาหลีใต้รับ" width="800" height="539" /><p class="wp-caption-text">Belongings of victims are photographed at a gym, where recovered belongings of the victims of a crowd crush that happened during Halloween festivities are kept, in Seoul, South Korea, November 1, 2022. REUTERS/Kim Hong-Ji</p></div><p>&nbsp;</p><p><span style="color: #ff0000;"><strong>ข่าวที่เกี่ยวข้อง:</strong></span></p><div class="ads_position_wrapper mb-4" ><!-- Composite Start --> 
<div id="M444211ScriptRootC1080229"></div> 
<script src="https://jsc.mgid.com/k/h/khaosod.co.th.1080229.js" async></script> 
<!-- Composite End --></div><ul> <li><a href="https://www.khaosod.co.th/around-the-world-news/news_7342365">เหยื่อโศกนาฏกรรม “อิแทวอน” เพิ่มเป็น 155 ราย-สุดยื้อสาวเกาหลีวัย 20 ปี</a></li> <li><a href="https://www.khaosod.co.th/around-the-world-news/news_7342497">ครอบครัว &#8216;ครูแบมแบม&#8217; มอบอำนาจสถานทูตจัดการศพ เกาหลีออกเงินส่งร่างกลับไทย</a></li> </ul>
                        </div>

                        
                                                    <div class="ads_position_wrapper">
                                <!-- Start Render Ads Position single_desktop_3 --><!-- /13542554/NKS_Under_Article -->
<div id='div-gpt-ad-3059406' class="skeleton-ad"></div>
    <style>
        #div-gpt-ad-3059406 { min-width: 336px;
min-height: 280px; }

    </style>

<script>
    googletag.cmd.push(function() {
        var targetElementId = 'div-gpt-ad-3059406';
        var isEmpty = false;
                    var fallbackImage = JSON.parse('{\u0022url\u0022:\u0022https:\\\/\\\/www.khaosod.co.th\\\/wpapp\\\/uploads\\\/2022\\\/07\\\/336x280-1.jpg\u0022,\u0022link\u0022:\u0022\u0022,\u0022alt\u0022:\u0022\u0022,\u0022html\u0022:\u0022\\u003Cimg src=\\u0022https:\\\/\\\/www.khaosod.co.th\\\/wpapp\\\/uploads\\\/2022\\\/07\\\/336x280-1.jpg\\u0022 class=\\u0022fallback-image-ad\\u0022 alt=\\u0022\\u0022 title=\\u0022\\u0022 \\u003E\u0022}');
        
        googletag.pubads().addEventListener('slotRenderEnded', function(event) {
            if (event.slot.getSlotElementId() !== targetElementId) {
                return;
            }
            isEmpty = event.isEmpty;

            var divElem = document.getElementById(targetElementId);
            divElem.classList.remove('skeleton-ad');

            if (isEmpty) {
                                    if (fallbackImage.html) {
                        divElem.innerHTML = fallbackImage.html;
                    }
                            }
        });
    });

            googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-3059406');
        });
        console.log("dfp autoload " + "div-gpt-ad-3059406");
    </script>
<!-- End Render Ads Position single_desktop_3 -->
                            </div>
                        
                        <div style="height: 24px;" ></div>

                        
                        <footer>
    
        <div class="udsg__tag-wrap">
        <h3 class="udsg__footer-meta-title">Tag : </h3>
        <ul class="udsg__tag">
                        <li class="udsg__tag-item">
                <a href="https://www.khaosod.co.th/tag/%e0%b9%80%e0%b8%81%e0%b8%b2%e0%b8%ab%e0%b8%a5%e0%b8%b5%e0%b9%83%e0%b8%95%e0%b9%89" class="udsg__tag-link">เกาหลีใต้</a>
            </li>
                        <li class="udsg__tag-item">
                <a href="https://www.khaosod.co.th/tag/%e0%b9%82%e0%b8%a8%e0%b8%81%e0%b8%99%e0%b8%b2%e0%b8%8f%e0%b8%81%e0%b8%a3%e0%b8%a3%e0%b8%a1" class="udsg__tag-link">โศกนาฏกรรม</a>
            </li>
                        <li class="udsg__tag-item">
                <a href="https://www.khaosod.co.th/tag/%e0%b9%80%e0%b8%ab%e0%b8%a2%e0%b8%b5%e0%b8%a2%e0%b8%9a%e0%b8%81%e0%b8%b1%e0%b8%99%e0%b8%95%e0%b8%b2%e0%b8%a2" class="udsg__tag-link">เหยียบกันตาย</a>
            </li>
                        <li class="udsg__tag-item">
                <a href="https://www.khaosod.co.th/tag/%e0%b9%80%e0%b8%97%e0%b8%a8%e0%b8%81%e0%b8%b2%e0%b8%a5%e0%b8%ae%e0%b8%b1%e0%b8%a5%e0%b9%82%e0%b8%a5%e0%b8%a7%e0%b8%b5%e0%b8%99" class="udsg__tag-link">เทศกาลฮัลโลวีน</a>
            </li>
                        <li class="udsg__tag-item">
                <a href="https://www.khaosod.co.th/tag/%e0%b8%a2%e0%b9%88%e0%b8%b2%e0%b8%99%e0%b8%ad%e0%b8%b4%e0%b9%81%e0%b8%97%e0%b8%a7%e0%b8%ad%e0%b8%99" class="udsg__tag-link">ย่านอิแทวอน</a>
            </li>
                        <li class="udsg__tag-item">
                <a href="https://www.khaosod.co.th/tag/%e0%b8%9c%e0%b8%9a-%e0%b8%95%e0%b8%a3-%e0%b9%80%e0%b8%81%e0%b8%b2%e0%b8%ab%e0%b8%a5%e0%b8%b5%e0%b9%83%e0%b8%95%e0%b9%89%e0%b8%a3%e0%b8%b1%e0%b8%9a" class="udsg__tag-link">ผบ.ตร.เกาหลีใต้รับ</a>
            </li>
                    </ul>
    </div>
    </footer>

                        <div style="height: 24px;" ></div>

                                                    <div class="ads_position_wrapper">
                                <!-- Start Render Ads Position single_desktop_4 --><!-- End Render Ads Position single_desktop_4 -->
                            </div>
                        
                        

                        <div class="ads_position_wrapper">
                            <!-- Start Render Ads Position single_desktop_10 --><div id='div-custom-ad-7055537'>
        <!-- Composite Start -->
<div id="M444211ScriptRootC1376137"></div>
<script src="https://jsc.mgid.com/k/h/khaosod.co.th.1376137.js" async></script>
<!-- Composite End -->
    </div>
<!-- End Render Ads Position single_desktop_10 -->
                        </div>

                        <div class="ads_position_wrapper mb-0">
                            <!-- Start Render Ads Position single_desktop_outstream --><!-- /13542554/NKS_post_outstream -->
<div id='div-gpt-ad-3536951' class="skeleton-ad"></div>

<script>
    googletag.cmd.push(function() {
        var targetElementId = 'div-gpt-ad-3536951';
        var isEmpty = false;
                    var fallbackImage = JSON.parse('{\u0022url\u0022:\u0022\u0022,\u0022link\u0022:\u0022\u0022,\u0022alt\u0022:\u0022\u0022,\u0022html\u0022:\u0022\u0022}');
        
        googletag.pubads().addEventListener('slotRenderEnded', function(event) {
            if (event.slot.getSlotElementId() !== targetElementId) {
                return;
            }
            isEmpty = event.isEmpty;

            var divElem = document.getElementById(targetElementId);
            divElem.classList.remove('skeleton-ad');

            if (isEmpty) {
                                    if (fallbackImage.html) {
                        divElem.innerHTML = fallbackImage.html;
                    }
                            }
        });
    });

            googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-3536951');
        });
        console.log("dfp autoload " + "div-gpt-ad-3536951");
    </script>
<!-- End Render Ads Position single_desktop_outstream -->
                        </div>
                        <div class="ads_position_wrapper mb-0">
                            <!-- Start Render Ads Position single_desktop_takeover --><!-- End Render Ads Position single_desktop_takeover -->
                        </div>
                        <div class="ads_position_wrapper mb-0">
                            <!-- Start Render Ads Position single_desktop_takeover_2 --><!-- End Render Ads Position single_desktop_takeover_2 -->
                        </div>
                    </div>


                    <div class="col-md-4 col-12 ud-sidebar-sticky-container">
                        <div class="ud_sidebar_sticky">
                            <div class="ud_sidebar_sticky__inner">
                                <div class="udfollow">
    <div class="udfollow__header">
        <span class="icon-facebook"></span>
        <h2 class="udfollow__header-text">ติดตามข่าวสด</h2>
    </div>
    <div class="udfollow__body">
        <div class="fb-page" data-href="https://www.facebook.com/khaosod" data-width="500" data-height="130"
            data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"></div>
    </div>
</div>

                                <div class="uddhn" >
	<h2 class="uddhn__header" >ข่าวเด่นประจำวัน</h2>
	<hr class="uddhn__line" >

		<div class="uddhn__item" >
	<a class="uddhn__link" href="https://www.khaosod.co.th/entertainment/news_7342263" >
		<span class="uddhn__number uddhn__number--first" >1</span>
	</a>
	<div class="uddhn__img-wrap" >
				<a class="uddhn__link" href="https://www.khaosod.co.th/entertainment/news_7342263" >
			<div class="uddhn__img-wrap-inner" >
				<img data-src="https://www.khaosod.co.th/wpapp/uploads/2022/11/mummotpetford11165992-300x169.jpg" class="uddhn__img lazy" alt="" title="" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" >
			</div>
		</a>
	</div>
	<div class="uddhn__text-wrap" >
		<a class="uddhn__link" href="https://www.khaosod.co.th/entertainment/news_7342263" >
			<h3 class="uddhn__title" >ด่วนเลยแห่ส่องป้ายแดง หม่ำ-เมีย ขอบคุณนักร้องดังซื้อรถให้เลยของขวัญล่วงหน้า</h3>
		</a>
	</div>
</div>
<hr class="uddhn__line" >

		<div class="uddhn__item" >
	<a class="uddhn__link" href="https://www.khaosod.co.th/around-thailand/news_7339711" >
		<span class="uddhn__number " >2</span>
	</a>
	<div class="uddhn__img-wrap" >
				<a class="uddhn__link" href="https://www.khaosod.co.th/around-thailand/news_7339711" >
			<div class="uddhn__img-wrap-inner" >
				<img data-src="https://www.khaosod.co.th/wpapp/uploads/2022/10/ท้าวเวสสุวรรณ-300x169.jpg" class="uddhn__img lazy" alt="" title="" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" >
			</div>
		</a>
	</div>
	<div class="uddhn__text-wrap" >
		<a class="uddhn__link" href="https://www.khaosod.co.th/around-thailand/news_7339711" >
			<h3 class="uddhn__title" >เบิกเนตร &#039;ท้าวเวสสุวรรณองค์เขียว&#039; ส่องเลขเด็ดงวดนี้ เลขหางประทัดโผล่ 2-3 ตัวตรง</h3>
		</a>
	</div>
</div>
<hr class="uddhn__line" >

		<div class="uddhn__item" >
	<a class="uddhn__link" href="https://www.khaosod.co.th/special-stories/news_7342685" >
		<span class="uddhn__number " >3</span>
	</a>
	<div class="uddhn__img-wrap" >
				<a class="uddhn__link" href="https://www.khaosod.co.th/special-stories/news_7342685" >
			<div class="uddhn__img-wrap-inner" >
				<img data-src="https://www.khaosod.co.th/wpapp/uploads/2022/11/mchang3zap2rs11165992-300x169.jpg" class="uddhn__img lazy" alt="" title="" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" >
			</div>
		</a>
	</div>
	<div class="uddhn__text-wrap" >
		<a class="uddhn__link" href="https://www.khaosod.co.th/special-stories/news_7342685" >
			<h3 class="uddhn__title" >คนจะรวยฉุดยังไงไหว หมอช้าง เปิด 2 ราศี ตัวตึงในงวดนี้ เตรียมเฮงเตรียมปังเลย</h3>
		</a>
	</div>
</div>
<hr class="uddhn__line" >

		<div class="uddhn__item" >
	<a class="uddhn__link" href="https://www.khaosod.co.th/around-thailand/news_7342131" >
		<span class="uddhn__number " >4</span>
	</a>
	<div class="uddhn__img-wrap" >
				<a class="uddhn__link" href="https://www.khaosod.co.th/around-thailand/news_7342131" >
			<div class="uddhn__img-wrap-inner" >
				<img data-src="https://www.khaosod.co.th/wpapp/uploads/2022/10/เจอเงิน-300x169.jpg" class="uddhn__img lazy" alt="" title="" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" >
			</div>
		</a>
	</div>
	<div class="uddhn__text-wrap" >
		<a class="uddhn__link" href="https://www.khaosod.co.th/around-thailand/news_7342131" >
			<h3 class="uddhn__title" >เจอเงินบนแท็กซี่ 7 หมื่น ให้คนขับส่งคืนเจ้าของ แสบให้เพื่อนสวมรอยแทน</h3>
		</a>
	</div>
</div>
<hr class="uddhn__line" >

		<div class="uddhn__item" >
	<a class="uddhn__link" href="https://www.khaosod.co.th/breaking-news/news_7341993" >
		<span class="uddhn__number " >5</span>
	</a>
	<div class="uddhn__img-wrap" >
				<a class="uddhn__link" href="https://www.khaosod.co.th/breaking-news/news_7341993" >
			<div class="uddhn__img-wrap-inner" >
				<img data-src="https://www.khaosod.co.th/wpapp/uploads/2022/10/ฟันเอ๋-300x169.jpg" class="uddhn__img lazy" alt="" title="" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" >
			</div>
		</a>
	</div>
	<div class="uddhn__text-wrap" >
		<a class="uddhn__link" href="https://www.khaosod.co.th/breaking-news/news_7341993" >
			<h3 class="uddhn__title" >โดนแล้ว! ป.ป.ช. ฟัน ‘เอ๋-ชนม์สวัสดิ์’ ทุจริตเงินทอนวัดสมุทรปราการ กว่า 100 ล้าน</h3>
		</a>
	</div>
</div>
<hr class="uddhn__line" >

		<div class="uddhn__item" >
	<a class="uddhn__link" href="https://www.khaosod.co.th/horoscope/news_7341141" >
		<span class="uddhn__number " >6</span>
	</a>
	<div class="uddhn__img-wrap" >
				<a class="uddhn__link" href="https://www.khaosod.co.th/horoscope/news_7341141" >
			<div class="uddhn__img-wrap-inner" >
				<img data-src="https://www.khaosod.co.th/wpapp/uploads/2022/10/mchaangsurprise311065992-300x169.jpg" class="uddhn__img lazy" alt="" title="" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" >
			</div>
		</a>
	</div>
	<div class="uddhn__text-wrap" >
		<a class="uddhn__link" href="https://www.khaosod.co.th/horoscope/news_7341141" >
			<h3 class="uddhn__title" >หมอช้าง เผยราศีใดมีเซอร์ไพรส์ใหญ่ส่งท้ายปี สุดเฮงปังเงินเข้าหลายทางพร้อมกัน</h3>
		</a>
	</div>
</div>
<hr class="uddhn__line" >

		<div class="uddhn__item" >
	<a class="uddhn__link" href="https://www.khaosod.co.th/lottery/news_7342322" >
		<span class="uddhn__number " >7</span>
	</a>
	<div class="uddhn__img-wrap" >
				<a class="uddhn__link" href="https://www.khaosod.co.th/lottery/news_7342322" >
			<div class="uddhn__img-wrap-inner" >
				<img data-src="https://www.khaosod.co.th/wpapp/uploads/2022/11/1-เลขเด็ดท้าวเวสสุวรรณ-300x169.jpg" class="uddhn__img lazy" alt="" title="" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" >
			</div>
		</a>
	</div>
	<div class="uddhn__text-wrap" >
		<a class="uddhn__link" href="https://www.khaosod.co.th/lottery/news_7342322" >
			<h3 class="uddhn__title" >ฝันเห็นคนแก่ให้ทอง10บาท! โชคใหญ่หล่นทับ แห่ส่องเลข ท้าวเวสสุวรรณ</h3>
		</a>
	</div>
</div>
<hr class="uddhn__line" >

		<div class="uddhn__item" >
	<a class="uddhn__link" href="https://www.khaosod.co.th/breaking-news/news_7342557" >
		<span class="uddhn__number " >8</span>
	</a>
	<div class="uddhn__img-wrap" >
				<a class="uddhn__link" href="https://www.khaosod.co.th/breaking-news/news_7342557" >
			<div class="uddhn__img-wrap-inner" >
				<img data-src="https://www.khaosod.co.th/wpapp/uploads/2022/11/1-พริตตี้ขับบิ๊กไบก์ชนดับ-300x169.jpg" class="uddhn__img lazy" alt="" title="" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" >
			</div>
		</a>
	</div>
	<div class="uddhn__text-wrap" >
		<a class="uddhn__link" href="https://www.khaosod.co.th/breaking-news/news_7342557" >
			<h3 class="uddhn__title" >สลด พริตตี้ ขับบิ๊กไบก์พุ่งชนท้าย รถบรรทุกพ่วงจอดนอนริมถนน ดับคาที่</h3>
		</a>
	</div>
</div>
<hr class="uddhn__line" >

		<div class="uddhn__item" >
	<a class="uddhn__link" href="https://www.khaosod.co.th/around-the-world-news/news_7342484" >
		<span class="uddhn__number " >9</span>
	</a>
	<div class="uddhn__img-wrap" >
				<a class="uddhn__link" href="https://www.khaosod.co.th/around-the-world-news/news_7342484" >
			<div class="uddhn__img-wrap-inner" >
				<img data-src="https://www.khaosod.co.th/wpapp/uploads/2022/11/ปกเว็บหูกระต่าย1101-1-300x169.jpg" class="uddhn__img lazy" alt="" title="" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" >
			</div>
		</a>
	</div>
	<div class="uddhn__text-wrap" >
		<a class="uddhn__link" href="https://www.khaosod.co.th/around-the-world-news/news_7342484" >
			<h3 class="uddhn__title" >เร่งตามหา &#039;ชายหูกระต่าย&#039; คาดเกี่ยวข้องโศกนาฏกรรมอิแทวอน ตะโกนสั่งให้ผลัก</h3>
		</a>
	</div>
</div>
<hr class="uddhn__line" >

		<div class="uddhn__item" >
	<a class="uddhn__link" href="https://www.khaosod.co.th/special-stories/news_7340985" >
		<span class="uddhn__number " >10</span>
	</a>
	<div class="uddhn__img-wrap" >
				<a class="uddhn__link" href="https://www.khaosod.co.th/special-stories/news_7340985" >
			<div class="uddhn__img-wrap-inner" >
				<img data-src="https://www.khaosod.co.th/wpapp/uploads/2022/10/piradasmilelotto311065992-300x169.jpg" class="uddhn__img lazy" alt="" title="" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" >
			</div>
		</a>
	</div>
	<div class="uddhn__text-wrap" >
		<a class="uddhn__link" href="https://www.khaosod.co.th/special-stories/news_7340985" >
			<h3 class="uddhn__title" >เลขเด็ด แม่น้ำหนึ่ง 2ตัว-3ตัว เลขธูปปู่มาแล้ว เลขน้องสมายลูกสาวแม่นไม่แพ้แม่</h3>
		</a>
	</div>
</div>
<hr class="uddhn__line" >

	</div>                                <div class="ads_position_wrapper">
                                    <!-- Start Render Ads Position single_desktop_5 --><!-- /13542554/NKS_post_desktop_side -->
<div id='div-gpt-ad-3535940' class="skeleton-ad"></div>
    <style>
        #div-gpt-ad-3535940 { min-width: 300px;
min-height: 600px; }

    </style>

<script>
    googletag.cmd.push(function() {
        var targetElementId = 'div-gpt-ad-3535940';
        var isEmpty = false;
                    var fallbackImage = JSON.parse('{\u0022url\u0022:\u0022https:\\\/\\\/www.khaosod.co.th\\\/wpapp\\\/uploads\\\/2022\\\/07\\\/300x600-1.jpg\u0022,\u0022link\u0022:\u0022\u0022,\u0022alt\u0022:\u0022\u0022,\u0022html\u0022:\u0022\\u003Cimg src=\\u0022https:\\\/\\\/www.khaosod.co.th\\\/wpapp\\\/uploads\\\/2022\\\/07\\\/300x600-1.jpg\\u0022 class=\\u0022fallback-image-ad\\u0022 alt=\\u0022\\u0022 title=\\u0022\\u0022 \\u003E\u0022}');
        
        googletag.pubads().addEventListener('slotRenderEnded', function(event) {
            if (event.slot.getSlotElementId() !== targetElementId) {
                return;
            }
            isEmpty = event.isEmpty;

            var divElem = document.getElementById(targetElementId);
            divElem.classList.remove('skeleton-ad');

            if (isEmpty) {
                                    if (fallbackImage.html) {
                        divElem.innerHTML = fallbackImage.html;
                    }
                            }
        });
    });

            googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-3535940');
        });
        console.log("dfp autoload " + "div-gpt-ad-3535940");
    </script>
<!-- End Render Ads Position single_desktop_5 -->
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>

        <div class="udgal-desc" style="display: none!important;" >
	<p class="udgal__title" >ภาพที่</p>
	<hr class="udgal__line" >
	<div class="udgal__share-wrap" >
	<a class="udsg__share-link udsg__share-link--facebook" href="#" target="_blank" rel="noreferrer" >
		<span class="ud-icon icon-no-red-fb udgal__share-icon social-share-tracker" data-social-name="Facebook" data-category-slug="around-the-world-news" ></span>
	</a>
	<a class="udsg__share-link udsg__share-link--twitter" href="#" target="_blank" rel="noreferrer" >
		<span class="ud-icon icon-no-red-tw udgal__share-icon social-share-tracker" data-social-name="Twitter" data-category-slug="around-the-world-news" ></span>
	</a>
	<a class="udsg__share-link udsg__share-link--line" href="#" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=650,toolbar=0'); return false;" rel="noreferrer" >
		<span class="ud-icon icon-no-red-line udgal__share-icon social-share-tracker" data-social-name="LINE" data-category-slug="around-the-world-news" ></span>
	</a>
	<a class="udsg__share-link udsg__share-link--copy" href="javascript:;" data-link="https://www.khaosod.co.th/around-the-world-news/news_7342471" onclick="copylink(this)" rel="noreferrer" >
		<span class="ud-icon icon-no-red-link udgal__share-icon"></span>
	</a>
</div>	<hr class="udgal__line" >
	<span class="udgal__sub-title" >อัลบั้มภาพ</span>
	<span class="udgal__content" >ผบ.ตร.เกาหลีใต้รับ “มาตรการคุมฝูงชน” ไม่เพียงพอ สอบลือคนสั่งผลัก-โพสต์กุข่าว</span>
	<hr class="udgal__line" >
	<a class="udgal__sub-title" href="https://www.khaosod.co.th/around-the-world-news" >ข่าวที่เกี่ยวข้อง</a>
</div>

        <div class="ads_position_wrapper ads_position_slide hide" id="ads_position_slide">
            <!-- Start Render Ads Position slide_description_desktop --><!-- End Render Ads Position slide_description_desktop -->
        </div>
    </article>

    <br><br>

    </main>

            
        <div class="footer-sticky-ads__wrap">
            <button type="button" class="footer-sticky-ads-button">
                <img alt="" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAYCAYAAADgdz34AAAABmJLR0QA/wD/AP+gvaeTAAAAbElEQVRIie2SMQqAMBAE5xMG/f9T0qmVKXxObC4QRPROD2xuIJBid6dIIAiCKzKwAsnQSdLJmvAMVKAoJUmyVbqPDMAmhR2YDNlRI9BKXo9rJJ/H7yRu443+Ecvpbvlpaon7eC9Z5LiPB8GPHMbWKmPchSi+AAAAAElFTkSuQmCC" style="display:block; width:24px; height:24px;" />
            </button>
            <div class="footer-sticky-ads" style="text-align: center;">
                    <!-- Start Render Ads Position single_desktop_footer_sticky --><div id='div-custom-ad-7341762'>
        <script>
(function (a, d, e, b, f, c, s) {a[b] = a[b] ||function () {a[b].q.push(arguments);};a[b].q = [];c = d.createElement(e);c.async = 1;c.src = "//tdn.r42tag.com/lib/" + f + ".js";s = d.getElementsByTagName(e)[0];s.parentNode.insertBefore(c, s);})(window, document, "script", "_st", "1347-v1");


_st("setPageStructure", "partnerwebsite|khaosod");
_st("addTagProperties", {site: "khaosod",language: "th",cxsiteid:"1141873948124163426"});

_st("loadTags");
</script>


<!--Display Banner -->
<div class="khaosodOverlayDesktop" style="display:none"></div>
<!--End Display Banner -->
    </div>
<!-- End Render Ads Position single_desktop_footer_sticky -->
            </div>
        </div>
    
    <footer class="udfooter" >
	<div class="udfooter__upper" >
		<div class="container" >
			<div class="row" >
				<div class="col-md-6 udfooter__contact" >
					<a href="https://www.khaosod.co.th/home" >
						<img data-src="https://www.khaosod.co.th/images/logo.png" class="udfooter__logo data-layer-track-footer lazy" alt="footer-logo" title="footer-logo" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" >
					</a>
					<p class="udfooter__title" >สำนักงาน บริษัท ข่าวสด จำกัด</p>
					<p class="udfooter__title udfooter__title-2" >หนังสือพิมพ์ข่าวสด - ข่าวสดออนไลน์</p>
					<p class="udfooter__address" >ที่อยู่ เลขที่ 40/10 ถนนเทศบาลนิมิตใต้ หมู่บ้านประชานิเวศน์ 1</p>
					<p class="udfooter__address udfooter__address-2" >แขวงลาดยาว เขตจตุจักร กรุงเทพฯ 10900</p>
					<div class="udfooter__tel-wrap" >
						<span class="icon-telephone udfooter__tel-icon" ></span>
						<div class="udfooter__tel-line-wrap" >
							<p class="udfooter__tel-line" ><a class="udfooter__tel-line-a data-layer-track-tel" data-tel="025892222" href="tel:025892222" >02-589-2222</a></p>
							<p class="udfooter__tel-line" ><a class="udfooter__tel-line-a data-layer-track-tel" data-tel="029544999" href="tel:029544999" >02-954-4999</a></p>
						</div>
					</div>
				</div>
				<div class="col-md-2 align-self-center" >
				    <ul class="udfooter__upper-menu">
                        <li class="udfooter__upper-menu-item" >
                            <a href="https://www.khaosod.co.th/breaking-news" class="udfooter__upper-menu-link data-layer-track-footer-menu" data-menu-slug="breaking-news" >ข่าวด่วน</a>
                        </li>
                        <li class="udfooter__upper-menu-item" >
                            <a href="https://www.khaosod.co.th/special-stories" class="udfooter__upper-menu-link data-layer-track-footer-menu" data-menu-slug="special-stories" >เด่นออนไลน์</a>
                        </li>
                        <li class="udfooter__upper-menu-item" >
                            <a href="https://www.khaosod.co.th/around-thailand" class="udfooter__upper-menu-link data-layer-track-footer-menu" data-menu-slug="around-thailand" >ทุกทิศทั่วไทย</a>
                        </li>
                        <li class="udfooter__upper-menu-item" >
                            <a href="https://www.khaosod.co.th/entertainment" class="udfooter__upper-menu-link data-layer-track-footer-menu" data-menu-slug="entertainment" >บันเทิง</a>
                        </li>
                        <li class="udfooter__upper-menu-item" >
                            <a href="https://www.khaosod.co.th/politics" class="udfooter__upper-menu-link data-layer-track-footer-menu" data-menu-slug="politics" >การเมือง</a>
                        </li>
                    </ul>
				</div>
				<div class="col-md-2 align-self-center" >
				    <ul class="udfooter__upper-menu">
                        <li class="udfooter__upper-menu-item" >
                            <a href="https://www.khaosod.co.th/around-the-world-news" class="udfooter__upper-menu-link data-layer-track-footer-menu" data-menu-slug="around-the-world-news" >รอบโลก</a>
                        </li>
                        <li class="udfooter__upper-menu-item" >
                            <a href="https://www.khaosod.co.th/lottery" class="udfooter__upper-menu-link data-layer-track-footer-menu" data-menu-slug="lottery" >หวย</a>
                        </li>
                        <li class="udfooter__upper-menu-item" >
                            <a href="https://www.khaosod.co.th/horoscope" class="udfooter__upper-menu-link data-layer-track-footer-menu" data-menu-slug="horoscope" >ดวง</a>
                        </li>
                        <li class="udfooter__upper-menu-item" >
                            <a href="https://www.khaosod.co.th/sports" class="udfooter__upper-menu-link data-layer-track-footer-menu" data-menu-slug="sports" >กีฬา</a>
                        </li>
                        <li class="udfooter__upper-menu-item" >
                            <a href="https://www.khaosod.co.th/lifestyle" class="udfooter__upper-menu-link data-layer-track-footer-menu" data-menu-slug="lifestyle" >Lifestyle</a>
                        </li>
                    </ul>
                </div>
				<div class="col-md-2 udfooter__right align-self-center" >
										<img data-src="https://www.khaosod.co.th/images/qr2.png" class="udfooter__qr lazy" alt="footer-qr" title="footer-qr" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" >
										<a class="udbtn__btnline" rel="noreferrer" href= "https://lin.ee/whrtfCC" target="_blank">
						<img data-src="https://www.khaosod.co.th/images/btn_line.png" class="udfooter__btnline-img data-layer-line-footer lazy" alt="footer-line" title="footer-line" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" >
					</a>
				</div>
			</div>
		</div>
	</div>
	<div class="container udfooter__menu-container" >
		<div class="d-flex udfooter__menu-wrap" >
			<div class="udfooter__menu--left" >
				<ul class="udfooter__menu" >
					<li class="udfooter__menu-item" >
						<span class="udfooter__sep" >|</span><a href="https://www.khaosod.co.th/about-us" class="udfooter__menu-link data-layer-track-footer-menu" data-menu-slug="about-us" >เกี่ยวกับเรา</a>
					</li>
					<li class="udfooter__menu-item" >
						<span class="udfooter__sep" >|</span><a href="https://www.khaosod.co.th/contact-us" class="udfooter__menu-link data-layer-track-footer-menu" data-menu-slug="contact-us" >ติดต่อเรา</a>
					</li>
					<li class="udfooter__menu-item" >
						<span class="udfooter__sep" >|</span><a href="https://www.khaosod.co.th/advertisement-contact" class="udfooter__menu-link data-layer-track-footer-menu" data-menu-slug="advertisement-contact" >ติดต่อโฆษณา</a>
					</li>
					<li class="udfooter__menu-item" >
						<span class="udfooter__sep" >|</span><a href="https://www.matichon.co.th/" class="udfooter__menu-link data-layer-track-footer-menu" data-menu-slug="matichon" rel="noreferrer" >มติชน</a>
					</li>
					<li class="udfooter__menu-item" >
						<span class="udfooter__sep" >|</span><a href="https://www.khaosodenglish.com/" class="udfooter__menu-link data-layer-track-footer-menu" data-menu-slug="khaosodenglish" rel="noreferrer" >ข่าวสด English</a><span class="udfooter__sep" >|</span>
					</li>
				</ul>
			</div>
			<div class="udfooter__menu--right" >
				<ul class="udfooter__menu d-flex" >
					<li class="udfooter__menu-item udfooter__menu-item--hide-mb" >
						<a href="#" class="udfooter__menu-link" >ติดตามเรา</a>
					</li>
					<li class="udfooter__menu-item" >
						<a href="https://www.facebook.com/khaosod" class="udfooter__menu-link" aria-label="icon-facebook" ><span class="udfooter__icon icon-facebook" data-social-slug="facebook" ></span></a>
					</li>
					<li class="udfooter__menu-item" >
						<a href="https://www.instagram.com/khaosod/" class="udfooter__menu-link" aria-label="icon-instagram" ><span class="udfooter__icon icon-instagram" data-social-slug="instagram" ></span></a>
					</li>
					<li class="udfooter__menu-item" >
						<a href="https://twitter.com/KhaosodOnline" class="udfooter__menu-link" aria-label="icon-twitter" ><span class="udfooter__icon icon-twitter" data-social-slug="twitter" ></span></a>
					</li>
					<li class="udfooter__menu-item" >
						<a href="https://www.youtube.com/channel/UCaulUvRz6sRlw7_nLrOvM_w" class="udfooter__menu-link" aria-label="icon-youtube" ><span class="udfooter__icon icon-youtube" data-social-slug="youtube" ></span></a>
					</li>
					<li class="udfooter__menu-item" >
						<div id="truehits_div"></div>
					</li>
				</ul>
			</div>
		</div>
	</div>
	<p class="udfooter__copyright" >Copyright © by Matichon Public Co.,Ltd. All Rights Reserved.</p>

	
</footer>


    
    <input type="hidden" id="copy_elm">
    <script async defer src="https://www.khaosod.co.th/js/util.js"></script>

    <!-- Sticky Footer -->
    <script src="https://www.khaosod.co.th/packages/headroom/headroom.min.js"></script>
    <script>!function(){var e=document.querySelector(".footer-sticky-ads-button");if(e){var t=document.querySelector(".footer-sticky-ads"),o=document.querySelector(".footer-sticky-ads__wrap");if(t&&o)if(0!==t.children.length){var r=!0;e.addEventListener("click",(function(){var n=t.getBoundingClientRect().height,c=e.querySelector("img");r?(o.style.bottom=-n+"px",c.style.transform="rotate(180deg)",r=!1):(o.style.bottom="0px",c.style.transform="rotate(0deg)",r=!0)}))}else o.style.display="none"}}();</script>

    <!-- Back To Top -->
    

    <!-- Lazy Load -->
    <script async defer src="https://www.khaosod.co.th/packages/vanilla-lazyload/lazyload.min.js"></script>
    <script>window.lazyLoadOptions={elements_selector:".lazy"},window.addEventListener("LazyLoad::Initialized",(function(a){console.log("LazyLoad::Initialized"),window.lazyLoadInstance=a.detail.instance,lazyLoadInstance&&lazyLoadInstance.update()}),!1);</script>


    <!-- Service Worker -->
    

    <!-- true hit -->
            <script>!function(){var t=document.createElement("script");t.type="text/javascript",t.async=!0,t.src="//lvs2.truehits.in.th/dataa/t0029524.js";var e=document.getElementsByTagName("script")[0];e.parentNode.insertBefore(t,e)}();</script>
    
    <!-- Main menu hover -->
    <script>var udMainMenu={last_slug_area:"",delayInMilliseconds:1e3,init:function(){var e=document.querySelectorAll(".fetch_menu"),t=this;for(i=0;i<e.length;i++)e[i].addEventListener("mouseover",(function(e){var r=e.target,a=r.getAttribute("data-menu-slug"),n=r.getAttribute("data-target-area"),i=r.getAttribute("data-limit");t.last_slug_area=n,t.fetch(a,0,n,i)}),!1);var r=document.querySelectorAll(".no_fetch_menu");for(i=0;i<r.length;i++)r[i].addEventListener("mouseover",(function(e){var r=e.target.getAttribute("data-target-area");t.getTargetArea(r).innerHTML=""}),!1)},getTargetArea:function(e){return document.querySelector(".target_area--"+e)},fetchBtn:function(e){var t=e.getAttribute("data-slug"),r=e.getAttribute("data-offset"),a=e.getAttribute("data-limit");this.fetch(t,r,this.last_slug_area,a)},fetch:function(e,t,r,a){var n=this;n.showOverlay(r),fetch(window._ud_url+"get_menu?slug="+e+"&offset="+t+"&limit="+a).then(e=>e.json()).then(e=>{n.getTargetArea(r).innerHTML=e.html,n.hideOverlay(r)})},showOverlay:function(e){var t=document.querySelector(".ud-mm__submenu--"+e+" .lds-ring__wrapper");t&&t.classList.add("lds-ring__wrapper--active")},hideOverlay:function(e){var t=document.querySelector(".ud-mm__submenu--"+e+" .lds-ring__wrapper");t&&t.classList.remove("lds-ring__wrapper--active")}};"requestIdleCallback"in window?window.requestIdleCallback((function(){udMainMenu.init()})):udMainMenu.init();</script>

    <!-- Page Custom Scripts -->
        <script src="https://www.khaosod.co.th/packages/css-element-queries-1.2.1/src/ResizeSensor.js"></script>
    <script src="https://www.khaosod.co.th/packages/sticky-sidebar/sticky-sidebar.min.js"></script>
    <script src="https://www.khaosod.co.th/packages/sticky.js/sticky.min.js"></script>
    <script>function udInitStickySidebar(){window._ud_sticky_sidebar=new StickySidebar(".ud_sidebar_sticky",{topSpacing:20,containerSelector:".ud-sidebar-sticky-container",innerWrapperSelector:".ud_sidebar_sticky__inner",resizeSensor:!0})}</script>
    <script>function udInitStickyAdsSidebar(){window._ud_sticky_ads_left_sidebar=new StickySidebar(".ud_ads_left_sticky",{topSpacing:20,bottomSpacing:20,containerSelector:".ud-sidebar-sticky-container",innerWrapperSelector:".ud_ads_left_sticky__inner"}),window._ud_sticky_ads_right_sidebar=new StickySidebar(".ud_ads_right_sticky",{topSpacing:20,bottomSpacing:20,containerSelector:".ud-sidebar-sticky-container",innerWrapperSelector:".ud_ads_right_sticky__inner"})}</script>
    <script>!function(){var t;t=function(){udInitStickySidebar(),udInitStickyAdsSidebar()},"loading"!=document.readyState?t():document.addEventListener?document.addEventListener("DOMContentLoaded",t):document.attachEvent("onreadystatechange",(function(){"loading"!=document.readyState&&t()}))}();</script>
<script src="https://www.khaosod.co.th/packages/lightgallery.js/js/lightgallery.min.js"></script>
<script src="https://www.khaosod.co.th/packages/axios/axios.min.js"></script>
<script>
	window._ud_jwt = "eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJpZCI6NzM0MjQ3MSwid2Vic2x1ZyI6ImtoYW9zb2QifQ.2CcMxx8h8nbv_L4W8FP1kDYRL__dugF9j8u7VUan80E";
	window._ud_pvc_endpoint = "https://stat.matichon.co.th/khaosod/save";
	window._ud_gal_size = "0";
	window._ud_oembed_url = "https://www.khaosod.co.th/oembed/json";
</script>
<script>axios.post(window._ud_pvc_endpoint,{jwt:window._ud_jwt}).then((function(o){console.log(o.data)})).catch((function(o){console.log(o)}));</script>
<script>var slide_index=0,count_slide_swap=0,slide_size=parseInt(window._ud_gal_size,10),lg=document.getElementById("udsg__gallery-wrap");function updateGalleryHash(e){var t="?slide="+e;window._us_is_push_state&&history.pushState&&history.pushState({gal_index:e},document.title,window.location.pathname+t),window._us_is_push_state=!0}window._us_is_push_state=!0,lg&&(lightGallery(lg,{selector:".udsg__gallery-item",addClass:"udgal__custom",download:!1,counter:!1,hideBarsDelay:9e4}),lg.addEventListener("onAfterOpen",(function(e){document.getElementById("ads_position_slide").classList.remove("hide"),document.getElementById("ads_position_slide").classList.add("show")}),!1),lg.addEventListener("onBeforeClose",(function(e){document.getElementById("ads_position_slide").classList.remove("show"),document.getElementById("ads_position_slide").classList.add("hide")}),!1),lg.addEventListener("onAfterSlide",(function(e){updateGalleryHash(e.detail.index),"undefined"!=typeof _ud_dfp_lazyload&&_ud_dfp_lazyload.forEach((function(e){count_slide_swap==e.index&&(googletag.cmd.push((function(){googletag.display(e.display)})),console.log("dfp lazy render "+e.display))})),count_slide_swap++}),!1),lg.addEventListener("onAfterAppendSubHtml",(function(e){slide_index=e.detail.index,slide_index+=1;var t=document.querySelector(".udgal__custom .lg-sub-html .udgal__title");t&&(t.innerHTML="ภาพที่ "+slide_index+"/"+slide_size);var l=window.location.origin+window.location.pathname+"?slide="+e.detail.index;l=encodeURIComponent(l);var i=document.querySelector(".udgal__custom .lg-sub-html .udgal__content");i&&(i=i.innerHTML,i=encodeURIComponent(i));var d=document.querySelector(".udgal__custom .lg-sub-html .udsg__share-link--facebook");d&&d.setAttribute("href","https://www.facebook.com/sharer.php?u="+l);var s=document.querySelector(".udgal__custom .lg-sub-html .udsg__share-link--twitter");s&&s.setAttribute("href","https://twitter.com/intent/tweet?text="+i+"&url="+l);var n=document.querySelector(".udgal__custom .lg-sub-html .udsg__share-link--line");n&&n.setAttribute("href","https://lineit.line.me/share/ui?url="+l);var a=document.querySelector(".udgal__custom .lg-sub-html .udsg__share-link--copy");a&&a.setAttribute("data-link",l)}),!1),lg.addEventListener("onCloseAfter",(function(e){history.pushState&&history.pushState(null,document.title,window.location.pathname)}),!1)),window.onpopstate=function(e){e.state?(window._us_is_push_state=!1,window.lgData[lg.getAttribute("lg-uid")].slide(e.state.gal_index)):window.lgData[lg.getAttribute("lg-uid")].destroy(!1)};var _search=window.location.search;if(_search){var _idx=parseInt(_search.split("slide=")[1],10);if(!isNaN(_idx)){var gallery_image=document.querySelectorAll(".udsg__gallery-image");gallery_image[_idx]&&gallery_image[_idx].click()}}</script>

    <!-- Start Flush Ads -->
    
    <!-- End Flush Ads -->

    <script>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</script>


    
</body>

</html>
