<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="th" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>พลพรรคนักปรุง - เชฟพล และ เชฟยีสต์ ชวนทำเมนู ทาโก้แซลมอนสไตล์ญี่ปุ่น</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.khaosod.co.th/xmlrpc.php" />
    
<!-- Google Tag Manager for WordPress by DuracellTomi -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];//]]>	
</script>
<!-- End Google Tag Manager for WordPress by DuracellTomi --><meta name="author" content="nutep">
<link rel="icon" type="image/png" href="https://www.khaosod.co.th/wp-content/uploads/2016/09/favicon.png">		<script type="text/javascript">
		var ajaxurl = 'https://www.khaosod.co.th/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO Premium plugin v7.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="พลพรรคนักปรุง - เชฟพล และ เชฟยีสต์ ชวนทำเมนู ทาโก้แซลมอนสไตล์ญี่ปุ่น, หลนไข่เค็ม, ปลากะพงในน้ำซุปมะเขือเทศรสจัด และของหวานเป็น ช็อกโกแลตบานานาชิฟฟอนเค้ก"/>
<meta name="original-source" content="https://www.khaosod.co.th/newspaper-column/news_2129646" />
<link rel="canonical" href="https://www.khaosod.co.th/newspaper-column/news_2129646" />
<meta property="og:locale" content="th_TH" />
<meta property="og:type" content="article" />
<meta property="og:title" content="พลพรรคนักปรุง ชวนทำเมนูหลนไข่เค็ม จะน่าทานขนาดไหน ต้องติดตาม" />
<meta property="og:description" content="พลพรรคนักปรุง - เชฟพล และ เชฟยีสต์ ชวนทำเมนู ทาโก้แซลมอนสไตล์ญี่ปุ่น, หลนไข่เค็ม, ปลากะพงในน้ำซุปมะเขือเทศรสจัด และของหวานเป็น ช็อกโกแลตบานานาชิฟฟอนเค้ก" />
<meta property="og:url" content="https://www.khaosod.co.th/newspaper-column/news_2129646" />
<meta property="og:site_name" content="ข่าวสด" />
<meta property="article:publisher" content="https://www.facebook.com/khaosod" />
<meta property="article:author" content="https://www.facebook.com/khaosod" />
<meta property="article:section" content="ข่าวสดทีวีไกด์" />
<meta property="article:published_time" content="2562-01-25T00:10:30+07:00" />
<meta property="article:modified_time" content="2019-01-24T16:29:57+07:00" />
<meta property="og:updated_time" content="2019-01-24T16:29:57+07:00" />
<meta property="fb:app_id" content="1723786117864033" />
<meta property="og:image" content="https://www.khaosod.co.th/wp-content/uploads/2019/01/9-พลพรรคนักปรุง-7.jpg" />
<meta property="og:image:secure_url" content="https://www.khaosod.co.th/wp-content/uploads/2019/01/9-พลพรรคนักปรุง-7.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="533" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="พลพรรคนักปรุง - เชฟพล และ เชฟยีสต์ ชวนทำเมนู ทาโก้แซลมอนสไตล์ญี่ปุ่น, หลนไข่เค็ม, ปลากะพงในน้ำซุปมะเขือเทศรสจัด และของหวานเป็น ช็อกโกแลตบานานาชิฟฟอนเค้ก" />
<meta name="twitter:title" content="พลพรรคนักปรุง ชวนทำเมนูหลนไข่เค็ม จะน่าทานขนาดไหน ต้องติดตาม" />
<meta name="twitter:site" content="@KhaosodOnline" />
<meta name="twitter:image" content="https://www.khaosod.co.th/wp-content/uploads/2019/01/9-พลพรรคนักปรุง-7.jpg" />
<meta name="twitter:creator" content="@KhaosodOnline" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//imasdk.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ข่าวสด &raquo; ฟีด" href="https://www.khaosod.co.th/feed" />
<link rel="alternate" type="application/rss+xml" title="ข่าวสด &raquo; ฟีดความเห็น" href="https://www.khaosod.co.th/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="ข่าวสด &raquo; พลพรรคนักปรุง ชวนทำเมนูหลนไข่เค็ม จะน่าทานขนาดไหน ต้องติดตาม ฟีดความเห็น" href="https://www.khaosod.co.th/newspaper-column/news_2129646/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.khaosod.co.th\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ud-wc-css'  href='https://www.khaosod.co.th/wp-content/plugins/ud-worldcup/src/css/style.css?ver=0.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='video-js.min.css-css'  href='https://www.khaosod.co.th/wp-content/plugins/udvideoplayer/src/css/video-js.min.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='video.ads.css-css'  href='https://www.khaosod.co.th/wp-content/plugins/udvideoplayer/src/css/videojs.ads.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='video.ima.css-css'  href='https://www.khaosod.co.th/wp-content/plugins/udvideoplayer/src/css/videojs.ima.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='custom.css-css'  href='https://www.khaosod.co.th/wp-content/plugins/udvideoplayer/src/css/custom.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.khaosod.co.th/wp-content/plugins/ud-post-gallery/assets/fancybox/dist/jquery.fancybox.min.css?ver=3.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ud-custom-fancybox-css'  href='https://www.khaosod.co.th/wp-content/plugins/ud-post-gallery/ud-post-gallery.css?ver=1.22' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.khaosod.co.th/wp-content/themes/khaosod-theme/style.css?ver=8.2.0.14.16' type='text/css' media='all' />
<script type='text/javascript' src='https://www.khaosod.co.th/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.khaosod.co.th/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.khaosod.co.th/wp-content/plugins/udvideoplayer/src/js/video.min.js?ver=1.4'></script>
<script type='text/javascript' src='https://www.khaosod.co.th/wp-content/plugins/udvideoplayer/src/js/videojs.ga.min.js?ver=1.4'></script>
<script type='text/javascript' src='//imasdk.googleapis.com/js/sdkloader/ima3.js?ver=1.4'></script>
<script type='text/javascript' src='https://www.khaosod.co.th/wp-content/plugins/udvideoplayer/src/js/videojs-contrib-hls.min.js?ver=1.4'></script>
<script type='text/javascript' src='https://www.khaosod.co.th/wp-content/plugins/udvideoplayer/src/js/videojs.ads.js?ver=1.4'></script>
<script type='text/javascript' src='https://www.khaosod.co.th/wp-content/plugins/udvideoplayer/src/js/videojs.ima.js?ver=1.4'></script>
<script type='text/javascript' src='https://www.khaosod.co.th/wp-content/plugins/udvideoplayer/src/js/ads.js?ver=1.4'></script>
<link rel='https://api.w.org/' href='https://www.khaosod.co.th/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.khaosod.co.th/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.khaosod.co.th/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.khaosod.co.th/?p=2129646' />
<link rel="alternate" type="application/json+oembed" href="https://www.khaosod.co.th/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.khaosod.co.th%2Fnewspaper-column%2Fnews_2129646" />
<link rel="alternate" type="text/xml+oembed" href="https://www.khaosod.co.th/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.khaosod.co.th%2Fnewspaper-column%2Fnews_2129646&#038;format=xml" />
			<meta property="fb:pages" content="129558990394402" />
							<meta property="ia:markup_url_dev" content="https://www.khaosod.co.th/newspaper-column/news_2129646?ia_markup=1" />
				<script type='text/javascript'>window.is_wp=1;</script>	 <script> window._izq = window._izq || []; window._izq.push(["init"]);</script>
	 <script type='text/javascript' id="izootoWP" src='https://cdn.izooto.com/scripts/acbd34025bbe0815a71c46fa81b71ed4259242d5.js'></script>
	        <script type='text/javascript'>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            (function () {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            })();
        </script>
        <script type="text/javascript"></script>	<!-- Cxense script begin -->
	<script type="text/javascript">
	var cX = cX || {}; cX.callQueue = cX.callQueue || [];
	cX.callQueue.push(['setSiteId', '1141873948124163426']);
	cX.callQueue.push(['sendPageViewEvent']);
	</script>
	<script type="text/javascript">
	(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
	</script>

	<!-- Cxense script end -->

<!-- Google Tag Manager for WordPress by DuracellTomi -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	dataLayer.push({"pageTitle":"พลพรรคนักปรุง - เชฟพล และ เชฟยีสต์ ชวนทำเมนู ทาโก้แซลมอนสไตล์ญี่ปุ่น","pagePostType":"post","pagePostType2":"single-post","pageCategory":["tv-guide","newspaper-column"],"pagePostAuthorID":21,"pagePostDate":"2562-01-25","pagePostDateYear":"2562","pagePostDateMonth":"01","pagePostDateDay":"25","postID":2129646,"pagePostTime":"00:10:30","pagePrimaryCategory":["newspaper-column"]});//]]>
</script>
<!-- End Google Tag Manager for WordPress by DuracellTomi -->	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.khaosod.co.th\/wp-admin\/","wpRestNonce":"d5a845a02b","wpRestUrl":"https:\/\/www.khaosod.co.th\/wp-json\/","permalinkStructure":"\/%category%\/news_%post_id%\/gallery\/%gallery%"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<script type="text/javascript">
function hasOneDayPassed(){
    var date = new Date().toLocaleDateString();

    if( localStorage.yourapp_date == date ) 
        return false;
    
    return true;
}
function hasNextTimePassed(){
    if(!localStorage.khaosod_next_show_surveye){
        return true;
    }
    if( getSecondsTimestamp() > localStorage.khaosod_next_show_surveye ){
        return true;
    }
    return false;
}
function isDoSurveye(){
    if( localStorage.khaosod_do_surveye ){
        return true;
    }else{
        return false;
    }
}
function closeSurveye(){
    document.getElementById('light').style.display='none';
    localStorage.khaosod_next_show_surveye = getSecondsTimestamp() + ( 60 * 60 * 24 );
    return true;
}
function rejectSurveye(){
    document.getElementById('light').style.display='none';
    localStorage.khaosod_next_show_surveye = getSecondsTimestamp() + ( 60 * 60 * 24 * 30 );
    return true;
}
function doSurveye(){
    document.getElementById('light').style.display='none';
    localStorage.khaosod_do_surveye = true;
    return true;
}
function getSecondsTimestamp(){
    var seconds = new Date().getTime() / 1000;
    return seconds;
}

// pawawat 12/06/2018
//popup on modal images in articles
jQuery().ready(function() {
    jQuery( '.ud-modal-block' ).magnificPopup({
        type: 'image',
        delegate: ".td_module_wrap",
        gallery: {
            enabled: true,
            tPrev: tdUtil.getBackendVar( 'td_magnific_popup_translation_tPrev' ), // Alt text on left arrow
            tNext: tdUtil.getBackendVar( 'td_magnific_popup_translation_tNext' ), // Alt text on right arrow
            tCounter: tdUtil.getBackendVar( 'td_magnific_popup_translation_tCounter' ) // Markup for "1 of 7" counter
        },
    
        ajax: {
            tError: tdUtil.getBackendVar( 'td_magnific_popup_translation_ajax_tError' )
        },
        image: {
            tError: tdUtil.getBackendVar( 'td_magnific_popup_translation_image_tError' ),
            titleSrc: function( item ) {
                var udReadMoreWrapElem = item.el.parents('.td_block_wrap, .ud-modal-block').find('.ud_readmore_wrap'); 
                var tdExcerptElem = item.el.parent().find('.td-excerpt');
                
                var udTitleHtmlContent = jQuery('<div></div>');
                udTitleHtmlContent.append('<span>' + tdExcerptElem.text() + '</span>');
                
                if(udReadMoreWrapElem.length){
                  udTitleHtmlContent.append('<div class="ud_readmore_wrap"><a style="color:#ffffff;" href="' + udReadMoreWrapElem.find('a').attr('href') + '">' + udReadMoreWrapElem.find('a').text() + '</a></div>');
                }
                
                var pageNavElem = item.el.parents('.td_block_wrap, .ud-modal-block').find('.page-nav'); 
                
                if(pageNavElem.length){
                    pageNavElem = pageNavElem.clone().show();
                    pageNavElem.find('.pages').remove();
                    udTitleHtmlContent.append(pageNavElem);
                }
                
                console.log(item)
                
                return udTitleHtmlContent.html();
            }
        },
        zoom: {
            enabled: true,
            duration: 300,
            // opener: function( element ) {
            //     return element.find( 'img' );
            // }
        },
        callbacks: {
            elementParse: function (item) {
                item.src = item.el.find('.ud-modal-full-size-image').attr('data-mfp-src');
            },
            change: function( item ) {
                tdModalImageLastEl = item.el;
                //setTimeout(function(){
                tdUtil.scrollIntoView( item.el );
                //}, 100);
            },
            beforeClose: function() {
                tdAffix.allow_scroll = false;
    
                tdUtil.scrollIntoView( tdModalImageLastEl );
    
                var interval_td_affix_scroll = setInterval(function() {
    
                    if ( ! tdIsScrollingAnimation ) {
                        clearInterval( interval_td_affix_scroll );
                        setTimeout(function() {
                            tdAffix.allow_scroll = true;
                            //tdAffix.td_events_scroll(td_events.scroll_window_scrollTop);
                        }, 100 );
                    }
                }, 100 );
            }
        }
    });
});
</script><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NLG5P2B');</script>
<!-- End Google Tag Manager --><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.khaosod.co.th/",
                                "name": "หน้าแรก"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.khaosod.co.th/./newspaper-column",
                                "name": "คอลัมน์ฉบับรายวัน"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.khaosod.co.th/newspaper-column/news_2129646",
                                "name": "พลพรรคนักปรุง..."                                
                            }
                        }    ]
                        }
                       </script>    <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/khaosod-khaosod/loader.js',
  'tb_loader_script');
</script>
</head>

<body class="post-template-default single single-post postid-2129646 single-format-standard - global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NLG5P2B"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script>
    var is_in_tdc_iframe = false
    if(parent.document.getElementById("tdc-live-iframe")){
        is_in_tdc_iframe = true
    }
    
    if(!is_in_tdc_iframe) {
        // facebook
        window.fbAsyncInit = function() {
            FB.init({
              appId            : '1723786117864033',
              autoLogAppEvents : true,
              xfbml            : false,
              version          : 'v3.0'
            });
            
            jQuery(document).ready(function () {
                FB.XFBML.parse();
            });
        };
    
        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "https://connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        
        // twitter
        window.twttr = (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
          if (d.getElementById(id)) return t;
          js = d.createElement(s);
          js.id = id;
          js.src = "https://platform.twitter.com/widgets.js";
          fjs.parentNode.insertBefore(js, fjs);
        
          t._e = [];
          t.ready = function(f) {
            t._e.push(f);
          };
        
          return t;
        }(document, "script", "twitter-wjs"));
    }
</script>
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/khaosod" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/khaosod" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/KhaosodOnline" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCaulUvRz6sRlw7_nLrOvM_w" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-9448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-9448"><a href="https://www.khaosod.co.th/home" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;home&quot;});"><div class="ud-icon-only"><i style="cursor:pointer" class="td-icons-home td-only-icon"></i><span>หน้าหลัก</span></div></a></li>
<li id="menu-item-9453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9453"><a href="https://www.khaosod.co.th/./breaking-news" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;breaking-news&quot;});">ข่าวด่วน</a></li>
<li id="menu-item-9475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9475"><a href="https://www.khaosod.co.th/./special-stories" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;special-stories&quot;});">เด่นออนไลน์</a></li>
<li id="menu-item-9470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9470"><a href="https://www.khaosod.co.th/./hot-topics" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;hot-topics&quot;});">ประเด็นร้อน</a></li>
<li id="menu-item-9467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9467"><a href="https://www.khaosod.co.th/./around-thailand" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;around-thailand&quot;});">ทุกทิศทั่วไทย</a></li>
<li id="menu-item-9454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9454"><a href="https://www.khaosod.co.th/./around-the-world-news" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;around-the-world-news&quot;});">ข่าวสดรอบโลก</a></li>
<li id="menu-item-9451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9451"><a href="https://www.khaosod.co.th/./politics" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;politics&quot;});">การเมือง</a></li>
<li id="menu-item-9477" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9477"><a href="#">เศรษฐกิจ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-9476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9476"><a href="https://www.khaosod.co.th/./economics" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;economics&quot;});">ทั้งหมด</a></li>
	<li id="menu-item-9474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9474"><a href="https://www.khaosod.co.th/./stock-monitor" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;stock-monitor&quot;});">เกาะติดกระแสหุ้นและการเงิน</a></li>
</ul>
</li>
<li id="menu-item-9478" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9478"><a href="#">กีฬา<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-9452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9452"><a href="https://www.khaosod.co.th/./sports" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;sports&quot;});">ทั้งหมด</a></li>
	<li id="menu-item-9455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9455"><a href="https://www.khaosod.co.th/./thai-soccer" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;thai-soccer&quot;});">ข่าวสดไทยซอคเกอร์</a></li>
	<li id="menu-item-1914239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1914239"><a href="https://www.khaosod.co.th/./sports/one-championship">ONE CHAMPIONSHIP</a></li>
	<li id="menu-item-1564127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1564127"><a href="https://www.khaosod.co.th/%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b9%82%e0%b8%a5%e0%b8%81">บอลโลก<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-1564128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1564128"><a href="https://www.khaosod.co.th/%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b9%82%e0%b8%a5%e0%b8%81/worldcup-stadium">สนามแข่ง : บอลโลก 2018</a></li>
		<li id="menu-item-1564129" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1564129"><a href="https://www.khaosod.co.th/%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b9%82%e0%b8%a5%e0%b8%81/worldcup-photos">ภาพชุด บอลโลก</a></li>
		<li id="menu-item-1564130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1564130"><a href="https://www.khaosod.co.th/%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b9%82%e0%b8%a5%e0%b8%81/worldcup-matches">โปรแกรมการแข่งขัน</a></li>
		<li id="menu-item-1564131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1564131"><a href="https://www.khaosod.co.th/%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b9%82%e0%b8%a5%e0%b8%81/worldcup-results">ผลการแข่งขัน</a></li>
		<li id="menu-item-1564132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1564132"><a href="https://www.khaosod.co.th/%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b9%82%e0%b8%a5%e0%b8%81/worldcup-score-table">ตารางคะแนน</a></li>
		<li id="menu-item-1564133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1564133"><a href="https://www.khaosod.co.th/%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b9%82%e0%b8%a5%e0%b8%81/worldcup-team">ทีม</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-9480" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9480"><a href="#">คอลัมน์<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-9457" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9457"><a href="https://www.khaosod.co.th/./newspaper-column" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;newspaper-column&quot;});">ทั้งหมด</a></li>
	<li id="menu-item-9459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9459"><a href="https://www.khaosod.co.th/./newspaper-column/people" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;newspaper-column_people&quot;});">ข่าวทะลุคน</a></li>
	<li id="menu-item-9465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9465"><a href="https://www.khaosod.co.th/./newspaper-column/economic-wheel" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;newspaper-column_economic-wheel&quot;});">วงล้อเศรษฐกิจ</a></li>
	<li id="menu-item-9464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9464"><a href="https://www.khaosod.co.th/./newspaper-column/live-from-the-scene" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;newspaper-column_live-from-the-scene&quot;});">สดจากสนามข่าว</a></li>
	<li id="menu-item-9463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9463"><a href="https://www.khaosod.co.th/./newspaper-column/analysis-today-politics" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;newspaper-column_analysis-today-politics&quot;});">วิเคราะห์การเมือง</a></li>
	<li id="menu-item-9461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9461"><a href="https://www.khaosod.co.th/./newspaper-column/relevant" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;newspaper-column_relevant&quot;});">ทิ้งหมัดเข้ามุม</a></li>
	<li id="menu-item-9460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9460"><a href="https://www.khaosod.co.th/./newspaper-column/blunt-opinion" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;newspaper-column_blunt-opinion&quot;});">ชกไม่มีมุม</a></li>
	<li id="menu-item-9458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9458"><a href="https://www.khaosod.co.th/./newspaper-column/in-the-news" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;newspaper-column_in-the-news&quot;});">ข่าวข้น คนเข้ม</a></li>
	<li id="menu-item-9462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9462"><a href="https://www.khaosod.co.th/./newspaper-column/letter-to-editors" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;newspaper-column_letter-to-editors&quot;});">บ.ก. ตอบจดหมาย</a></li>
</ul>
</li>
<li id="menu-item-9469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9469"><a href="https://www.khaosod.co.th/./entertainment" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;entertainment&quot;});">บันเทิง</a></li>
<li id="menu-item-1570225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1570225"><a href="https://www.khaosod.co.th/%e0%b8%95%e0%b8%a3%e0%b8%a7%e0%b8%88%e0%b8%ab%e0%b8%a7%e0%b8%a2">หวย</a></li>
<li id="menu-item-9479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9479"><a href="#">อื่นๆ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-9472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9472"><a href="https://www.khaosod.co.th/./sci-tech" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;sci-tech&quot;});">วิทยาการ</a></li>
	<li id="menu-item-548320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-548320"><a href="https://www.khaosod.co.th/./the-royal-cremetion" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;the-royal-cremetion&quot;});">น้อมส่งเสด็จ</a></li>
	<li id="menu-item-9466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9466"><a href="https://www.khaosod.co.th/./amulets" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;amulets&quot;});">คอลัมน์พระเครื่อง</a></li>
	<li id="menu-item-9481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9481"><a href="http://daily.khaosod.co.th/">หนังสือพิมพ์หน้าหนึ่ง</a></li>
	<li id="menu-item-9456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9456"><a href="https://www.khaosod.co.th/./clips" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;clips&quot;});">คลิปเด็ด</a></li>
	<li id="menu-item-10604" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10604"><a href="https://www.khaosod.co.th/./tv-guide" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;tv-guide&quot;});">ข่าวสดทีวีไกด์</a></li>
	<li id="menu-item-9468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9468"><a href="https://www.khaosod.co.th/./monitor-news" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;monitor-news&quot;});">นิวส์มอนิเตอร์</a></li>
	<li id="menu-item-9449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9449"><a href="https://www.khaosod.co.th/./lifestyle" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;lifestyle&quot;});">Lifestyle</a></li>
	<li id="menu-item-9450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9450"><a href="https://www.khaosod.co.th/./social-trend" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;social-trend&quot;});">Social Trend</a></li>
	<li id="menu-item-9471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9471"><a href="https://www.khaosod.co.th/./car-vehicle" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;car-vehicle&quot;});">ยานยนต์</a></li>
	<li id="menu-item-1646828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1646828"><a href="https://www.khaosod.co.th/./smartphone-gadget">สมาร์ทโฟน &#038; แกดเจ็ต</a></li>
	<li id="menu-item-1646829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1646829"><a href="https://www.khaosod.co.th/./game-esport">เกมส์ &#038; อีสปอร์ต</a></li>
	<li id="menu-item-1646830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1646830"><a href="https://www.khaosod.co.th/./travel">ท่องเที่ยว</a></li>
	<li id="menu-item-1646831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1646831"><a href="https://www.khaosod.co.th/./beauty">บิวตี้</a></li>
	<li id="menu-item-1646832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1646832"><a href="https://www.khaosod.co.th/./house-condo">อสังหาฯ</a></li>
	<li id="menu-item-1646833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1646833"><a href="https://www.khaosod.co.th/./food">อิ่มอร่อย</a></li>
	<li id="menu-item-1646834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1646834"><a href="https://www.khaosod.co.th/./%e0%b8%94%e0%b8%a7%e0%b8%87">ดวง</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.khaosod.co.th/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>ค้นหา</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
            <div id="ud-header-search-top-mop-btn">
                <input type="submit" id="ud-header-search-top-mop" value="Search">
            </div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3 (Unixdev MOD)
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/khaosod" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/khaosod" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/KhaosodOnline" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCaulUvRz6sRlw7_nLrOvM_w" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                
                วันที่ 25 มกราคม 2562
            </div>
        </div>
    </div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.khaosod.co.th/">
            <img class="td-retina-data" data-retina="https://www.khaosod.co.th/wp-content/uploads/2016/04/logo-retina-300x91.png" src="https://www.khaosod.co.th/wp-content/uploads/2016/04/logo.png" alt="ข่าวสด" title="ข่าวสด"/>
            <span class="td-visual-hidden">ข่าวสด</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p td_uid_1_5c49faa581d7f_rand td_block_template_1"><script type="text/javascript">
var ud_screen_width = document.body.clientWidth;
var header_script_ads_show = false || ( ud_screen_width >= 1140 ) || ( ud_screen_width >= 1019  && ud_screen_width < 1140 )  || ( ud_screen_width >= 768  && ud_screen_width < 1019 ) ;
if(!header_script_ads_show){
document.getElementsByClassName("td-a-rec-id-header")[0].remove();
}
</script>
<div id="ud-dfp-ad-pos-b1x_post"></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.khaosod.co.th/">
            <img class="td-retina-data" data-retina="https://www.khaosod.co.th/wp-content/uploads/2016/04/logo-retina-300x91.png" src="https://www.khaosod.co.th/wp-content/uploads/2016/04/logo.png" alt="ข่าวสด" title="ข่าวสด"/>
        </a>
        </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-9448"><a href="https://www.khaosod.co.th/home" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;home&quot;});"><div class="ud-icon-only"><i style="cursor:pointer" class="td-icons-home td-only-icon"></i><span>หน้าหลัก</span></div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9453"><a href="https://www.khaosod.co.th/./breaking-news" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;breaking-news&quot;});">ข่าวด่วน</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9475"><a href="https://www.khaosod.co.th/./special-stories" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;special-stories&quot;});">เด่นออนไลน์</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9470"><a href="https://www.khaosod.co.th/./hot-topics" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;hot-topics&quot;});">ประเด็นร้อน</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9467"><a href="https://www.khaosod.co.th/./around-thailand" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;around-thailand&quot;});">ทุกทิศทั่วไทย</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9454"><a href="https://www.khaosod.co.th/./around-the-world-news" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;around-the-world-news&quot;});">ข่าวสดรอบโลก</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9451"><a href="https://www.khaosod.co.th/./politics" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;politics&quot;});">การเมือง</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-9477"><a href="#">เศรษฐกิจ</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9476"><a href="https://www.khaosod.co.th/./economics" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;economics&quot;});">ทั้งหมด</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9474"><a href="https://www.khaosod.co.th/./stock-monitor" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;stock-monitor&quot;});">เกาะติดกระแสหุ้นและการเงิน</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-9478"><a href="#">กีฬา</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9452"><a href="https://www.khaosod.co.th/./sports" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;sports&quot;});">ทั้งหมด</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9455"><a href="https://www.khaosod.co.th/./thai-soccer" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;thai-soccer&quot;});">ข่าวสดไทยซอคเกอร์</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1914239"><a href="https://www.khaosod.co.th/./sports/one-championship">ONE CHAMPIONSHIP</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-1564127"><a href="https://www.khaosod.co.th/%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b9%82%e0%b8%a5%e0%b8%81">บอลโลก</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1564128"><a href="https://www.khaosod.co.th/%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b9%82%e0%b8%a5%e0%b8%81/worldcup-stadium">สนามแข่ง : บอลโลก 2018</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1564129"><a href="https://www.khaosod.co.th/%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b9%82%e0%b8%a5%e0%b8%81/worldcup-photos">ภาพชุด บอลโลก</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1564130"><a href="https://www.khaosod.co.th/%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b9%82%e0%b8%a5%e0%b8%81/worldcup-matches">โปรแกรมการแข่งขัน</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1564131"><a href="https://www.khaosod.co.th/%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b9%82%e0%b8%a5%e0%b8%81/worldcup-results">ผลการแข่งขัน</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1564132"><a href="https://www.khaosod.co.th/%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b9%82%e0%b8%a5%e0%b8%81/worldcup-score-table">ตารางคะแนน</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1564133"><a href="https://www.khaosod.co.th/%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b9%82%e0%b8%a5%e0%b8%81/worldcup-team">ทีม</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-9480"><a href="#">คอลัมน์</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-9457"><a href="https://www.khaosod.co.th/./newspaper-column" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;newspaper-column&quot;});">ทั้งหมด</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9459"><a href="https://www.khaosod.co.th/./newspaper-column/people" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;newspaper-column_people&quot;});">ข่าวทะลุคน</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9465"><a href="https://www.khaosod.co.th/./newspaper-column/economic-wheel" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;newspaper-column_economic-wheel&quot;});">วงล้อเศรษฐกิจ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9464"><a href="https://www.khaosod.co.th/./newspaper-column/live-from-the-scene" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;newspaper-column_live-from-the-scene&quot;});">สดจากสนามข่าว</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9463"><a href="https://www.khaosod.co.th/./newspaper-column/analysis-today-politics" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;newspaper-column_analysis-today-politics&quot;});">วิเคราะห์การเมือง</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9461"><a href="https://www.khaosod.co.th/./newspaper-column/relevant" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;newspaper-column_relevant&quot;});">ทิ้งหมัดเข้ามุม</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9460"><a href="https://www.khaosod.co.th/./newspaper-column/blunt-opinion" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;newspaper-column_blunt-opinion&quot;});">ชกไม่มีมุม</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9458"><a href="https://www.khaosod.co.th/./newspaper-column/in-the-news" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;newspaper-column_in-the-news&quot;});">ข่าวข้น คนเข้ม</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9462"><a href="https://www.khaosod.co.th/./newspaper-column/letter-to-editors" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;newspaper-column_letter-to-editors&quot;});">บ.ก. ตอบจดหมาย</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9469"><a href="https://www.khaosod.co.th/./entertainment" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;entertainment&quot;});">บันเทิง</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1570225"><a href="https://www.khaosod.co.th/%e0%b8%95%e0%b8%a3%e0%b8%a7%e0%b8%88%e0%b8%ab%e0%b8%a7%e0%b8%a2">หวย</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-9479"><a href="#">อื่นๆ</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9472"><a href="https://www.khaosod.co.th/./sci-tech" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;sci-tech&quot;});">วิทยาการ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-548320"><a href="https://www.khaosod.co.th/./the-royal-cremetion" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;the-royal-cremetion&quot;});">น้อมส่งเสด็จ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9466"><a href="https://www.khaosod.co.th/./amulets" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;amulets&quot;});">คอลัมน์พระเครื่อง</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9481"><a href="http://daily.khaosod.co.th/">หนังสือพิมพ์หน้าหนึ่ง</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9456"><a href="https://www.khaosod.co.th/./clips" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;clips&quot;});">คลิปเด็ด</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-10604"><a href="https://www.khaosod.co.th/./tv-guide" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;tv-guide&quot;});">ข่าวสดทีวีไกด์</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9468"><a href="https://www.khaosod.co.th/./monitor-news" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;monitor-news&quot;});">นิวส์มอนิเตอร์</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9449"><a href="https://www.khaosod.co.th/./lifestyle" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;lifestyle&quot;});">Lifestyle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9450"><a href="https://www.khaosod.co.th/./social-trend" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;social-trend&quot;});">Social Trend</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9471"><a href="https://www.khaosod.co.th/./car-vehicle" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;car-vehicle&quot;});">ยานยนต์</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1646828"><a href="https://www.khaosod.co.th/./smartphone-gadget">สมาร์ทโฟน &#038; แกดเจ็ต</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1646829"><a href="https://www.khaosod.co.th/./game-esport">เกมส์ &#038; อีสปอร์ต</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1646830"><a href="https://www.khaosod.co.th/./travel">ท่องเที่ยว</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1646831"><a href="https://www.khaosod.co.th/./beauty">บิวตี้</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1646832"><a href="https://www.khaosod.co.th/./house-condo">อสังหาฯ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1646833"><a href="https://www.khaosod.co.th/./food">อิ่มอร่อย</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1646834"><a href="https://www.khaosod.co.th/./%e0%b8%94%e0%b8%a7%e0%b8%87">ดวง</a></li>
</ul>
</li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.khaosod.co.th/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="ค้นหา" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.khaosod.co.th/">หน้าแรก</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="ดูโพสต์ทั้งหมดใน คอลัมน์ฉบับรายวัน" class="entry-crumb" href="https://www.khaosod.co.th/./newspaper-column">คอลัมน์ฉบับรายวัน</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">พลพรรคนักปรุง...</span></div></div>
            <div class="td-pb-row ud-header-ads-wrap">
        <div class="td-pb-span12">
                    </div>
    </div>
    <div class="td-pb-row ud-header-ads-wrap">
        <div class="td-pb-span12">
            <div class="td-a-rec td-a-rec-id-ud_under_menu_post_ad  td_uid_2_5c49faa58bc77_rand td_block_template_1"><script type="text/javascript">
var ud_screen_width = document.body.clientWidth;
var ud_under_menu_post_ad_script_ads_show = false || ( ud_screen_width >= 1140 ) || ( ud_screen_width >= 1019  && ud_screen_width < 1140 )  || ( ud_screen_width >= 768  && ud_screen_width < 1019 )  || ( ud_screen_width < 768 ) ;
if(!ud_under_menu_post_ad_script_ads_show){
document.getElementsByClassName("td-a-rec-id-ud_under_menu_post_ad")[0].remove();
}
</script>
<script type="text/javascript">
// if statement below is generated by theme, "ud_under_menu_post_ad_script_ads_show" will defined at runtime according to device disable/enable option below.
if(ud_under_menu_post_ad_script_ads_show){

var udEnableTakeover = true
var udArticleElem = document.getElementsByTagName("article")[0]
if(typeof udArticleElem != 'undefined' && udArticleElem) {
   var udCats = udArticleElem.getAttribute('class').match(/ *category-([A-Za-z0-9_-]*) */g).map(function(s) { return s.trim() });
for (var i = 0; i < udCats.length; i++) {
      if(udCats[i] == 'category-royal-funeral-pyre-news' || udCats[i] == 'category-royal-funeral-pyre-report' || udCats[i] == 'category-the-royal-cremetion') {
         udEnableTakeover = false
      }
   }
}

}
</script>

<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v4.1.1 -->
<script type='text/javascript'>
// if statement below is generated by theme, "ud_under_menu_post_ad_script_ads_show" will defined at runtime according to device disable/enable option below.
if(ud_under_menu_post_ad_script_ads_show){
<!--//<![CDATA[
if(udEnableTakeover){
   var ud_screen_width = document.body.clientWidth;
   if( ud_screen_width <= 768) {
   var m3_u = (location.protocol=='https:'?'https://ads6.matichon.co.th/www/delivery/ajs.php':'http://ads6.matichon.co.th/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=66");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
}}
//]]>-->
}
</script><noscript><a href='http://ads6.matichon.co.th/www/delivery/ck.php?n=a6e84581&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads6.matichon.co.th/www/delivery/avw.php?zoneid=66&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a6e84581' border='0' alt='' /></a></noscript>


<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v4.1.1 -->
<script type='text/javascript'>
// if statement below is generated by theme, "ud_under_menu_post_ad_script_ads_show" will defined at runtime according to device disable/enable option below.
if(ud_under_menu_post_ad_script_ads_show){
<!--//<![CDATA[
if(udEnableTakeover){
   var ud_screen_width = document.body.clientWidth;
   if( ud_screen_width > 768) {
   var m3_u = (location.protocol=='https:'?'https://ads6.matichon.co.th/www/delivery/ajs.php':'http://ads6.matichon.co.th/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
}}
//]]>-->
}
</script><noscript><a href='http://ads6.matichon.co.th/www/delivery/ck.php?n=abaf8621&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads6.matichon.co.th/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=abaf8621' border='0' alt='' /></a></noscript>
</div>        </div>
    </div>
    
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-2129646" class="post-2129646 post type-post status-publish format-standard has-post-thumbnail hentry category-tv-guide category-newspaper-column" itemscope itemtype="https://schema.org/Article">
        <div class="td-block-title-wrap"><div class="block-title"><a href="https://www.khaosod.co.th/./newspaper-column">คอลัมน์ฉบับรายวัน</a></div></div>        <div class="ud_post_wrap">

            <div class="td-a-rec td-a-rec-id-ud_b1y_post_ad  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td_uid_3_5c49faa58c5cd_rand td_block_template_1"><script type="text/javascript">
var ud_screen_width = document.body.clientWidth;
var ud_b1y_post_ad_script_ads_show = false || ( ud_screen_width < 768 ) ;
if(!ud_b1y_post_ad_script_ads_show){
document.getElementsByClassName("td-a-rec-id-ud_b1y_post_ad")[0].remove();
}
</script>
<div id="ud-dfp-ad-pos-b1y_post"></div>
</div>
            <div class="td-post-header">

                
                <header class="td-post-title">
                    <h1 class="entry-title">พลพรรคนักปรุง ชวนทำเมนูหลนไข่เค็ม จะน่าทานขนาดไหน ต้องติดตาม</h1>

                    

                    <div class="td-module-meta-info">
                                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-01-25T00:10:30+00:00" >วันที่ 25 มกราคม 2562 - 00:10 น.</time></span>                                                                    </div>

                </header>

            </div>

            <div class="td-post-sharing td-post-sharing-top "><div class="td-default-sharing"><div class="ud-sharing-summary"><i class="td-icon-share"></i></div><a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.khaosod.co.th%2Fnewspaper-column%2Fnews_2129646" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%B8%9E%E0%B8%A5%E0%B8%9E%E0%B8%A3%E0%B8%A3%E0%B8%84%E0%B8%99%E0%B8%B1%E0%B8%81%E0%B8%9B%E0%B8%A3%E0%B8%B8%E0%B8%87+%E0%B8%8A%E0%B8%A7%E0%B8%99%E0%B8%97%E0%B8%B3%E0%B9%80%E0%B8%A1%E0%B8%99%E0%B8%B9%E0%B8%AB%E0%B8%A5%E0%B8%99%E0%B9%84%E0%B8%82%E0%B9%88%E0%B9%80%E0%B8%84%E0%B9%87%E0%B8%A1+%E0%B8%88%E0%B8%B0%E0%B8%99%E0%B9%88%E0%B8%B2%E0%B8%97%E0%B8%B2%E0%B8%99%E0%B8%82%E0%B8%99%E0%B8%B2%E0%B8%94%E0%B9%84%E0%B8%AB%E0%B8%99+%E0%B8%95%E0%B9%89%E0%B8%AD%E0%B8%87%E0%B8%95%E0%B8%B4%E0%B8%94%E0%B8%95%E0%B8%B2%E0%B8%A1&url=https%3A%2F%2Fwww.khaosod.co.th%2Fnewspaper-column%2Fnews_2129646&via=%E0%B8%82%E0%B9%88%E0%B8%B2%E0%B8%A7%E0%B8%AA%E0%B8%94"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.khaosod.co.th/newspaper-column/news_2129646" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i><div class="td-social-but-text">Google+</div></a><a class="td-social-sharing-buttons ud-social-sharing-line" href="https://lineit.line.me/share/ui?url=https%3A%2F%2Fwww.khaosod.co.th%2Fnewspaper-column%2Fnews_2129646" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=650,toolbar=0'); return false;"><i class="ud-social-icon-line"></i><div class="td-social-but-text">LINE</div></a></div></div>
            
            <div class="td-post-content">
                <div class="td-post-featured-image"><a href="https://www.khaosod.co.th/wp-content/uploads/2019/01/9-พลพรรคนักปรุง-7.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://www.khaosod.co.th/wp-content/uploads/2019/01/9-พลพรรคนักปรุง-7-696x464.jpg" srcset="https://www.khaosod.co.th/wp-content/uploads/2019/01/9-พลพรรคนักปรุง-7-696x464.jpg 696w, https://www.khaosod.co.th/wp-content/uploads/2019/01/9-พลพรรคนักปรุง-7-300x200.jpg 300w, https://www.khaosod.co.th/wp-content/uploads/2019/01/9-พลพรรคนักปรุง-7-768x512.jpg 768w, https://www.khaosod.co.th/wp-content/uploads/2019/01/9-พลพรรคนักปรุง-7-630x420.jpg 630w, https://www.khaosod.co.th/wp-content/uploads/2019/01/9-พลพรรคนักปรุง-7.jpg 800w" sizes="(max-width: 696px) 100vw, 696px" alt="พลพรรคนักปรุง" title="9-พลพรรคนักปรุง"/></a></div>
                <script type="text/javascript">
                    var x=0;self.innerHeight?x=self.innerWidth:document.documentElement&&document.documentElement.clientHeight?x=document.documentElement.clientWidth:document.body&&(x=document.body.clientWidth),x<=768&&jQuery(".td-post-content").find(".td-post-featured-image, .wpb_video_wrapper").prependTo(".ud_post_wrap");
                </script>

                <p>&nbsp;</p>
<h1><strong>พลพรรคนักปรุง ชวนทำเมนูหลนไข่เค็ม </strong></h1>
<h1><strong>จะน่าทานขนาดไหน ต้องติดตาม</strong></h1>
<p>&nbsp;</p>
<p><strong>พลพรรคนักปรุง &#8211;</strong> <em>เชฟพล และ เชฟยีสต์ ชวนทำเมนู ทาโก้แซลมอนสไตล์ญี่ปุ่น, หลนไข่เค็ม, ปลากะพงในน้ำซุปมะเขือเทศรสจัด และของหวานเป็น ช็อกโกแลตบานานาชิฟฟอนเค้ก</em></p>
<p><em>โปรแกรมรายการทีวีทั่วไป วันที่ 25 ม.ค.</em></p>
<p><strong>ช่อง3</strong></p>
<p>05.30 น. เรื่องเล่าเช้านี้ ช่วง ครอบครัวบันเทิง พูดคุยกับหนุ่มหล่อวัยใส พระเอกเลือดใหม่ในซีรีส์ ลูกผู้ชายทั้ง 3 เรื่อง ภูผา, เพชร และ ปัทม์</p>
<p><img class="alignnone size-large wp-image-2129684" src="https://www.khaosod.co.th/wp-content/uploads/2019/01/3-อารามบห์-มหารานี-3-696x392.jpg" alt="" width="696" height="392" data-has-syndication-rights="1" data-portal-copyright="Matichon Public Co.,Ltd." srcset="https://www.khaosod.co.th/wp-content/uploads/2019/01/3-อารามบห์-มหารานี-3-696x392.jpg 696w, https://www.khaosod.co.th/wp-content/uploads/2019/01/3-อารามบห์-มหารานี-3-300x169.jpg 300w, https://www.khaosod.co.th/wp-content/uploads/2019/01/3-อารามบห์-มหารานี-3-768x432.jpg 768w, https://www.khaosod.co.th/wp-content/uploads/2019/01/3-อารามบห์-มหารานี-3-747x420.jpg 747w, https://www.khaosod.co.th/wp-content/uploads/2019/01/3-อารามบห์-มหารานี-3.jpg 800w" sizes="(max-width: 696px) 100vw, 696px" /></p>
<p>18.00 น. อารามบห์ มหารานี เทพเสนาใช้ดาบของวรุณเทพในวันประลอง บ่งบอกว่า นางยอมรับรักของเขา ทั้งคู่ต่างรักและห่วงใยกันและกัน ชะตานำพาทั้งคู่ให้มาพบจุดจบ วรุณเทพแทงเทพเสนาด้วยดาบของนาง และใช้ดาบในมือเทพเสนาแทงตัวเอง เพื่อให้เทพเสนาได้บรรลุเป้าหมายในการแก้แค้น และเพื่อให้ทั้งสองได้กลับมาพบกันในชาติภพต่อไป</p>
<p><strong>ช่อง7</strong></p>
<p>17.00 น. กระจกหกด้าน ตอน เปลวไฟบนสายน้ำ หนึ่งในฮีตสิบสองที่ยึดถือทำกันมา ในวันขึ้น 15 ค่ำเดือน 11 ประเพณียิ่งใหญ่ของชาวอีสาน การสืบสานงานบุญพระพุทธศาสนา ความเชื่อ ความสวยงาม และวิถีชีวิตที่ผูกพันกับเรื่องไฟ</p>
<p><img class="alignnone size-large wp-image-2129685" src="https://www.khaosod.co.th/wp-content/uploads/2019/01/7-เจาะลึกเบื้องหลังสารวัตรใหญ่-497x696.jpg" alt="" width="497" height="696" data-has-syndication-rights="1" data-portal-copyright="Matichon Public Co.,Ltd." srcset="https://www.khaosod.co.th/wp-content/uploads/2019/01/7-เจาะลึกเบื้องหลังสารวัตรใหญ่-497x696.jpg 497w, https://www.khaosod.co.th/wp-content/uploads/2019/01/7-เจาะลึกเบื้องหลังสารวัตรใหญ่-214x300.jpg 214w, https://www.khaosod.co.th/wp-content/uploads/2019/01/7-เจาะลึกเบื้องหลังสารวัตรใหญ่-300x420.jpg 300w, https://www.khaosod.co.th/wp-content/uploads/2019/01/7-เจาะลึกเบื้องหลังสารวัตรใหญ่.jpg 571w" sizes="(max-width: 497px) 100vw, 497px" /></p>
<p>23.10 น. เจาะลึกเบื้องหลังละครสารวัตรใหญ่ ผู้จัด เติร์ก-คหบดี กัลย์จาฤก รับหน้าที่เป็นพิธีกร เจาะลึกเบื้องหลังกองถ่ายละคร แบบสดๆ ไม่มีบท ไม่มีสคริปต์ เสิร์ฟให้แฟนละครเจุใจไปกับฉากบู๊สุดมันแบบสดๆ เพิ่มอรรถรสด้วยเอฟเฟ็กต์สนั่นจอและเรื่องราวสุดเอ็กซ์คลูซีฟ</p>
<p><strong>ช่อง9 mcot</strong></p>
<p><img class="alignnone size-large wp-image-2129686" src="https://www.khaosod.co.th/wp-content/uploads/2019/01/9-พลพรรคนักปรุง-7-696x464.jpg" alt="พลพรรคนักปรุง" width="696" height="464" data-has-syndication-rights="1" data-portal-copyright="Matichon Public Co.,Ltd." srcset="https://www.khaosod.co.th/wp-content/uploads/2019/01/9-พลพรรคนักปรุง-7-696x464.jpg 696w, https://www.khaosod.co.th/wp-content/uploads/2019/01/9-พลพรรคนักปรุง-7-300x200.jpg 300w, https://www.khaosod.co.th/wp-content/uploads/2019/01/9-พลพรรคนักปรุง-7-768x512.jpg 768w, https://www.khaosod.co.th/wp-content/uploads/2019/01/9-พลพรรคนักปรุง-7-630x420.jpg 630w, https://www.khaosod.co.th/wp-content/uploads/2019/01/9-พลพรรคนักปรุง-7.jpg 800w" sizes="(max-width: 696px) 100vw, 696px" /></p>
<p>10.30 น. พลพรรคนักปรุง เชฟพล และ เชฟยีสต์ ชวนทำเมนู ทาโก้แซลมอนสไตล์ญี่ปุ่น, หลนไข่เค็ม, ปลากะพงในน้ำซุปมะเขือเทศรสจัด และของหวานเป็น ช็อกโกแลตบานานาชิฟฟอนเค้ก</p>
<p><strong>ช่องmono29</strong></p>
<p>15.30 น. แฮปปี้ แฟมิลี่ ไทม์ เรื่อง อาร์เธอร์ 2 ผจญภัยเจาะโลกมหัศจรรย์ (Arthur And The Revenge Of Maltazard) อาร์เธอร์ เด็กหนุ่มที่ออกเดินทางพร้อมกับ เจ้าหญิงเซเลเนีย และ เจ้าชายเบต้าเมซ แห่งอาณาจักรมินิมัวส์เพื่อไปยังเมืองต้องห้าม เนโครโปลิส ดินแดนซึ่งเป็นที่อยู่ของ พ่อมดมาลตาซาร์ด ระหว่างทางพวกเขาต้องเจออุปสรรค จากใยแมงมุมยักษ์และลูกสมุนของพ่อมดผู้ชั่วร้าย</p>
<p>18.00 น. พรีเมี่ยม บล็อกบัสเตอร์ เรื่อง กล้า ซ่าส์ ท้าเวลา (Project Almanac) เดวิด นักเรียนไฮสคูลสุดฉลาดและผองเพื่อน ที่ค้นพบแบบพิมพ์เขียวของอุปกรณ์ลึกลับ ซึ่งมีศักยภาพไร้ขีดจำกัด และนำพาชีวิตพวกเขาไปสู่อันตราย การเดินทางข้ามเวลาและการกลับไปแก้ไขอดีตที่ผิดพลาดหรือทำสิ่งต่างๆ เพื่อประโยชน์ของตนเอง ซึ่งส่งผลกระทบต่อปัจจุบันอย่างไม่คาดคิด</p>
<p><img class="alignnone size-large wp-image-2129688" src="https://www.khaosod.co.th/wp-content/uploads/2019/01/mono29-leon-the-professional-696x464.jpg" alt="" width="696" height="464" data-has-syndication-rights="1" data-portal-copyright="Matichon Public Co.,Ltd." srcset="https://www.khaosod.co.th/wp-content/uploads/2019/01/mono29-leon-the-professional-696x464.jpg 696w, https://www.khaosod.co.th/wp-content/uploads/2019/01/mono29-leon-the-professional-300x200.jpg 300w, https://www.khaosod.co.th/wp-content/uploads/2019/01/mono29-leon-the-professional-768x512.jpg 768w, https://www.khaosod.co.th/wp-content/uploads/2019/01/mono29-leon-the-professional-630x420.jpg 630w, https://www.khaosod.co.th/wp-content/uploads/2019/01/mono29-leon-the-professional.jpg 800w" sizes="(max-width: 696px) 100vw, 696px" /></p>
<p>20.40 น. พรีเมี่ยม บล็อกบัสเตอร์ เรื่อง เพชฌฆาตมหากาฬ (Leon : The Professional) ชะตาชีวิตของ ลีออง นักฆ่าฝีมือเยี่ยม นำพาให้เขาได้มาข้องเกี่ยวกับสาวน้อยวัย 12 ปีชื่อ มาธิลด้า เด็กหญิงที่รอดจากการถูกฆ่ายกครัว เมื่อพ่อของเธอไปพัวพันกับการค้ายาเสพติด ลีอองต้องตกกระไดพลอยโจนดูแลและปกป้องมาธิลด้า ให้ปลอดภัยจากพวกค้ายาเสพติดที่ฆ่าครอบครัวของเธอ</p>
<p><strong>ช่อง3family ช่อง13</strong></p>
<p>07.45 น. บ้านพระราม4 ช่วงทอล์ค KUMO พลิกโฉมสายไหมการ์ตูนเจ้าแรก สร้างเอกลักษณ์โดดเด่น จนต้องเปิดแฟรนไชส์ ช่วงโชว์พบกับ โจ อนาคอนด้า ศิลปินแนวฮิพฮอพแจ๊สผสมเสียงพิณพื้นบ้าน กับซิงเกิล รองชนะเลิศ</p>
<p>14.00 น. แจ๋วแฟมิลี่ ช่วงแจ๋วไฮไลท์ งานส้มโอขาวสมุทรสงคราม แจ๋วพากิน ร้าน Ten Sun ซิ่วไร้เทียมทาน ช่วงแจ๋วแจกแหลก บัตรที่พัก 3 วัน 2 คืน ที่ อุทยานไม้ดอก เพ ลา เพลิน จ.บุรีรัมย์ มูลค่า 5,000 บาท</p>
<p><strong>ช่อง3SD ช่อง28</strong></p>
<p>09.00 น. โต๊ะข่าวบันเทิง พูดคุยกับ เค้ก นัทธวัชร์, อิน สาริน และ ซัน รังสิ จากซีรีส์ ลูกผู้ชาย</p>
<p><img class="alignnone size-large wp-image-2129687" src="https://www.khaosod.co.th/wp-content/uploads/2019/01/28-หนังดังวันศุกร์-เรื่อง-Purple-Storm-504x696.jpg" alt="" width="504" height="696" data-has-syndication-rights="1" data-portal-copyright="Matichon Public Co.,Ltd." srcset="https://www.khaosod.co.th/wp-content/uploads/2019/01/28-หนังดังวันศุกร์-เรื่อง-Purple-Storm-504x696.jpg 504w, https://www.khaosod.co.th/wp-content/uploads/2019/01/28-หนังดังวันศุกร์-เรื่อง-Purple-Storm-217x300.jpg 217w, https://www.khaosod.co.th/wp-content/uploads/2019/01/28-หนังดังวันศุกร์-เรื่อง-Purple-Storm-304x420.jpg 304w, https://www.khaosod.co.th/wp-content/uploads/2019/01/28-หนังดังวันศุกร์-เรื่อง-Purple-Storm.jpg 579w" sizes="(max-width: 504px) 100vw, 504px" /></p>
<p>20.45 น. หนังดังวันศุกร์ เรื่อง Purple Storm: พายุเดน หัวหน้าขบวนการก่อการร้าย ไครอน คูวส์ กำลังเดินทางมาฮ่องกง โดยมีทีมลี ลูกน้องคนสนิทที่ศีรษะได้รับการกระทบกระเทือน วันหนึ่งทิมลีฟื้นจากอาการโคม่า เขาได้รับการดูแลจากดร. เชอรี ควานท์ จนอาการดีขึ้น มาร์ค ชาน เจ้าหน้าที่ต่อต้านการก่อการร้ายโน้มน้าวให้ทิมลีบอกข้อมูลที่สำคัญ เพื่อจะใช้จับกุม ไครอน ทิมลี ต้องเผชิญกับการตัดสินใจครั้งสำคัญ นำแสดงโดย เดเนี่ยล วู, ควอก เลียง, แกน เอมิล, เชาโจซี่, โฮเฉินจง, เทเรซ่า ลีเพอร์เพิล</p>
<p><strong>ช่องPPTV</strong></p><div class="td-a-rec td-a-rec-id-content_inline  td_uid_4_5c49faa59106e_rand td_block_template_1"><script type="text/javascript">
var ud_screen_width = document.body.clientWidth;
var content_inline_script_ads_show = false || ( ud_screen_width >= 1140 ) || ( ud_screen_width >= 1019  && ud_screen_width < 1140 )  || ( ud_screen_width >= 768  && ud_screen_width < 1019 )  || ( ud_screen_width < 768 ) ;
if(!content_inline_script_ads_show){
document.getElementsByClassName("td-a-rec-id-content_inline")[0].remove();
}
</script>
<div id="ud-dfp-ad-pos-b5_post"></div>

<script type="text/javascript">
// if statement below is generated by theme, "content_inline_script_ads_show" will defined at runtime according to device disable/enable option below.
if(content_inline_script_ads_show){

var udEnableTakeover = true
var udArticleElem = document.getElementsByTagName("article")[0]
if(typeof udArticleElem != 'undefined' && udArticleElem) {
   var udCats = udArticleElem.getAttribute('class').match(/ *category-([A-Za-z0-9_-]*) */g).map(function(s) { return s.trim() });
   for (var i = 0; i < udCats.length; i++) {
      if(udCats[i] == 'category-royal-funeral-pyre-news' || udCats[i] == 'category-royal-funeral-pyre-report' || udCats[i] == 'category-the-royal-cremetion') {
         udEnableTakeover = false
      }
   }
}

}
</script>

<!--inread mobile-->
<script type='text/javascript'>
// if statement below is generated by theme, "content_inline_script_ads_show" will defined at runtime according to device disable/enable option below.
if(content_inline_script_ads_show){
<!--//<![CDATA[
if(udEnableTakeover){
	var ud_screen_width = document.body.clientWidth;
	if( ud_screen_width <= 768) {
   var m3_u = (location.protocol=='https:'?'https://ads6.matichon.co.th/www/delivery/ajs.php':'http://ads6.matichon.co.th/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
} }
//]]>-->
}
</script><noscript><a href='http://ads6.matichon.co.th/www/delivery/ck.php?n=a9a488e7&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads6.matichon.co.th/www/delivery/avw.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9a488e7' border='0' alt='' /></a></noscript>

<!--inread desktop-->
<script type='text/javascript'>
// if statement below is generated by theme, "content_inline_script_ads_show" will defined at runtime according to device disable/enable option below.
if(content_inline_script_ads_show){
<!--//<![CDATA[
if(udEnableTakeover){
	var ud_screen_width = document.body.clientWidth;
	if( ud_screen_width > 768) {
	   var m3_u = (location.protocol=='https:'?'https://ads6.matichon.co.th/www/delivery/ajs.php':'http://ads6.matichon.co.th/www/delivery/ajs.php');
	   var m3_r = Math.floor(Math.random()*99999999999);
	   if (!document.MAX_used) document.MAX_used = ',';
	   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	   document.write ("?zoneid=25");
	   document.write ('&amp;cb=' + m3_r);
	   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
	   document.write ("&amp;loc=" + escape(window.location));
	   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	   if (document.context) document.write ("&context=" + escape(document.context));
	   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	   document.write ("'></scr"+"ipt>");
	}
}
//]]>-->
}
</script>
<noscript><a href='http://ads6.matichon.co.th/www/delivery/ck.php?n=a0d2582f&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads6.matichon.co.th/www/delivery/avw.php?zoneid=25&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a0d2582f' border='0' alt='' /></a></noscript>
</div>
<p><img class="alignnone size-large wp-image-2129689" src="https://www.khaosod.co.th/wp-content/uploads/2019/01/pptv-หนังดังยามบ่าย-เรื่อง-Ninja-นินจา-นักฆ่า-พญายม-542x696.jpg" alt="" width="542" height="696" data-has-syndication-rights="1" data-portal-copyright="Matichon Public Co.,Ltd." srcset="https://www.khaosod.co.th/wp-content/uploads/2019/01/pptv-หนังดังยามบ่าย-เรื่อง-Ninja-นินจา-นักฆ่า-พญายม-542x696.jpg 542w, https://www.khaosod.co.th/wp-content/uploads/2019/01/pptv-หนังดังยามบ่าย-เรื่อง-Ninja-นินจา-นักฆ่า-พญายม-234x300.jpg 234w, https://www.khaosod.co.th/wp-content/uploads/2019/01/pptv-หนังดังยามบ่าย-เรื่อง-Ninja-นินจา-นักฆ่า-พญายม-327x420.jpg 327w, https://www.khaosod.co.th/wp-content/uploads/2019/01/pptv-หนังดังยามบ่าย-เรื่อง-Ninja-นินจา-นักฆ่า-พญายม.jpg 623w" sizes="(max-width: 542px) 100vw, 542px" /></p>
<p>13.00 น. หนังดังยามบ่าย เรื่อง Ninja นินจา นักฆ่า พญายม เคซี่ย์ ชายหนุ่มชาวตะวันตกที่มาศึกษาศาสตร์การป้องกันตัว นินจุตสึ ในญี่ปุ่น ได้รับการขอร้องจากเซ็นเซอิให้กลับมานิวยอร์คเพื่อปกป้อง โยโรอิ บิตสึ เสื้อเกราะซามูไรอันเป็นตำนานที่บรรจุอาวุธอันร้ายกาจของนินจาโคงะ</p>
<p><img class="alignnone size-large wp-image-2129691" src="https://www.khaosod.co.th/wp-content/uploads/2019/01/pptv-เปิดตำนานกับเผ่าทอง-696x392.jpg" alt="" width="696" height="392" data-has-syndication-rights="1" data-portal-copyright="Matichon Public Co.,Ltd." srcset="https://www.khaosod.co.th/wp-content/uploads/2019/01/pptv-เปิดตำนานกับเผ่าทอง-696x392.jpg 696w, https://www.khaosod.co.th/wp-content/uploads/2019/01/pptv-เปิดตำนานกับเผ่าทอง-300x169.jpg 300w, https://www.khaosod.co.th/wp-content/uploads/2019/01/pptv-เปิดตำนานกับเผ่าทอง-768x432.jpg 768w, https://www.khaosod.co.th/wp-content/uploads/2019/01/pptv-เปิดตำนานกับเผ่าทอง-747x420.jpg 747w, https://www.khaosod.co.th/wp-content/uploads/2019/01/pptv-เปิดตำนานกับเผ่าทอง.jpg 800w" sizes="(max-width: 696px) 100vw, 696px" /></p>
<p>15.05 น. เปิดตำนานกับเผ่าทอง อ.เผ่าทองจะพาท่องเที่ยวกันสนุกสนานที่ประเทศไต้หวัน กราบไหว้สิ่งศักดิ์สิทธ์ที่วัดซิงเทียงกง จากนั้นไปร้านขนมเปี๊ยะที่เก่าแก่ที่สุดในไต้หวัน โดยอาจารย์ลงมือทำขนมเปี๊ยะเองด้วย</p>
<p><em>โปรแกรมรายการกีฬาทั่วไป วันที่ 25 ม.ค.</em></p>
<p><b>ฟุตบอลเอฟเอ คัพ อังกฤษ รอบสี่</b></p>
<p>02.45 น. บริสตอล ซิตี-โบลตัน</p>
<p>02.55 น. อาร์เซนอล-แมนฯ ยูไนเต็ด</p>
<p><b>ฟุตบอลบุนเดสลีกา เยอรมนี</b></p>
<p>02.30 น. แฮร์ธา เบอร์ลิน-ชาลเก (ฟ็อกซ์สปอร์ตส์)</p>
<p><b>ฟุตบอลลีก เอิง ฝรั่งเศส</b></p>
<p>02.45 น. โอลิมปิก มาร์กเซย-ลีลล์ (บีอิน สปอร์ตส์ 4)</p>
<p><b>ฟุตบอลเอเชียน คัพ รอบก่อนรองชนะเลิศ</b></p>
<p>20.00 น. เกาหลีใต้-กาตาร์ (ฟ็อกซ์สปอร์ตส์ 2)</p>
<p>23.00 น. ยูเออี-ออสเตรเลีย (ฟ็อกซ์สปอร์ตส์ 2)</p>
<p><b>เทนนิส</b></p>
<p>11.00 น. ออสเตรเลียน โอเพ่น (ฟ็อกซ์สปอร์ตส์)</p>
<p><b>กอล์ฟ</b></p>
<p>14.00 น. ดูไบ ดีเสิร์ต คลาสสิค (กอล์ฟแชนเนล)</p>
<p>03.00 น. ฟาร์เมอร์ส อินซัวรันซ์ โอเพ่น (กอล์ฟแชนเนล)</p>
<p><b>แบดมินตัน</b></p>
<p>13.00 น. อินโดนีเซีย มาสเตอร์ส (ทรูสปอร์ต 7, ทรูสปอร์ต เอชดี 3)</p>
<p><b>บาสเกตบอลเอ็นบีเอ</b></p>
<p>08.00 น. โอกลาโฮมา ซิตี้ ธันเดอร์- นิวออร์ลีนส์ เพลิแกนส์</p>
<p>08.00 น. วอชิงตัน วิซาร์ดส์-โกลเดน สเตต วอร์ริเออร์ส</p>
<p>09.00 น. ฟีนิกซ์ ซันส์-ปอร์ตแลนด์ เทรลเบลเซอร์ส (เอ็นบีเอทีวี)</p>
<p>10.30 น. แอลเอ เลเกอร์ส-มินเนโซตา ทิมเบอร์วูล์ฟส์</p>
            </div>

            <footer>
                <div class="ud-post-gallery-wrapper">
        <p class="ud-post-gallery-title" >อัลบั้มภาพ 7 ภาพ</p>
                <a class="trigger" href="https://www.khaosod.co.th/newspaper-column/news_2129646/gallery/1" >
        <img src="https://www.khaosod.co.th/wp-content/uploads/2019/01/9-พลพรรคนักปรุง-7-150x150.jpg" class="trigger-image" >
    </a>
                <a class="trigger" href="https://www.khaosod.co.th/newspaper-column/news_2129646/gallery/2" >
        <img src="https://www.khaosod.co.th/wp-content/uploads/2019/01/7-เจาะลึกเบื้องหลังสารวัตรใหญ่-150x150.jpg" class="trigger-image" >
    </a>
                <a class="trigger" href="https://www.khaosod.co.th/newspaper-column/news_2129646/gallery/3" >
        <img src="https://www.khaosod.co.th/wp-content/uploads/2019/01/28-หนังดังวันศุกร์-เรื่อง-Purple-Storm-150x150.jpg" class="trigger-image" >
    </a>
                <a class="trigger" href="https://www.khaosod.co.th/newspaper-column/news_2129646/gallery/4" >
        <img src="https://www.khaosod.co.th/wp-content/uploads/2019/01/3-อารามบห์-มหารานี-3-150x150.jpg" class="trigger-image" >
    </a>
                <a class="trigger" href="https://www.khaosod.co.th/newspaper-column/news_2129646/gallery/5" >
        <img src="https://www.khaosod.co.th/wp-content/uploads/2019/01/mono29-leon-the-professional-150x150.jpg" class="trigger-image" >
    </a>
                <a class="trigger" href="https://www.khaosod.co.th/newspaper-column/news_2129646/gallery/6" >
        <img src="https://www.khaosod.co.th/wp-content/uploads/2019/01/pptv-หนังดังยามบ่าย-เรื่อง-Ninja-นินจา-นักฆ่า-พญายม-150x150.jpg" class="trigger-image" >
    </a>
                <a class="trigger" href="https://www.khaosod.co.th/newspaper-column/news_2129646/gallery/7" >
        <img src="https://www.khaosod.co.th/wp-content/uploads/2019/01/pptv-เปิดตำนานกับเผ่าทอง-150x150.jpg" class="trigger-image" >
    </a>
            </div>

<div class="gallery-relate d-none" >
    <div class="gallery-relate-post-wrapper" >

    <hr class="underline" >

    
    <div class="td-post-sharing td-post-sharing-top ">
        <div class="td-default-sharing">
            <a class="td-social-sharing-buttons td-social-facebook ud-post-gallery-share-fb" 
                href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.khaosod.co.th%2Fnewspaper-column%2Fnews_2129646"
                onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i
                    class="td-icon-facebook"></i>
            </a><a class="td-social-sharing-buttons td-social-twitter ud-post-gallery-share-tw" 
                href="https://twitter.com/intent/tweet?text=%E0%B8%9E%E0%B8%A5%E0%B8%9E%E0%B8%A3%E0%B8%A3%E0%B8%84%E0%B8%99%E0%B8%B1%E0%B8%81%E0%B8%9B%E0%B8%A3%E0%B8%B8%E0%B8%87+%E0%B8%8A%E0%B8%A7%E0%B8%99%E0%B8%97%E0%B8%B3%E0%B9%80%E0%B8%A1%E0%B8%99%E0%B8%B9%E0%B8%AB%E0%B8%A5%E0%B8%99%E0%B9%84%E0%B8%82%E0%B9%88%E0%B9%80%E0%B8%84%E0%B9%87%E0%B8%A1+%E0%B8%88%E0%B8%B0%E0%B8%99%E0%B9%88%E0%B8%B2%E0%B8%97%E0%B8%B2%E0%B8%99%E0%B8%82%E0%B8%99%E0%B8%B2%E0%B8%94%E0%B9%84%E0%B8%AB%E0%B8%99+%E0%B8%95%E0%B9%89%E0%B8%AD%E0%B8%87%E0%B8%95%E0%B8%B4%E0%B8%94%E0%B8%95%E0%B8%B2%E0%B8%A1&amp;url=https%3A%2F%2Fwww.khaosod.co.th%2Fnewspaper-column%2Fnews_2129646&amp;via=%E0%B8%82%E0%B9%88%E0%B8%B2%E0%B8%A7%E0%B8%AA%E0%B8%94"><i
                    class="td-icon-twitter"></i>
            </a><a class="td-social-sharing-buttons td-social-google ud-post-gallery-share-gg" 
                href="https://plus.google.com/share?url=https%3A%2F%2Fwww.khaosod.co.th%2Fnewspaper-column%2Fnews_2129646"
                onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i
                    class="td-icon-googleplus"></i>
            </a><a class="td-social-sharing-buttons ud-social-sharing-line ud-post-gallery-share-ln" 
                href="https://lineit.line.me/share/ui?url=https%3A%2F%2Fwww.khaosod.co.th%2Fnewspaper-column%2Fnews_2129646"
                onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=650,toolbar=0'); return false;"><i
                    class="ud-social-icon-line"></i>
            </a>
        </div>
    </div>

    <hr class="underline" >

    <p class="relate-title mb-0" >อัลบั้มภาพ</p>
    <p class="relate-desc" ><a href="https://www.khaosod.co.th/newspaper-column/news_2129646/gallery" >พลพรรคนักปรุง ชวนทำเมนูหลนไข่เค็ม จะน่าทานขนาดไหน ต้องติดตาม</a></p>

    <hr class="underline" >

    <p class="relate-title" >อัลบั้มภาพที่เกี่ยวข้อง</p>
    </div></div>


                                
                <div class="td-post-source-tags">
                                                        </div>

                <div class="td-post-sharing td-post-sharing-bottom "><div class="td-default-sharing"><div class="ud-sharing-summary"><i class="td-icon-share"></i></div><a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.khaosod.co.th%2Fnewspaper-column%2Fnews_2129646" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%B8%9E%E0%B8%A5%E0%B8%9E%E0%B8%A3%E0%B8%A3%E0%B8%84%E0%B8%99%E0%B8%B1%E0%B8%81%E0%B8%9B%E0%B8%A3%E0%B8%B8%E0%B8%87+%E0%B8%8A%E0%B8%A7%E0%B8%99%E0%B8%97%E0%B8%B3%E0%B9%80%E0%B8%A1%E0%B8%99%E0%B8%B9%E0%B8%AB%E0%B8%A5%E0%B8%99%E0%B9%84%E0%B8%82%E0%B9%88%E0%B9%80%E0%B8%84%E0%B9%87%E0%B8%A1+%E0%B8%88%E0%B8%B0%E0%B8%99%E0%B9%88%E0%B8%B2%E0%B8%97%E0%B8%B2%E0%B8%99%E0%B8%82%E0%B8%99%E0%B8%B2%E0%B8%94%E0%B9%84%E0%B8%AB%E0%B8%99+%E0%B8%95%E0%B9%89%E0%B8%AD%E0%B8%87%E0%B8%95%E0%B8%B4%E0%B8%94%E0%B8%95%E0%B8%B2%E0%B8%A1&url=https%3A%2F%2Fwww.khaosod.co.th%2Fnewspaper-column%2Fnews_2129646&via=%E0%B8%82%E0%B9%88%E0%B8%B2%E0%B8%A7%E0%B8%AA%E0%B8%94"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.khaosod.co.th/newspaper-column/news_2129646" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i><div class="td-social-but-text">Google+</div></a><a class="td-social-sharing-buttons ud-social-sharing-line" href="https://lineit.line.me/share/ui?url=https%3A%2F%2Fwww.khaosod.co.th%2Fnewspaper-column%2Fnews_2129646" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=650,toolbar=0'); return false;"><i class="ud-social-icon-line"></i><div class="td-social-but-text">Line</div></a></div></div>                                <div class="td-author-name vcard author" style="display: none"><span class="fn">ข่าวสด</span></div>                <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="ข่าวสด"></span><meta itemprop="datePublished" content="2019-01-25T00:10:30+00:00"><meta itemprop="dateModified" content="2019-01-24T16:29:57+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.khaosod.co.th/newspaper-column/news_2129646"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.khaosod.co.th/wp-content/uploads/2016/04/logo.png"></span><meta itemprop="name" content="ข่าวสด"></span><meta itemprop="headline " content="พลพรรคนักปรุง ชวนทำเมนูหลนไข่เค็ม จะน่าทานขนาดไหน ต้องติดตาม"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.khaosod.co.th/wp-content/uploads/2019/01/9-พลพรรคนักปรุง-7.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="533"></span>            </footer>

            <div class="td-a-rec td-a-rec-id-ud_b3x_post_ad  td_uid_5_5c49faa59e9fc_rand td_block_template_1"><script type="text/javascript">
var ud_screen_width = document.body.clientWidth;
var ud_b3x_post_ad_script_ads_show = false || ( ud_screen_width >= 1140 ) || ( ud_screen_width >= 1019  && ud_screen_width < 1140 )  || ( ud_screen_width >= 768  && ud_screen_width < 1019 )  || ( ud_screen_width < 768 ) ;
if(!ud_b3x_post_ad_script_ads_show){
document.getElementsByClassName("td-a-rec-id-ud_b3x_post_ad")[0].remove();
}
</script>
<div id="ud-dfp-ad-pos-b3l_post"></div>


<div id="adn-0000000000024420" style="display:none"></div>
<div id="adn-0000000000025487" style="display:none"></div>
<!-- AIS script begin -->
<script type="text/javascript">
// if statement below is generated by theme, "ud_b3x_post_ad_script_ads_show" will defined at runtime according to device disable/enable option below.
if(ud_b3x_post_ad_script_ads_show){

var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1141873948124163426']);
cX.callQueue.push(['sendPageViewEvent']);

}
</script>
<script type="text/javascript">
// if statement below is generated by theme, "ud_b3x_post_ad_script_ads_show" will defined at runtime according to device disable/enable option below.
if(ud_b3x_post_ad_script_ads_show){

(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');

}
</script>
<script type="text/javascript">
// if statement below is generated by theme, "ud_b3x_post_ad_script_ads_show" will defined at runtime according to device disable/enable option below.
if(ud_b3x_post_ad_script_ads_show){

            (function(d, s, e, t) { e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
            e.src = 'http' + ('https:' === location.protocol ? 's' : '') + '://cdn.adnuntius.com/adn.js';
            t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t); })(document, 'script');
            window.adn = window.adn || {};
            adn.calls = adn.calls || [];
            adn.calls.push(function() {
                        adn.request({
                                    siteId: '1141873948124163426',
                                    adUnits: [
                                    {auId: '0000000000024420', auW: 500, auH:500 },
                                    {auId: '0000000000025487', auW: 980, auH: 480, resizeOnPageLoad: false } 
                        ]});
            });

}
</script>
<!-- AIS script end --></div><div class="td-a-rec td-a-rec-id-ud_taboola_ad  td_uid_6_5c49faa59eed7_rand td_block_template_1"><script type="text/javascript">
var ud_screen_width = document.body.clientWidth;
var ud_taboola_ad_script_ads_show = false || ( ud_screen_width >= 1140 ) || ( ud_screen_width >= 1019  && ud_screen_width < 1140 )  || ( ud_screen_width >= 768  && ud_screen_width < 1019 )  || ( ud_screen_width < 768 ) ;
if(!ud_taboola_ad_script_ads_show){
document.getElementsByClassName("td-a-rec-id-ud_taboola_ad")[0].remove();
}
</script>
<script type="text/javascript">
// if statement below is generated by theme, "ud_taboola_ad_script_ads_show" will defined at runtime according to device disable/enable option below.
if(ud_taboola_ad_script_ads_show){

var udEnableTaboola = true
var udArticleElem = document.getElementsByTagName("article")[0]
if(typeof udArticleElem != 'undefined' && udArticleElem) {
	var udCats = udArticleElem.getAttribute('class').match(/ *category-([A-Za-z0-9_-]*) */g).map(function(s) { return s.trim() });
	for (var i = 0; i < udCats.length; i++) {
		if(udCats[i] == 'category-royal-funeral-pyre-news' || udCats[i] == 'category-royal-funeral-pyre-report' || udCats[i] == 'category-the-royal-cremetion') {
			udEnableTaboola = false
		}
	}
}

}
</script>

<script type="text/javascript">
// if statement below is generated by theme, "ud_taboola_ad_script_ads_show" will defined at runtime according to device disable/enable option below.
if(ud_taboola_ad_script_ads_show){

if(udEnableTaboola) {
document.write('<div id="taboola-below-article-thumbnails"></div>');
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
}

}
</script>

<script type="text/javascript">
// if statement below is generated by theme, "ud_taboola_ad_script_ads_show" will defined at runtime according to device disable/enable option below.
if(ud_taboola_ad_script_ads_show){

if(udEnableTaboola) {
document.write('<div id="taboola-below-article-thumbnails-2nd"></div>');
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-below-article-thumbnails-2nd',
    placement: 'Below Article Thumbnails 2nd',
    target_type: 'mix'
  });
}

}
</script>
<div id="ud-dfp-ad-pos-b2y_post"></div>
<div id="ud-dfp-ad-pos-b3r_post"></div>



</div>
        </div>


    </article> <!-- /.post -->


    <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>บทความก่อนหน้านี้</span><a href="https://www.khaosod.co.th/around-the-world-news/news_2131575">คนร้ายโทร.แจ้งตร.เอง ยิงกราด5ศพคาแบงก์ฟลอริดา เผยหมกมุ่นมานาน</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>บทความถัดไป</span><a href="https://www.khaosod.co.th/around-thailand/news_2131668">กระแสดี! เส้นทางทำกิน สาวเปิดร้านบุฟเฟ่ต์ก๋วยเตี๋ยวหนักเครื่อง ทำเอง-กินไม่อั้น 59 บาท</a></div></div></div>        <div class="td-a-rec td-a-rec-id-ud_b4x_post_ad  td_uid_7_5c49faa5a195d_rand td_block_template_1"><script type="text/javascript">
var ud_screen_width = document.body.clientWidth;
var ud_b4x_post_ad_script_ads_show = false || ( ud_screen_width >= 1140 ) || ( ud_screen_width >= 1019  && ud_screen_width < 1140 )  || ( ud_screen_width >= 768  && ud_screen_width < 1019 )  || ( ud_screen_width < 768 ) ;
if(!ud_b4x_post_ad_script_ads_show){
document.getElementsByClassName("td-a-rec-id-ud_b4x_post_ad")[0].remove();
}
</script>
 <div class="td-block-row">
<div class="td-block-span6">
<div style="text-align:center">
<a href="http://www.gpsiam.com/">
<img src="/wp-content/uploads/2017/02/gpsiam.gif" style="display:inline" alt="gpsiam">
</a>
</div>
</div>


<div class="td-block-span6">
<div id="taboola-below-article-thumbnails2"></div>
<script type="text/javascript">
// if statement below is generated by theme, "ud_b4x_post_ad_script_ads_show" will defined at runtime according to device disable/enable option below.
if(ud_b4x_post_ad_script_ads_show){

  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-b',
    container: 'taboola-below-article-thumbnails2',

    placement: 'Below Article Thumbnails2',
    target_type: 'mix'
  });

}
</script>
</div>
</div> </div>
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-ud_b2x_post_ad  td_uid_8_5c49faa5a228c_rand td_block_template_1"><script type="text/javascript">
var ud_screen_width = document.body.clientWidth;
var ud_b2x_post_ad_script_ads_show = false || ( ud_screen_width >= 1140 ) || ( ud_screen_width >= 1019  && ud_screen_width < 1140 )  || ( ud_screen_width >= 768  && ud_screen_width < 1019 )  || ( ud_screen_width < 768 ) ;
if(!ud_b2x_post_ad_script_ads_show){
document.getElementsByClassName("td-a-rec-id-ud_b2x_post_ad")[0].remove();
}
</script>
<div id="ud-dfp-ad-pos-b2x_post"></div></div><div class="td_block_wrap td_block_text_with_title ud_block_with_title td_block_widget td_uid_9_5c49faa5a2716_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5c49faa5a2716" ><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">ติดตามเรา</span></h4></div><div class="td_mod_wrap td_block_inner"><div style="text-align:center;">
<div class="fb-page" data-href="https://www.facebook.com/khaosod" data-height="250" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote cite="https://www.facebook.com/khaosod" class="fb-xfbml-parse-ignore"><p><a href="https://www.facebook.com/khaosod">Khaosod - ข่าวสด</a></p></blockquote>
</div>
</div>
</div></div><div class="td_block_wrap td_block_unixdev_1 ud_block_with_title td_block_widget td_uid_10_5c49faa5a2a5c_rand td-pb-border-top td_block_template_1 td_block_padding"  data-td-block-uid="td_uid_10_5c49faa5a2a5c" ><script>var block_td_uid_10_5c49faa5a2a5c = new tdBlock();
block_td_uid_10_5c49faa5a2a5c.id = "td_uid_10_5c49faa5a2a5c";
block_td_uid_10_5c49faa5a2a5c.atts = '{"limit":"10","sort":"udpvc_count_1day","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u0e02\u0e48\u0e32\u0e27\u0e40\u0e14\u0e48\u0e19\u0e1b\u0e23\u0e30\u0e08\u0e33\u0e27\u0e31\u0e19","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_10_5c49faa5a2a5c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5c49faa5a2a5c_rand","tdc_css_class_style":"td_uid_10_5c49faa5a2a5c_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":"","ud_block_adspot_bottom_id":"","ud_block_adspot_top_id":"","ud_taxonomy_name":"","ud_taxonomy_term_include_ids":"","ud_taxonomy_term_exclude_ids":"","ud_use_category_url":"","ud_block_id_for_ad":"__popular-post-page","ud_readmore_url":"","ud_readmore_text":""}';
block_td_uid_10_5c49faa5a2a5c.td_column_number = "1";
block_td_uid_10_5c49faa5a2a5c.block_type = "td_block_unixdev_1";
block_td_uid_10_5c49faa5a2a5c.post_count = "10";
block_td_uid_10_5c49faa5a2a5c.found_posts = "0";
block_td_uid_10_5c49faa5a2a5c.header_color = "#";
block_td_uid_10_5c49faa5a2a5c.ajax_pagination_infinite_stop = "";
block_td_uid_10_5c49faa5a2a5c.max_num_pages = "0";
tdBlocksArray.push(block_td_uid_10_5c49faa5a2a5c);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">ข่าวเด่นประจำวัน</span></h4></div><div id=td_uid_10_5c49faa5a2a5c class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_71 td_module_wrap td-animation-stack">
            <div class="ud-module-number"><span>1</span></div>
            <div class="td-module-thumb"><a href="https://www.khaosod.co.th/special-stories/news_2130659" rel="bookmark" title="เสี่ยใหญ่เมืองสุพรรณ ขึ้นบ้านใหม่ ติดไฟ 10กม. หนัง 50 จอ คอนเสิร์ต 9 วัน 9 คืน!"><img width="218" height="150" class="entry-thumb" src="https://www.khaosod.co.th/wp-content/uploads/2019/01/ขึ้นบ้านใหม่-218x150.jpg" alt="" title="เสี่ยใหญ่เมืองสุพรรณ ขึ้นบ้านใหม่ ติดไฟ 10กม. หนัง 50 จอ คอนเสิร์ต 9 วัน 9 คืน!"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.khaosod.co.th/special-stories/news_2130659" rel="bookmark" title="เสี่ยใหญ่เมืองสุพรรณ ขึ้นบ้านใหม่ ติดไฟ 10กม. หนัง 50 จอ คอนเสิร์ต 9 วัน 9 คืน!">เสี่ยใหญ่เมืองสุพรรณ ขึ้นบ้านใหม่ ติดไฟ 10กม. หนัง 50 จอ คอนเสิร์ต 9 วัน 9 คืน!</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-24T18:46:27+00:00" >วันที่ 24 มกราคม 2562 - 18:46 น.</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_71 td_module_wrap td-animation-stack">
            <div class="ud-module-number"><span>2</span></div>
            <div class="td-module-thumb"><a href="https://www.khaosod.co.th/entertainment/news_2128364" rel="bookmark" title="ห่อหมกฮวกไปฝากป้า พลิกชีวิต เต๊ะ ตระกูลตอ เด็กเกเร-คนตัดอ้อย เป็นนักร้องร้อยล้าน(คลิป)"><img width="218" height="150" class="entry-thumb" src="https://www.khaosod.co.th/wp-content/uploads/2019/01/taehormok-1-218x150.jpg" alt="" title="ห่อหมกฮวกไปฝากป้า พลิกชีวิต เต๊ะ ตระกูลตอ เด็กเกเร-คนตัดอ้อย เป็นนักร้องร้อยล้าน(คลิป)"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.khaosod.co.th/entertainment/news_2128364" rel="bookmark" title="ห่อหมกฮวกไปฝากป้า พลิกชีวิต เต๊ะ ตระกูลตอ เด็กเกเร-คนตัดอ้อย เป็นนักร้องร้อยล้าน(คลิป)">ห่อหมกฮวกไปฝากป้า พลิกชีวิต เต๊ะ ตระกูลตอ เด็กเกเร-คนตัดอ้อย เป็นนักร้องร้อยล้าน(คลิป)</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-24T11:35:31+00:00" >วันที่ 24 มกราคม 2562 - 11:35 น.</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_71 td_module_wrap td-animation-stack">
            <div class="ud-module-number"><span>3</span></div>
            <div class="td-module-thumb"><a href="https://www.khaosod.co.th/politics/news_2131475" rel="bookmark" title="เปิดตัว &#8216;ปอย ตรีชฎา&#8217; ว่าที่ผู้สมัคร ส.ส.พรรคไทยรักษาชาติ!"><img width="218" height="150" class="entry-thumb" src="https://www.khaosod.co.th/wp-content/uploads/2019/01/00101110-218x150.jpg" alt="ไทยรักษาชาติ ปอย ตรีชฎา" title="เปิดตัว &#8216;ปอย ตรีชฎา&#8217; ว่าที่ผู้สมัคร ส.ส.พรรคไทยรักษาชาติ!"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.khaosod.co.th/politics/news_2131475" rel="bookmark" title="เปิดตัว &#8216;ปอย ตรีชฎา&#8217; ว่าที่ผู้สมัคร ส.ส.พรรคไทยรักษาชาติ!">เปิดตัว ‘ปอย ตรีชฎา’ ว่าที่ผู้สมัคร ส.ส.พรรคไทยรักษาชาติ!</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-24T22:25:51+00:00" >วันที่ 24 มกราคม 2562 - 22:25 น.</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_71 td_module_wrap td-animation-stack">
            <div class="ud-module-number"><span>4</span></div>
            <div class="td-module-thumb"><a href="https://www.khaosod.co.th/special-stories/news_2130216" rel="bookmark" title="เปิดภาพนาที นศ.หนุ่มหื่นฉุดลาก&#8221;ครูสาว&#8221; เข้าข้างถนน พยายามปลุกปล้ำขืนใจ"><img width="218" height="150" class="entry-thumb" src="https://www.khaosod.co.th/wp-content/uploads/2019/01/ขืนใจ-218x150.jpg" alt="" title="เปิดภาพนาที นศ.หนุ่มหื่นฉุดลาก&#8221;ครูสาว&#8221; เข้าข้างถนน พยายามปลุกปล้ำขืนใจ"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.khaosod.co.th/special-stories/news_2130216" rel="bookmark" title="เปิดภาพนาที นศ.หนุ่มหื่นฉุดลาก&#8221;ครูสาว&#8221; เข้าข้างถนน พยายามปลุกปล้ำขืนใจ">เปิดภาพนาที นศ.หนุ่มหื่นฉุดลาก”ครูสาว” เข้าข้างถนน พยายามปลุกปล้ำขืนใจ</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-24T17:15:28+00:00" >วันที่ 24 มกราคม 2562 - 17:15 น.</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_71 td_module_wrap td-animation-stack">
            <div class="ud-module-number"><span>5</span></div>
            <div class="td-module-thumb"><a href="https://www.khaosod.co.th/breaking-news/news_2129913" rel="bookmark" title="กองสลาก ดับฝันว่าที่เศรษฐีใหม่ 100 ล้าน พิมพ์ล็อตเตอรี่ขายคละเลข หมดสิทธิ์รวมชุด 5-10-15ใบ"><img width="218" height="150" class="entry-thumb" src="https://www.khaosod.co.th/wp-content/uploads/2019/01/sp-218x150.jpg" alt="" title="กองสลาก ดับฝันว่าที่เศรษฐีใหม่ 100 ล้าน พิมพ์ล็อตเตอรี่ขายคละเลข หมดสิทธิ์รวมชุด 5-10-15ใบ"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.khaosod.co.th/breaking-news/news_2129913" rel="bookmark" title="กองสลาก ดับฝันว่าที่เศรษฐีใหม่ 100 ล้าน พิมพ์ล็อตเตอรี่ขายคละเลข หมดสิทธิ์รวมชุด 5-10-15ใบ">กองสลาก ดับฝันว่าที่เศรษฐีใหม่ 100 ล้าน พิมพ์ล็อตเตอรี่ขายคละเลข หมดสิทธิ์รวมชุด 5-10-15ใบ</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-24T16:13:51+00:00" >วันที่ 24 มกราคม 2562 - 16:13 น.</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_71 td_module_wrap td-animation-stack">
            <div class="ud-module-number"><span>6</span></div>
            <div class="td-module-thumb"><a href="https://www.khaosod.co.th/entertainment/news_2128088" rel="bookmark" title="ช่อง 3 ใช้วิธีนี้แก้วิกฤต &#8211; ลดกระแสดราม่าถล่ม นางเอกแมท ได้ผลอยู่นะ!!"><img width="218" height="150" class="entry-thumb" src="https://www.khaosod.co.th/wp-content/uploads/2019/01/ch3-240162-1-1-218x150.jpg" alt="" title="ช่อง 3 ใช้วิธีนี้แก้วิกฤต &#8211; ลดกระแสดราม่าถล่ม นางเอกแมท ได้ผลอยู่นะ!!"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.khaosod.co.th/entertainment/news_2128088" rel="bookmark" title="ช่อง 3 ใช้วิธีนี้แก้วิกฤต &#8211; ลดกระแสดราม่าถล่ม นางเอกแมท ได้ผลอยู่นะ!!">ช่อง 3 ใช้วิธีนี้แก้วิกฤต – ลดกระแสดราม่าถล่ม นางเอกแมท ได้ผลอยู่นะ!!</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-24T10:22:21+00:00" >วันที่ 24 มกราคม 2562 - 10:22 น.</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_71 td_module_wrap td-animation-stack">
            <div class="ud-module-number"><span>7</span></div>
            <div class="td-module-thumb"><a href="https://www.khaosod.co.th/special-stories/news_2129533" rel="bookmark" title="สาวสุดช้ำ ไปงานแต่งงานเพื่อนไม่ได้ โดนแชททวงซอง ด่าซ้ำอย่าเอาแต่ได้!"><img width="218" height="150" class="entry-thumb" src="https://www.khaosod.co.th/wp-content/uploads/2019/01/ทวงซองงานแต่ง-218x150.jpg" alt="" title="สาวสุดช้ำ ไปงานแต่งงานเพื่อนไม่ได้ โดนแชททวงซอง ด่าซ้ำอย่าเอาแต่ได้!"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.khaosod.co.th/special-stories/news_2129533" rel="bookmark" title="สาวสุดช้ำ ไปงานแต่งงานเพื่อนไม่ได้ โดนแชททวงซอง ด่าซ้ำอย่าเอาแต่ได้!">สาวสุดช้ำ ไปงานแต่งงานเพื่อนไม่ได้ โดนแชททวงซอง ด่าซ้ำอย่าเอาแต่ได้!</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-24T16:02:25+00:00" >วันที่ 24 มกราคม 2562 - 16:02 น.</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_71 td_module_wrap td-animation-stack">
            <div class="ud-module-number"><span>8</span></div>
            <div class="td-module-thumb"><a href="https://www.khaosod.co.th/entertainment/news_2129436" rel="bookmark" title="บอล เชิญยิ้ม ดีใจแทน สิตางศุ์ เจอ พี่ชายที่พลัดพราก 40 ปี ที่แท้ตลกดัง พีคหนักท้ายคลิป"><img width="218" height="150" class="entry-thumb" src="https://www.khaosod.co.th/wp-content/uploads/2019/01/ballsitangbert-218x150.jpg" alt="" title="บอล เชิญยิ้ม ดีใจแทน สิตางศุ์ เจอ พี่ชายที่พลัดพราก 40 ปี ที่แท้ตลกดัง พีคหนักท้ายคลิป"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.khaosod.co.th/entertainment/news_2129436" rel="bookmark" title="บอล เชิญยิ้ม ดีใจแทน สิตางศุ์ เจอ พี่ชายที่พลัดพราก 40 ปี ที่แท้ตลกดัง พีคหนักท้ายคลิป">บอล เชิญยิ้ม ดีใจแทน สิตางศุ์ เจอ พี่ชายที่พลัดพราก 40 ปี ที่แท้ตลกดัง พีคหนักท้ายคลิป</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-24T15:09:48+00:00" >วันที่ 24 มกราคม 2562 - 15:09 น.</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_71 td_module_wrap td-animation-stack">
            <div class="ud-module-number"><span>9</span></div>
            <div class="td-module-thumb"><a href="https://www.khaosod.co.th/monitor-news/news_2130100" rel="bookmark" title="หนุ่มน้ำตานอง เน็ตไอดอลดัง แย่งแฟน ที่คบมา 7ปี เจอในเกมไม่ถึงเดือน ผญ.เก็บของหนี "><img width="218" height="150" class="entry-thumb" src="https://www.khaosod.co.th/wp-content/uploads/2019/01/ปกเน็ต-218x150.jpg" alt="" title="หนุ่มน้ำตานอง เน็ตไอดอลดัง แย่งแฟน ที่คบมา 7ปี เจอในเกมไม่ถึงเดือน ผญ.เก็บของหนี "/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.khaosod.co.th/monitor-news/news_2130100" rel="bookmark" title="หนุ่มน้ำตานอง เน็ตไอดอลดัง แย่งแฟน ที่คบมา 7ปี เจอในเกมไม่ถึงเดือน ผญ.เก็บของหนี ">หนุ่มน้ำตานอง เน็ตไอดอลดัง แย่งแฟน ที่คบมา 7ปี เจอในเกมไม่ถึงเดือน ผญ.เก็บของหนี </a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-24T17:14:14+00:00" >วันที่ 24 มกราคม 2562 - 17:14 น.</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_71 td_module_wrap td-animation-stack">
            <div class="ud-module-number"><span>10</span></div>
            <div class="td-module-thumb"><a href="https://www.khaosod.co.th/special-stories/news_2131557" rel="bookmark" title="ความลับแตก! เจนิเฟอร์ คิ้ม ขอมีเซ็กซ์ กับ ก้อง สหรัถ แล้วถ่ายคลิป ไม่มาอีกขู่ปล่อยแน่!"><img width="218" height="150" class="entry-thumb" src="https://www.khaosod.co.th/wp-content/uploads/2019/01/45845100000-218x150.jpg" alt="เจนิเฟอร์ คิ้ม ก้อง สหรัถ" title="ความลับแตก! เจนิเฟอร์ คิ้ม ขอมีเซ็กซ์ กับ ก้อง สหรัถ แล้วถ่ายคลิป ไม่มาอีกขู่ปล่อยแน่!"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.khaosod.co.th/special-stories/news_2131557" rel="bookmark" title="ความลับแตก! เจนิเฟอร์ คิ้ม ขอมีเซ็กซ์ กับ ก้อง สหรัถ แล้วถ่ายคลิป ไม่มาอีกขู่ปล่อยแน่!">ความลับแตก! เจนิเฟอร์ คิ้ม ขอมีเซ็กซ์ กับ ก้อง สหรัถ แล้วถ่ายคลิป ไม่มาอีกขู่ปล่อยแน่!</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-24T23:08:34+00:00" >วันที่ 24 มกราคม 2562 - 23:08 น.</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="ud_readmore_wrap"></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
                    </div>
        <div class="td-pb-row"><aside class="footer-logo-wrap"><a href="https://www.khaosod.co.th/"><img class="td-retina-data" src="https://www.khaosod.co.th/wp-content/uploads/2016/04/logo.png" data-retina="https://www.khaosod.co.th/wp-content/uploads/2016/04/logo-retina-300x91.png" alt="ข่าวสด" title="ข่าวสด" width="" /></a></aside></div><div class="td-pb-row ud-footer-menu-row"><div class="ud-footer-menu-col "><div class="td-pb-span6 first"><a href="https://www.khaosod.co.th/./breaking-news">ข่าวด่วน</a><a href="https://www.khaosod.co.th/./special-stories">เด่นออนไลน์</a><a href="https://www.khaosod.co.th/./politics">การเมือง</a><a href="https://www.khaosod.co.th/./around-thailand">ทุกทิศทั่วไทย</a><a href="https://www.khaosod.co.th/./hot-topics">ประเด็นร้อน</a></div><div class="td-pb-span6 "><a href="https://www.khaosod.co.th/./around-the-world-news">ข่าวสดรอบโลก</a><a href="https://www.khaosod.co.th/./economics">เศรษฐกิจ</a><a href="https://www.khaosod.co.th/./entertainment">บันเทิง</a><a href="https://www.khaosod.co.th/./sports">กีฬา</a><a href="https://www.khaosod.co.th/./monitor-news">นิวส์มอนิเตอร์</a></div></div><div class="ud-footer-menu-col "><div class="td-pb-span6 first"><a href="https://www.khaosod.co.th/./%e0%b8%ab%e0%b8%a7%e0%b8%a2">หวย</a><a href="https://www.khaosod.co.th/./%e0%b8%94%e0%b8%a7%e0%b8%87">ดวง</a><a href="https://www.khaosod.co.th/./clips">คลิปเด็ด</a><a href="https://www.khaosod.co.th/./amulets">คอลัมน์พระเครื่อง</a><a href="https://www.khaosod.co.th/./newspaper-column">คอลัมน์ฉบับรายวัน</a></div><div class="td-pb-span6 "><a href="https://www.khaosod.co.th/./lifestyle">Lifestyle</a><a href="https://www.khaosod.co.th/./chinawatch">จับกระแสจีน</a><a href="https://www.khaosod.co.th/./beauty">บิวตี้</a><a href="https://www.khaosod.co.th/./travel">ท่องเที่ยว</a><a href="https://www.khaosod.co.th/./food">อิ่มอร่อย</a></div></div><div class="ud-footer-menu-col last"><div class="td-pb-span6 first"><a href="https://www.khaosod.co.th/./sci-tech">วิทยาการ</a><a href="https://www.khaosod.co.th/./smartphone-gadget">สมาร์ทโฟน & แกดเจ็ต</a><a href="https://www.khaosod.co.th/./game-esport">เกมส์ & อีสปอร์ต</a><a href="https://www.khaosod.co.th/./house-condo">อสังหาฯ</a><a href="https://www.khaosod.co.th/./car-vehicle">ยานยนต์</a></div><div class="td-pb-span6 "><a href="https://www.khaosod.co.th/./feed/khaosod-english">Khaosod English</a><a href="https://www.khaosod.co.th/./bbc-thai">BBC Thai</a><a href="https://www.khaosod.co.th/./bbc-burmese">BBC Burmese</a></div></div></div><div class="td-pb-row ud-footer-contact-row"><div class="ud-contact-section"><a href="https://www.khaosod.co.th/about-us">เกี่ยวกับเรา</a><a href="https://www.khaosod.co.th/contact-us">ติดต่อเรา</a><a href="https://www.khaosod.co.th/advertisement-contact">ติดต่อโฆษณา</a></div><div class="ud-follow-us-section"><aside class="footer-social-wrap td-social-style-2"><span class="ud-follow-us-text">ติดตามเรา</span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/khaosod" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/khaosod" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/KhaosodOnline" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCaulUvRz6sRlw7_nLrOvM_w" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span><div class="ud-truehits-wrapper"><div id="truehits_div"></div>
<script type="text/javascript">
    (function() {
        var ga1 = document.createElement('script'); ga1.type = 'text/javascript';
        ga1.async = true;
        ga1.src = "//lvs2.truehits.in.th/dataa/t0029524.js";
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga1, s);
    })();
</script></div><div class="ud-line-wrapper"><a href="https://line.me/R/ti/p/%40yjw8611j"><img height="36" border="0" alt="เพิ่มเพื่อน" src="https://scdn.line-apps.com/n/line_add_friends/btn/en.png"></a></div></aside></div></div>    </div>
</div>

<div class="ud-footer-wrapper"><div class="ud-sticky-bottom-ads-wrap"><div class="ud-sticky-bottom-ads"><script type="text/javascript">var ud_sticky_ad_info = [{"minWidth":0,"maxWidth":768,"limitHeight":0,"enable":true},{"minWidth":768,"maxWidth":1019,"limitHeight":0,"enable":true},{"minWidth":1019,"maxWidth":1140,"limitHeight":0,"enable":true},{"minWidth":1140,"maxWidth":null,"limitHeight":0,"enable":false}];</script><div class="td-a-rec td-a-rec-id-ud_footer_sticky_post_ad  td-rec-hide-on-m td_uid_13_5c49faa5c808e_rand td_block_template_1"><script type="text/javascript">
var ud_screen_width = document.body.clientWidth;
var ud_footer_sticky_post_ad_script_ads_show = false || ( ud_screen_width >= 1019  && ud_screen_width < 1140 )  || ( ud_screen_width >= 768  && ud_screen_width < 1019 )  || ( ud_screen_width < 768 ) ;
if(!ud_footer_sticky_post_ad_script_ads_show){
document.getElementsByClassName("td-a-rec-id-ud_footer_sticky_post_ad")[0].remove();
}
</script>
<div id="ud-dfp-ad-pos-footer_sticky_post"></div>
</div></div></div></div>

<div class="ud-footer-wrapper"><div class="td-a-rec td-a-rec-id-ud_takeover_post_ad  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_14_5c49faa5c8442_rand td_block_template_1"><script type="text/javascript">
var ud_screen_width = document.body.clientWidth;
var ud_takeover_post_ad_script_ads_show = false || ( ud_screen_width >= 1140 );
if(!ud_takeover_post_ad_script_ads_show){
document.getElementsByClassName("td-a-rec-id-ud_takeover_post_ad")[0].remove();
}
</script>
<script type="text/javascript">
// if statement below is generated by theme, "ud_takeover_post_ad_script_ads_show" will defined at runtime according to device disable/enable option below.
if(ud_takeover_post_ad_script_ads_show){

var udEnableTakeover = true
var udArticleElem = document.getElementsByTagName("article")[0]
if(typeof udArticleElem != 'undefined' && udArticleElem) {
   var udCats = udArticleElem.getAttribute('class').match(/ *category-([A-Za-z0-9_-]*) */g).map(function(s) { return s.trim() });
   for (var i = 0; i < udCats.length; i++) {
      if(udCats[i] == 'category-royal-funeral-pyre-news' || udCats[i] == 'category-royal-funeral-pyre-report' || udCats[i] == 'category-the-royal-cremetion') {
         udEnableTakeover = false
      }
   }
}

}
</script>

<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v4.1.1 -->
<script type='text/javascript'>
// if statement below is generated by theme, "ud_takeover_post_ad_script_ads_show" will defined at runtime according to device disable/enable option below.
if(ud_takeover_post_ad_script_ads_show){
<!--//<![CDATA[
if(udEnableTakeover){
var ud_screen_width = document.body.clientWidth;
if( ud_screen_width > 768) {
   var m3_u = (location.protocol=='https:'?'https://ads6.matichon.co.th/www/delivery/ajs.php':'http://ads6.matichon.co.th/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=3");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
   }
}
//]]>-->
}
</script><noscript><a href='http://ads6.matichon.co.th/www/delivery/ck.php?n=ae56aae4&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads6.matichon.co.th/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae56aae4' border='0' alt='' /></a></noscript></div></div>
<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span td-sub-footer-copy">
                    Copyright © by Matichon Public Co.,Ltd. All Rights Reserved.                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<script type="text/javascript">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</script>                <script>
                    jQuery.post('https://stat.matichon.co.th/khaosod/save',
                        {
                            'jwt': 'eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJpZCI6MjEyOTY0Niwid2Vic2x1ZyI6ImtoYW9zb2QifQ.ymEUVg6bBjkQPZY1ZCtqve2MUnzsjx8LVu1WiqMOLTE'
                        }
                        , function (data) {
                            //console.log('test');
                        }, 'json');
                </script>

                <script type="text/javascript"></script><div class="td-container"><div id="light" class="white_content2 ud-khaosod-survey" style="display: block;">
    <div class="survey-wrapper" >
        <img src="https://www.khaosod.co.th/wp-content/uploads/2018/04/survey-khaosod.png">
        <a class="do-survey" href="https://goo.gl/forms/xfRZ5P6teocpXcwA3" onclick="doSurveye()" ></a>
        <a class="reject-survey" href="javascript:void(0)" onclick="rejectSurveye()" ></a>
        <a class="close-survey" href="javascript:void(0)" onclick="closeSurveye()"></a>
    </div>
</div>

<script type='text/javascript'>
var axel = Math.random() + '';
var a = axel * 10000000000000;
document.write('<img src="https://pubads.g.doubleclick.net/activity;dc_iu=/13542554/DFPAudiencePixel;ord=' + a + '?" width=1 height=1 border=0/>');
</script>
<noscript>
<img src="https://pubads.g.doubleclick.net/activity;dc_iu=/13542554/DFPAudiencePixel;ord=1?" width=1 height=1 border=0/>
</noscript></div><script type="text/javascript">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</script><script type='text/javascript' src='https://www.khaosod.co.th/wp-content/themes/khaosod-theme/js/tagdiv_theme.min.js?ver=8.2.0.14.16'></script>
<script type='text/javascript' src='https://www.khaosod.co.th/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.khaosod.co.th/wp-content/plugins/ud-post-gallery/assets/fancybox/dist/jquery.fancybox.min.js?ver=3.0.0'></script>
<script type='text/javascript' src='https://www.khaosod.co.th/wp-content/plugins/ud-post-gallery/assets/URI.min.js?ver=1.19.1'></script>
<script type='text/javascript' src='https://www.khaosod.co.th/wp-content/plugins/ud-post-gallery/assets/axios.min.js?ver=0.18.0'></script>
<script type='text/javascript' src='https://www.khaosod.co.th/wp-content/plugins/ud-post-gallery/ud-post-gallery.js?ver=1.22'></script>
<script type='text/javascript' src='https://www.khaosod.co.th/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.khaosod.co.th/wp-content/themes/khaosod-theme/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.khaosod.co.th/wp-content/themes/khaosod-theme';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5c49faa5c92dd"></textarea>
						<div id="td_live_css_uid_1_5c49faa5c92dd" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5c49faa5c92dd');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5c49faa5c92dd");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			<script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({flush: true});</script>
</body>
</html>
