<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="th" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>แจ้งข้อหาหนัก! ลุงหื่นวัย60 ลวงดญ.13 ข่มขืนในไร่อ้อย-ห้องน้ำร้าง ค้านประกันตัว</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.khaosod.co.th/xmlrpc.php" />
    
<!-- Google Tag Manager for WordPress by DuracellTomi -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];//]]>	
</script>
<!-- End Google Tag Manager for WordPress by DuracellTomi --><meta name="author" content="Supannika">
<link rel="icon" type="image/png" href="https://www.khaosod.co.th/wp-content/uploads/2016/09/favicon.png">		<script type="text/javascript">
		var ajaxurl = 'https://www.khaosod.co.th/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO Premium plugin v7.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="แจ้งข้อหาหนัก - จากกรณี นางเอ (นามสมมติ) อายุ 36 ปี นำตัว ด.ญ.บี (นามสมมติ) ลูกสาว วัย 13 ปี เข้าแจ้งความร้องทุกข์กล่าวโทษ เอาผิดกับนายหนึ่ง (นามสมมติ) อายุ 60 ปี เป็นเพื่อนบ้าน ก่อเหตุข่มขืนกระทำชำเรา ด.ญ.บี มาตั้งแต่เรียนชั้นป.6 จนถึงปัจจุบัน ที่สภ.สีขมพู จ.ขอนแก่น เมื่อวันที่ 26 มี.ค. ที่ผ่านมา  คืบหน้าล่าสุด เมื่อเ"/>
<meta name="original-source" content="https://www.khaosod.co.th/around-thailand/news_2352159" />
<link rel="canonical" href="https://www.khaosod.co.th/around-thailand/news_2352159" />
<meta property="og:locale" content="th_TH" />
<meta property="og:type" content="article" />
<meta property="og:title" content="แจ้งข้อหาหนัก! ลุงหื่นวัย60 ลวงดญ.13 ข่มขืนในไร่อ้อย-ห้องน้ำร้าง ค้านประกันตัว" />
<meta property="og:description" content="แจ้งข้อหาหนัก - จากกรณี นางเอ (นามสมมติ) อายุ 36 ปี นำตัว ด.ญ.บี (นามสมมติ) ลูกสาว วัย 13 ปี เข้าแจ้งความร้องทุกข์กล่าวโทษ เอาผิดกับนายหนึ่ง (นามสมมติ) อายุ 60 ปี เป็นเพื่อนบ้าน ก่อเหตุข่มขืนกระทำชำเรา ด.ญ.บี มาตั้งแต่เรียนชั้นป.6 จนถึงปัจจุบัน ที่สภ.สีขมพู จ.ขอนแก่น เมื่อวันที่ 26 มี.ค. ที่ผ่านมา  คืบหน้าล่าสุด เมื่อเ" />
<meta property="og:url" content="https://www.khaosod.co.th/around-thailand/news_2352159" />
<meta property="og:site_name" content="ข่าวสด" />
<meta property="article:publisher" content="https://www.facebook.com/khaosod" />
<meta property="article:author" content="https://www.facebook.com/khaosod" />
<meta property="article:tag" content="ข่มขืนเด็ก13" />
<meta property="article:tag" content="ค้านประกันตัว" />
<meta property="article:tag" content="ลุงเพื่อนบ้านหื่น" />
<meta property="article:tag" content="แจ้งข้อหาหนัก" />
<meta property="article:section" content="ทุกทิศทั่วไทย" />
<meta property="article:published_time" content="2562-03-27T13:36:21+07:00" />
<meta property="article:modified_time" content="2019-03-27T13:38:15+07:00" />
<meta property="og:updated_time" content="2019-03-27T13:38:15+07:00" />
<meta property="fb:app_id" content="1723786117864033" />
<meta property="og:image" content="https://www.khaosod.co.th/wp-content/uploads/2019/03/llll.jpg" />
<meta property="og:image:secure_url" content="https://www.khaosod.co.th/wp-content/uploads/2019/03/llll.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="แจ้งข้อหาหนัก - จากกรณี นางเอ (นามสมมติ) อายุ 36 ปี นำตัว ด.ญ.บี (นามสมมติ) ลูกสาว วัย 13 ปี เข้าแจ้งความร้องทุกข์กล่าวโทษ เอาผิดกับนายหนึ่ง (นามสมมติ) อายุ 60 ปี เป็นเพื่อนบ้าน ก่อเหตุข่มขืนกระทำชำเรา ด.ญ.บี มาตั้งแต่เรียนชั้นป.6 จนถึงปัจจุบัน ที่สภ.สีขมพู จ.ขอนแก่น เมื่อวันที่ 26 มี.ค. ที่ผ่านมา  คืบหน้าล่าสุด เมื่อเ" />
<meta name="twitter:title" content="แจ้งข้อหาหนัก! ลุงหื่นวัย60 ลวงดญ.13 ข่มขืนในไร่อ้อย-ห้องน้ำร้าง ค้านประกันตัว" />
<meta name="twitter:site" content="@KhaosodOnline" />
<meta name="twitter:image" content="https://www.khaosod.co.th/wp-content/uploads/2019/03/llll.jpg" />
<meta name="twitter:creator" content="@KhaosodOnline" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//imasdk.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ข่าวสด &raquo; ฟีด" href="https://www.khaosod.co.th/feed" />
<link rel="alternate" type="application/rss+xml" title="ข่าวสด &raquo; ฟีดความเห็น" href="https://www.khaosod.co.th/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.khaosod.co.th\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ud-wc-css'  href='https://www.khaosod.co.th/wp-content/plugins/ud-worldcup/src/css/style.css?ver=0.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='video-js.min.css-css'  href='https://www.khaosod.co.th/wp-content/plugins/udvideoplayer/src/css/video-js.min.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='video.ads.css-css'  href='https://www.khaosod.co.th/wp-content/plugins/udvideoplayer/src/css/videojs.ads.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='video.ima.css-css'  href='https://www.khaosod.co.th/wp-content/plugins/udvideoplayer/src/css/videojs.ima.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='custom.css-css'  href='https://www.khaosod.co.th/wp-content/plugins/udvideoplayer/src/css/custom.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.khaosod.co.th/wp-content/plugins/ud-post-gallery/assets/fancybox/dist/jquery.fancybox.min.css?ver=3.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ud-custom-fancybox-css'  href='https://www.khaosod.co.th/wp-content/plugins/ud-post-gallery/ud-post-gallery.css?ver=1.22' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.khaosod.co.th/wp-content/themes/khaosod-theme/style.css?ver=8.2.0.14.16' type='text/css' media='all' />
<script type='text/javascript' src='https://www.khaosod.co.th/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.khaosod.co.th/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.khaosod.co.th/wp-content/plugins/udvideoplayer/src/js/video.min.js?ver=1.4'></script>
<script type='text/javascript' src='https://www.khaosod.co.th/wp-content/plugins/udvideoplayer/src/js/videojs.ga.min.js?ver=1.4'></script>
<script type='text/javascript' src='//imasdk.googleapis.com/js/sdkloader/ima3.js?ver=1.4'></script>
<script type='text/javascript' src='https://www.khaosod.co.th/wp-content/plugins/udvideoplayer/src/js/videojs-contrib-hls.min.js?ver=1.4'></script>
<script type='text/javascript' src='https://www.khaosod.co.th/wp-content/plugins/udvideoplayer/src/js/videojs.ads.js?ver=1.4'></script>
<script type='text/javascript' src='https://www.khaosod.co.th/wp-content/plugins/udvideoplayer/src/js/videojs.ima.js?ver=1.4'></script>
<script type='text/javascript' src='https://www.khaosod.co.th/wp-content/plugins/udvideoplayer/src/js/ads.js?ver=1.4'></script>
<link rel='https://api.w.org/' href='https://www.khaosod.co.th/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.khaosod.co.th/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.khaosod.co.th/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.khaosod.co.th/?p=2352159' />
<link rel="alternate" type="application/json+oembed" href="https://www.khaosod.co.th/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.khaosod.co.th%2Faround-thailand%2Fnews_2352159" />
<link rel="alternate" type="text/xml+oembed" href="https://www.khaosod.co.th/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.khaosod.co.th%2Faround-thailand%2Fnews_2352159&#038;format=xml" />
			<meta property="fb:pages" content="129558990394402" />
							<meta property="ia:markup_url_dev" content="https://www.khaosod.co.th/around-thailand/news_2352159?ia_markup=1" />
				<script type='text/javascript'>window.is_wp=1;</script>	 <script> window._izq = window._izq || []; window._izq.push(["init"]);</script>
	 <script type='text/javascript' id="izootoWP" src='https://cdn.izooto.com/scripts/acbd34025bbe0815a71c46fa81b71ed4259242d5.js'></script>
	        <script type='text/javascript'>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            (function () {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            })();
        </script>
        <script type="text/javascript"></script>	<!-- Cxense script begin -->
	<script type="text/javascript">
	var cX = cX || {}; cX.callQueue = cX.callQueue || [];
	cX.callQueue.push(['setSiteId', '1141873948124163426']);
	cX.callQueue.push(['sendPageViewEvent']);
	</script>
	<script type="text/javascript">
	(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
	</script>

	<!-- Cxense script end -->

<!-- Google Tag Manager for WordPress by DuracellTomi -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	dataLayer.push({"pageTitle":"แจ้งข้อหาหนัก! ลุงหื่นวัย60 ลวงดญ.13 ข่มขืนในไร่อ้อย-ห้องน้ำร้าง ค้านประกันตัว","pagePostType":"post","pagePostType2":"single-post","pageCategory":["around-thailand"],"pagePostAuthorID":55,"pagePostDate":"2562-03-27","pagePostDateYear":"2562","pagePostDateMonth":"03","pagePostDateDay":"27","postID":2352159,"pagePostTime":"13:36:21","pagePrimaryCategory":["around-thailand"]});//]]>
</script>
<!-- End Google Tag Manager for WordPress by DuracellTomi -->	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.khaosod.co.th\/wp-admin\/","wpRestNonce":"95984d0083","wpRestUrl":"https:\/\/www.khaosod.co.th\/wp-json\/","permalinkStructure":"\/%category%\/news_%post_id%\/gallery\/%gallery%"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<script type="text/javascript">
function hasOneDayPassed(){
    var date = new Date().toLocaleDateString();

    if( localStorage.yourapp_date == date ) 
        return false;
    
    return true;
}
function hasNextTimePassed(){
    if(!localStorage.khaosod_next_show_surveye){
        return true;
    }
    if( getSecondsTimestamp() > localStorage.khaosod_next_show_surveye ){
        return true;
    }
    return false;
}
function isDoSurveye(){
    if( localStorage.khaosod_do_surveye ){
        return true;
    }else{
        return false;
    }
}
function closeSurveye(){
    document.getElementById('light').style.display='none';
    localStorage.khaosod_next_show_surveye = getSecondsTimestamp() + ( 60 * 60 * 24 );
    return true;
}
function rejectSurveye(){
    document.getElementById('light').style.display='none';
    localStorage.khaosod_next_show_surveye = getSecondsTimestamp() + ( 60 * 60 * 24 * 30 );
    return true;
}
function doSurveye(){
    document.getElementById('light').style.display='none';
    localStorage.khaosod_do_surveye = true;
    return true;
}
function getSecondsTimestamp(){
    var seconds = new Date().getTime() / 1000;
    return seconds;
}

// pawawat 12/06/2018
//popup on modal images in articles
jQuery().ready(function() {
    jQuery( '.ud-modal-block' ).magnificPopup({
        type: 'image',
        delegate: ".td_module_wrap",
        gallery: {
            enabled: true,
            tPrev: tdUtil.getBackendVar( 'td_magnific_popup_translation_tPrev' ), // Alt text on left arrow
            tNext: tdUtil.getBackendVar( 'td_magnific_popup_translation_tNext' ), // Alt text on right arrow
            tCounter: tdUtil.getBackendVar( 'td_magnific_popup_translation_tCounter' ) // Markup for "1 of 7" counter
        },
    
        ajax: {
            tError: tdUtil.getBackendVar( 'td_magnific_popup_translation_ajax_tError' )
        },
        image: {
            tError: tdUtil.getBackendVar( 'td_magnific_popup_translation_image_tError' ),
            titleSrc: function( item ) {
                var udReadMoreWrapElem = item.el.parents('.td_block_wrap, .ud-modal-block').find('.ud_readmore_wrap'); 
                var tdExcerptElem = item.el.parent().find('.td-excerpt');
                
                var udTitleHtmlContent = jQuery('<div></div>');
                udTitleHtmlContent.append('<span>' + tdExcerptElem.text() + '</span>');
                
                if(udReadMoreWrapElem.length){
                  udTitleHtmlContent.append('<div class="ud_readmore_wrap"><a style="color:#ffffff;" href="' + udReadMoreWrapElem.find('a').attr('href') + '">' + udReadMoreWrapElem.find('a').text() + '</a></div>');
                }
                
                var pageNavElem = item.el.parents('.td_block_wrap, .ud-modal-block').find('.page-nav'); 
                
                if(pageNavElem.length){
                    pageNavElem = pageNavElem.clone().show();
                    pageNavElem.find('.pages').remove();
                    udTitleHtmlContent.append(pageNavElem);
                }
                
                console.log(item)
                
                return udTitleHtmlContent.html();
            }
        },
        zoom: {
            enabled: true,
            duration: 300,
            // opener: function( element ) {
            //     return element.find( 'img' );
            // }
        },
        callbacks: {
            elementParse: function (item) {
                item.src = item.el.find('.ud-modal-full-size-image').attr('data-mfp-src');
            },
            change: function( item ) {
                tdModalImageLastEl = item.el;
                //setTimeout(function(){
                tdUtil.scrollIntoView( item.el );
                //}, 100);
            },
            beforeClose: function() {
                tdAffix.allow_scroll = false;
    
                tdUtil.scrollIntoView( tdModalImageLastEl );
    
                var interval_td_affix_scroll = setInterval(function() {
    
                    if ( ! tdIsScrollingAnimation ) {
                        clearInterval( interval_td_affix_scroll );
                        setTimeout(function() {
                            tdAffix.allow_scroll = true;
                            //tdAffix.td_events_scroll(td_events.scroll_window_scrollTop);
                        }, 100 );
                    }
                }, 100 );
            }
        }
    });
});
</script><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NLG5P2B');</script>
<!-- End Google Tag Manager --><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.khaosod.co.th/",
                                "name": "หน้าแรก"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.khaosod.co.th/./around-thailand",
                                "name": "ทุกทิศทั่วไทย"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.khaosod.co.th/around-thailand/news_2352159",
                                "name": "แจ้งข้อหาหนัก..."                                
                            }
                        }    ]
                        }
                       </script>    <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/khaosod-khaosod/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
</head>

<body class="post-template-default single single-post postid-2352159 single-format-standard - global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NLG5P2B"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script>
    var is_in_tdc_iframe = false
    if(parent.document.getElementById("tdc-live-iframe")){
        is_in_tdc_iframe = true
    }
    
    if(!is_in_tdc_iframe) {
        // facebook
        window.fbAsyncInit = function() {
            FB.init({
              appId            : '1723786117864033',
              autoLogAppEvents : true,
              xfbml            : false,
              version          : 'v3.0'
            });
            
            jQuery(document).ready(function () {
                FB.XFBML.parse();
            });
        };
    
        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "https://connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        
        // twitter
        window.twttr = (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
          if (d.getElementById(id)) return t;
          js = d.createElement(s);
          js.id = id;
          js.src = "https://platform.twitter.com/widgets.js";
          fjs.parentNode.insertBefore(js, fjs);
        
          t._e = [];
          t.ready = function(f) {
            t._e.push(f);
          };
        
          return t;
        }(document, "script", "twitter-wjs"));
    }
</script>
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/khaosod" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/khaosod" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/KhaosodOnline" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCaulUvRz6sRlw7_nLrOvM_w" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-9448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-9448"><a href="https://www.khaosod.co.th/home" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;home&quot;});"><div class="ud-icon-only"><i style="cursor:pointer" class="td-icons-home td-only-icon"></i><span>หน้าหลัก</span></div></a></li>
<li id="menu-item-9453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9453"><a href="https://www.khaosod.co.th/./breaking-news" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;breaking-news&quot;});">ข่าวด่วน</a></li>
<li id="menu-item-2173526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2173526"><a href="https://www.khaosod.co.th/./election-2019">เลือกตั้ง 62</a></li>
<li id="menu-item-9475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9475"><a href="https://www.khaosod.co.th/./special-stories" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;special-stories&quot;});">เด่นออนไลน์</a></li>
<li id="menu-item-9467" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9467"><a href="https://www.khaosod.co.th/./around-thailand" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;around-thailand&quot;});">ทุกทิศทั่วไทย</a></li>
<li id="menu-item-9454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9454"><a href="https://www.khaosod.co.th/./around-the-world-news" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;around-the-world-news&quot;});">ข่าวสดรอบโลก</a></li>
<li id="menu-item-9451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9451"><a href="https://www.khaosod.co.th/./politics" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;politics&quot;});">การเมือง</a></li>
<li id="menu-item-9477" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9477"><a href="#">เศรษฐกิจ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-9476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9476"><a href="https://www.khaosod.co.th/./economics" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;economics&quot;});">ทั้งหมด</a></li>
	<li id="menu-item-9474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9474"><a href="https://www.khaosod.co.th/./stock-monitor" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;stock-monitor&quot;});">เกาะติดกระแสหุ้นและการเงิน</a></li>
</ul>
</li>
<li id="menu-item-9478" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9478"><a href="#">กีฬา<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-9452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9452"><a href="https://www.khaosod.co.th/./sports" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;sports&quot;});">ทั้งหมด</a></li>
	<li id="menu-item-9455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9455"><a href="https://www.khaosod.co.th/./thai-soccer" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;thai-soccer&quot;});">ข่าวสดไทยซอคเกอร์</a></li>
	<li id="menu-item-1914239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1914239"><a href="https://www.khaosod.co.th/./sports/one-championship">ONE CHAMPIONSHIP</a></li>
	<li id="menu-item-1564127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1564127"><a href="https://www.khaosod.co.th/%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b9%82%e0%b8%a5%e0%b8%81">บอลโลก<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-1564128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1564128"><a href="https://www.khaosod.co.th/%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b9%82%e0%b8%a5%e0%b8%81/worldcup-stadium">สนามแข่ง : บอลโลก 2018</a></li>
		<li id="menu-item-1564129" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1564129"><a href="https://www.khaosod.co.th/%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b9%82%e0%b8%a5%e0%b8%81/worldcup-photos">ภาพชุด บอลโลก</a></li>
		<li id="menu-item-1564130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1564130"><a href="https://www.khaosod.co.th/%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b9%82%e0%b8%a5%e0%b8%81/worldcup-matches">โปรแกรมการแข่งขัน</a></li>
		<li id="menu-item-1564131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1564131"><a href="https://www.khaosod.co.th/%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b9%82%e0%b8%a5%e0%b8%81/worldcup-results">ผลการแข่งขัน</a></li>
		<li id="menu-item-1564132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1564132"><a href="https://www.khaosod.co.th/%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b9%82%e0%b8%a5%e0%b8%81/worldcup-score-table">ตารางคะแนน</a></li>
		<li id="menu-item-1564133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1564133"><a href="https://www.khaosod.co.th/%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b9%82%e0%b8%a5%e0%b8%81/worldcup-team">ทีม</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-9480" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9480"><a href="#">คอลัมน์<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-9457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9457"><a href="https://www.khaosod.co.th/./newspaper-column" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;newspaper-column&quot;});">ทั้งหมด</a></li>
	<li id="menu-item-9459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9459"><a href="https://www.khaosod.co.th/./newspaper-column/people" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;newspaper-column_people&quot;});">ข่าวทะลุคน</a></li>
	<li id="menu-item-9465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9465"><a href="https://www.khaosod.co.th/./newspaper-column/economic-wheel" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;newspaper-column_economic-wheel&quot;});">วงล้อเศรษฐกิจ</a></li>
	<li id="menu-item-9464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9464"><a href="https://www.khaosod.co.th/./newspaper-column/live-from-the-scene" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;newspaper-column_live-from-the-scene&quot;});">สดจากสนามข่าว</a></li>
	<li id="menu-item-9463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9463"><a href="https://www.khaosod.co.th/./newspaper-column/analysis-today-politics" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;newspaper-column_analysis-today-politics&quot;});">วิเคราะห์การเมือง</a></li>
	<li id="menu-item-9461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9461"><a href="https://www.khaosod.co.th/./newspaper-column/relevant" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;newspaper-column_relevant&quot;});">ทิ้งหมัดเข้ามุม</a></li>
	<li id="menu-item-9460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9460"><a href="https://www.khaosod.co.th/./newspaper-column/blunt-opinion" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;newspaper-column_blunt-opinion&quot;});">ชกไม่มีมุม</a></li>
	<li id="menu-item-9458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9458"><a href="https://www.khaosod.co.th/./newspaper-column/in-the-news" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;newspaper-column_in-the-news&quot;});">ข่าวข้น คนเข้ม</a></li>
	<li id="menu-item-9462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9462"><a href="https://www.khaosod.co.th/./newspaper-column/letter-to-editors" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;newspaper-column_letter-to-editors&quot;});">บ.ก. ตอบจดหมาย</a></li>
</ul>
</li>
<li id="menu-item-9469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9469"><a href="https://www.khaosod.co.th/./entertainment" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;entertainment&quot;});">บันเทิง</a></li>
<li id="menu-item-1570225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1570225"><a href="https://www.khaosod.co.th/%e0%b8%95%e0%b8%a3%e0%b8%a7%e0%b8%88%e0%b8%ab%e0%b8%a7%e0%b8%a2">หวย</a></li>
<li id="menu-item-9479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9479"><a href="#">อื่นๆ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-9470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9470"><a href="https://www.khaosod.co.th/./hot-topics" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;hot-topics&quot;});">ประเด็นร้อน</a></li>
	<li id="menu-item-9472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9472"><a href="https://www.khaosod.co.th/./sci-tech" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;sci-tech&quot;});">วิทยาการ</a></li>
	<li id="menu-item-548320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-548320"><a href="https://www.khaosod.co.th/./the-royal-cremetion" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;the-royal-cremetion&quot;});">น้อมส่งเสด็จ</a></li>
	<li id="menu-item-9466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9466"><a href="https://www.khaosod.co.th/./amulets" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;amulets&quot;});">คอลัมน์พระเครื่อง</a></li>
	<li id="menu-item-9481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9481"><a href="http://daily.khaosod.co.th/">หนังสือพิมพ์หน้าหนึ่ง</a></li>
	<li id="menu-item-9456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9456"><a href="https://www.khaosod.co.th/./clips" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;clips&quot;});">คลิปเด็ด</a></li>
	<li id="menu-item-10604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10604"><a href="https://www.khaosod.co.th/./tv-guide" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;tv-guide&quot;});">ข่าวสดทีวีไกด์</a></li>
	<li id="menu-item-9468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9468"><a href="https://www.khaosod.co.th/./monitor-news" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;monitor-news&quot;});">นิวส์มอนิเตอร์</a></li>
	<li id="menu-item-9449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9449"><a href="https://www.khaosod.co.th/./lifestyle" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;lifestyle&quot;});">Lifestyle</a></li>
	<li id="menu-item-9450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9450"><a href="https://www.khaosod.co.th/./social-trend" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;social-trend&quot;});">Social Trend</a></li>
	<li id="menu-item-9471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9471"><a href="https://www.khaosod.co.th/./car-vehicle" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;car-vehicle&quot;});">ยานยนต์</a></li>
	<li id="menu-item-1646828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1646828"><a href="https://www.khaosod.co.th/./smartphone-gadget">สมาร์ทโฟน &#038; แกดเจ็ต</a></li>
	<li id="menu-item-1646829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1646829"><a href="https://www.khaosod.co.th/./game-esport">เกมส์ &#038; อีสปอร์ต</a></li>
	<li id="menu-item-1646830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1646830"><a href="https://www.khaosod.co.th/./travel">ท่องเที่ยว</a></li>
	<li id="menu-item-1646831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1646831"><a href="https://www.khaosod.co.th/./beauty">บิวตี้</a></li>
	<li id="menu-item-1646832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1646832"><a href="https://www.khaosod.co.th/./house-condo">อสังหาฯ</a></li>
	<li id="menu-item-1646833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1646833"><a href="https://www.khaosod.co.th/./food">อิ่มอร่อย</a></li>
	<li id="menu-item-1646834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1646834"><a href="https://www.khaosod.co.th/./%e0%b8%94%e0%b8%a7%e0%b8%87">ดวง</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.khaosod.co.th/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>ค้นหา</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
            <div id="ud-header-search-top-mop-btn">
                <input type="submit" id="ud-header-search-top-mop" value="Search">
            </div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3 (Unixdev MOD)
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/khaosod" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/khaosod" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/KhaosodOnline" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCaulUvRz6sRlw7_nLrOvM_w" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                
                วันที่ 27 มีนาคม 2562
            </div>
        </div>
    </div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.khaosod.co.th/">
            <img class="td-retina-data" data-retina="https://www.khaosod.co.th/wp-content/uploads/2016/04/logo-retina-300x91.png" src="https://www.khaosod.co.th/wp-content/uploads/2016/04/logo.png" alt="ข่าวสด" title="ข่าวสด"/>
            <span class="td-visual-hidden">ข่าวสด</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p td_uid_1_5c9b20b0b4d12_rand td_block_template_1"><script type="text/javascript">
var ud_screen_width = document.body.clientWidth;
var header_script_ads_show = false || ( ud_screen_width >= 1140 ) || ( ud_screen_width >= 1019  && ud_screen_width < 1140 )  || ( ud_screen_width >= 768  && ud_screen_width < 1019 ) ;
if(!header_script_ads_show){
document.getElementsByClassName("td-a-rec-id-header")[0].remove();
}
</script>
<div id="ud-dfp-ad-pos-b1x_post"></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.khaosod.co.th/">
            <img class="td-retina-data" data-retina="https://www.khaosod.co.th/wp-content/uploads/2016/04/logo-retina-300x91.png" src="https://www.khaosod.co.th/wp-content/uploads/2016/04/logo.png" alt="ข่าวสด" title="ข่าวสด"/>
        </a>
        </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-9448"><a href="https://www.khaosod.co.th/home" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;home&quot;});"><div class="ud-icon-only"><i style="cursor:pointer" class="td-icons-home td-only-icon"></i><span>หน้าหลัก</span></div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9453"><a href="https://www.khaosod.co.th/./breaking-news" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;breaking-news&quot;});">ข่าวด่วน</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2173526"><a href="https://www.khaosod.co.th/./election-2019">เลือกตั้ง 62</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9475"><a href="https://www.khaosod.co.th/./special-stories" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;special-stories&quot;});">เด่นออนไลน์</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-9467"><a href="https://www.khaosod.co.th/./around-thailand" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;around-thailand&quot;});">ทุกทิศทั่วไทย</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9454"><a href="https://www.khaosod.co.th/./around-the-world-news" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;around-the-world-news&quot;});">ข่าวสดรอบโลก</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9451"><a href="https://www.khaosod.co.th/./politics" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;politics&quot;});">การเมือง</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-9477"><a href="#">เศรษฐกิจ</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9476"><a href="https://www.khaosod.co.th/./economics" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;economics&quot;});">ทั้งหมด</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9474"><a href="https://www.khaosod.co.th/./stock-monitor" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;stock-monitor&quot;});">เกาะติดกระแสหุ้นและการเงิน</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-9478"><a href="#">กีฬา</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9452"><a href="https://www.khaosod.co.th/./sports" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;sports&quot;});">ทั้งหมด</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9455"><a href="https://www.khaosod.co.th/./thai-soccer" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;thai-soccer&quot;});">ข่าวสดไทยซอคเกอร์</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1914239"><a href="https://www.khaosod.co.th/./sports/one-championship">ONE CHAMPIONSHIP</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-1564127"><a href="https://www.khaosod.co.th/%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b9%82%e0%b8%a5%e0%b8%81">บอลโลก</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1564128"><a href="https://www.khaosod.co.th/%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b9%82%e0%b8%a5%e0%b8%81/worldcup-stadium">สนามแข่ง : บอลโลก 2018</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1564129"><a href="https://www.khaosod.co.th/%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b9%82%e0%b8%a5%e0%b8%81/worldcup-photos">ภาพชุด บอลโลก</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1564130"><a href="https://www.khaosod.co.th/%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b9%82%e0%b8%a5%e0%b8%81/worldcup-matches">โปรแกรมการแข่งขัน</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1564131"><a href="https://www.khaosod.co.th/%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b9%82%e0%b8%a5%e0%b8%81/worldcup-results">ผลการแข่งขัน</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1564132"><a href="https://www.khaosod.co.th/%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b9%82%e0%b8%a5%e0%b8%81/worldcup-score-table">ตารางคะแนน</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1564133"><a href="https://www.khaosod.co.th/%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b9%82%e0%b8%a5%e0%b8%81/worldcup-team">ทีม</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-9480"><a href="#">คอลัมน์</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9457"><a href="https://www.khaosod.co.th/./newspaper-column" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;newspaper-column&quot;});">ทั้งหมด</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9459"><a href="https://www.khaosod.co.th/./newspaper-column/people" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;newspaper-column_people&quot;});">ข่าวทะลุคน</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9465"><a href="https://www.khaosod.co.th/./newspaper-column/economic-wheel" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;newspaper-column_economic-wheel&quot;});">วงล้อเศรษฐกิจ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9464"><a href="https://www.khaosod.co.th/./newspaper-column/live-from-the-scene" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;newspaper-column_live-from-the-scene&quot;});">สดจากสนามข่าว</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9463"><a href="https://www.khaosod.co.th/./newspaper-column/analysis-today-politics" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;newspaper-column_analysis-today-politics&quot;});">วิเคราะห์การเมือง</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9461"><a href="https://www.khaosod.co.th/./newspaper-column/relevant" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;newspaper-column_relevant&quot;});">ทิ้งหมัดเข้ามุม</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9460"><a href="https://www.khaosod.co.th/./newspaper-column/blunt-opinion" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;newspaper-column_blunt-opinion&quot;});">ชกไม่มีมุม</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9458"><a href="https://www.khaosod.co.th/./newspaper-column/in-the-news" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;newspaper-column_in-the-news&quot;});">ข่าวข้น คนเข้ม</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9462"><a href="https://www.khaosod.co.th/./newspaper-column/letter-to-editors" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;newspaper-column_letter-to-editors&quot;});">บ.ก. ตอบจดหมาย</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9469"><a href="https://www.khaosod.co.th/./entertainment" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;entertainment&quot;});">บันเทิง</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1570225"><a href="https://www.khaosod.co.th/%e0%b8%95%e0%b8%a3%e0%b8%a7%e0%b8%88%e0%b8%ab%e0%b8%a7%e0%b8%a2">หวย</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-9479"><a href="#">อื่นๆ</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9470"><a href="https://www.khaosod.co.th/./hot-topics" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;hot-topics&quot;});">ประเด็นร้อน</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9472"><a href="https://www.khaosod.co.th/./sci-tech" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;sci-tech&quot;});">วิทยาการ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-548320"><a href="https://www.khaosod.co.th/./the-royal-cremetion" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;the-royal-cremetion&quot;});">น้อมส่งเสด็จ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9466"><a href="https://www.khaosod.co.th/./amulets" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;amulets&quot;});">คอลัมน์พระเครื่อง</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9481"><a href="http://daily.khaosod.co.th/">หนังสือพิมพ์หน้าหนึ่ง</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9456"><a href="https://www.khaosod.co.th/./clips" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;clips&quot;});">คลิปเด็ด</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10604"><a href="https://www.khaosod.co.th/./tv-guide" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;tv-guide&quot;});">ข่าวสดทีวีไกด์</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9468"><a href="https://www.khaosod.co.th/./monitor-news" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;monitor-news&quot;});">นิวส์มอนิเตอร์</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9449"><a href="https://www.khaosod.co.th/./lifestyle" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;lifestyle&quot;});">Lifestyle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9450"><a href="https://www.khaosod.co.th/./social-trend" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;social-trend&quot;});">Social Trend</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9471"><a href="https://www.khaosod.co.th/./car-vehicle" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;car-vehicle&quot;});">ยานยนต์</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1646828"><a href="https://www.khaosod.co.th/./smartphone-gadget">สมาร์ทโฟน &#038; แกดเจ็ต</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1646829"><a href="https://www.khaosod.co.th/./game-esport">เกมส์ &#038; อีสปอร์ต</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1646830"><a href="https://www.khaosod.co.th/./travel">ท่องเที่ยว</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1646831"><a href="https://www.khaosod.co.th/./beauty">บิวตี้</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1646832"><a href="https://www.khaosod.co.th/./house-condo">อสังหาฯ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1646833"><a href="https://www.khaosod.co.th/./food">อิ่มอร่อย</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1646834"><a href="https://www.khaosod.co.th/./%e0%b8%94%e0%b8%a7%e0%b8%87">ดวง</a></li>
</ul>
</li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.khaosod.co.th/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="ค้นหา" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.khaosod.co.th/">หน้าแรก</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="ดูโพสต์ทั้งหมดใน ทุกทิศทั่วไทย" class="entry-crumb" href="https://www.khaosod.co.th/./around-thailand">ทุกทิศทั่วไทย</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">แจ้งข้อหาหนัก...</span></div></div>
            <div class="td-pb-row ud-header-ads-wrap">
        <div class="td-pb-span12">
                    </div>
    </div>
    <div class="td-pb-row ud-header-ads-wrap">
        <div class="td-pb-span12">
            <div class="td-a-rec td-a-rec-id-ud_under_menu_post_ad  td_uid_2_5c9b20b0cba4e_rand td_block_template_1"><script type="text/javascript">
var ud_screen_width = document.body.clientWidth;
var ud_under_menu_post_ad_script_ads_show = false || ( ud_screen_width >= 1140 ) || ( ud_screen_width >= 1019  && ud_screen_width < 1140 )  || ( ud_screen_width >= 768  && ud_screen_width < 1019 )  || ( ud_screen_width < 768 ) ;
if(!ud_under_menu_post_ad_script_ads_show){
document.getElementsByClassName("td-a-rec-id-ud_under_menu_post_ad")[0].remove();
}
</script>
<center><script type="text/javascript">
// if statement below is generated by theme, "ud_under_menu_post_ad_script_ads_show" will defined at runtime according to device disable/enable option below.
if(ud_under_menu_post_ad_script_ads_show){

var udEnableTakeover = true
var udArticleElem = document.getElementsByTagName("article")[0]
if(typeof udArticleElem != 'undefined' && udArticleElem) {
   var udCats = udArticleElem.getAttribute('class').match(/ *category-([A-Za-z0-9_-]*) */g).map(function(s) { return s.trim() });
for (var i = 0; i < udCats.length; i++) {
      if(udCats[i] == 'category-royal-funeral-pyre-news' || udCats[i] == 'category-royal-funeral-pyre-report' || udCats[i] == 'category-the-royal-cremetion') {
         udEnableTakeover = false
      }
   }
}

}
</script>

<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v4.1.1 -->
<script type='text/javascript'>
// if statement below is generated by theme, "ud_under_menu_post_ad_script_ads_show" will defined at runtime according to device disable/enable option below.
if(ud_under_menu_post_ad_script_ads_show){
<!--//<![CDATA[
if(udEnableTakeover){
   var ud_screen_width = document.body.clientWidth;
   if( ud_screen_width <= 768) {
   var m3_u = (location.protocol=='https:'?'https://ads6.matichon.co.th/www/delivery/ajs.php':'http://ads6.matichon.co.th/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=66");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
}}
//]]>-->
}
</script><noscript><a href='http://ads6.matichon.co.th/www/delivery/ck.php?n=a6e84581&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads6.matichon.co.th/www/delivery/avw.php?zoneid=66&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a6e84581' border='0' alt='' /></a></noscript>


<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v4.1.1 -->
<script type='text/javascript'>
// if statement below is generated by theme, "ud_under_menu_post_ad_script_ads_show" will defined at runtime according to device disable/enable option below.
if(ud_under_menu_post_ad_script_ads_show){
<!--//<![CDATA[
if(udEnableTakeover){
   var ud_screen_width = document.body.clientWidth;
   if( ud_screen_width > 768) {
   var m3_u = (location.protocol=='https:'?'https://ads6.matichon.co.th/www/delivery/ajs.php':'http://ads6.matichon.co.th/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
}}
//]]>-->
}
</script><noscript><a href='http://ads6.matichon.co.th/www/delivery/ck.php?n=abaf8621&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads6.matichon.co.th/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=abaf8621' border='0' alt='' /></a></noscript></center>
</div>        </div>
    </div>
    
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-2352159" class="post-2352159 post type-post status-publish format-standard has-post-thumbnail hentry category-around-thailand tag-90769 tag-58302 tag-90770 tag-66398 msn-around-thailand line-prod" itemscope itemtype="https://schema.org/Article">
        <div class="td-block-title-wrap"><div class="block-title"><a href="https://www.khaosod.co.th/./around-thailand">ทุกทิศทั่วไทย</a></div></div>        <div class="ud_post_wrap">

            <div class="td-a-rec td-a-rec-id-ud_b1y_post_ad  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td_uid_3_5c9b20b0cc501_rand td_block_template_1"><script type="text/javascript">
var ud_screen_width = document.body.clientWidth;
var ud_b1y_post_ad_script_ads_show = false || ( ud_screen_width < 768 ) ;
if(!ud_b1y_post_ad_script_ads_show){
document.getElementsByClassName("td-a-rec-id-ud_b1y_post_ad")[0].remove();
}
</script>
<div id="ud-dfp-ad-pos-b1y_post"></div>
</div>
            <div class="td-post-header">

                
                <header class="td-post-title">
                    <h1 class="entry-title">แจ้งข้อหาหนัก! ลุงหื่นวัย60 ลวงดญ.13 ข่มขืนในไร่อ้อย-ห้องน้ำร้าง ค้านประกันตัว</h1>

                    

                    <div class="td-module-meta-info">
                                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-03-27T13:36:21+00:00" >วันที่ 27 มีนาคม 2562 - 13:36 น.</time></span>                                                                    </div>

                </header>

            </div>

            <div class="td-post-sharing td-post-sharing-top "><div class="td-default-sharing"><div class="ud-sharing-summary"><i class="td-icon-share"></i></div><a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.khaosod.co.th%2Faround-thailand%2Fnews_2352159" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%B9%81%E0%B8%88%E0%B9%89%E0%B8%87%E0%B8%82%E0%B9%89%E0%B8%AD%E0%B8%AB%E0%B8%B2%E0%B8%AB%E0%B8%99%E0%B8%B1%E0%B8%81%21+%E0%B8%A5%E0%B8%B8%E0%B8%87%E0%B8%AB%E0%B8%B7%E0%B9%88%E0%B8%99%E0%B8%A7%E0%B8%B1%E0%B8%A260+%E0%B8%A5%E0%B8%A7%E0%B8%87%E0%B8%94%E0%B8%8D.13+%E0%B8%82%E0%B9%88%E0%B8%A1%E0%B8%82%E0%B8%B7%E0%B8%99%E0%B9%83%E0%B8%99%E0%B9%84%E0%B8%A3%E0%B9%88%E0%B8%AD%E0%B9%89%E0%B8%AD%E0%B8%A2-%E0%B8%AB%E0%B9%89%E0%B8%AD%E0%B8%87%E0%B8%99%E0%B9%89%E0%B8%B3%E0%B8%A3%E0%B9%89%E0%B8%B2%E0%B8%87%C2%A0%E0%B8%84%E0%B9%89%E0%B8%B2%E0%B8%99%E0%B8%9B%E0%B8%A3%E0%B8%B0%E0%B8%81%E0%B8%B1%E0%B8%99%E0%B8%95%E0%B8%B1%E0%B8%A7&url=https%3A%2F%2Fwww.khaosod.co.th%2Faround-thailand%2Fnews_2352159&via=%E0%B8%82%E0%B9%88%E0%B8%B2%E0%B8%A7%E0%B8%AA%E0%B8%94"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.khaosod.co.th/around-thailand/news_2352159" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i><div class="td-social-but-text">Google+</div></a><a class="td-social-sharing-buttons ud-social-sharing-line" href="https://lineit.line.me/share/ui?url=https%3A%2F%2Fwww.khaosod.co.th%2Faround-thailand%2Fnews_2352159" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=650,toolbar=0'); return false;"><i class="ud-social-icon-line"></i><div class="td-social-but-text">LINE</div></a></div></div>
            
            <div class="td-post-content">
                <div class="td-post-featured-image"><a href="https://www.khaosod.co.th/wp-content/uploads/2019/03/lll0l.jpg" data-caption=""><img width="696" height="392" class="entry-thumb td-modal-image" src="https://www.khaosod.co.th/wp-content/uploads/2019/03/lll0l-696x392.jpg" srcset="https://www.khaosod.co.th/wp-content/uploads/2019/03/lll0l-696x392.jpg 696w, https://www.khaosod.co.th/wp-content/uploads/2019/03/lll0l-300x169.jpg 300w, https://www.khaosod.co.th/wp-content/uploads/2019/03/lll0l-768x432.jpg 768w, https://www.khaosod.co.th/wp-content/uploads/2019/03/lll0l-747x420.jpg 747w, https://www.khaosod.co.th/wp-content/uploads/2019/03/lll0l.jpg 800w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="lll0l"/></a></div>
                <script type="text/javascript">
                    var x=0;self.innerHeight?x=self.innerWidth:document.documentElement&&document.documentElement.clientHeight?x=document.documentElement.clientWidth:document.body&&(x=document.body.clientWidth),x<=768&&jQuery(".td-post-content").find(".td-post-featured-image, .wpb_video_wrapper").prependTo(".ud_post_wrap");
                </script>

                <h2 style="text-align: center;"><strong><em><span style="font-size: 14pt;">แจ้งข้อหาหนัก! ลุงหื่นวัย60 ลวงดญ.13 ข่มขืนในไร่อ้อย-ห้องน้ำร้าง ค้านประกันตัว</span></em></strong></h2>
<p>จากกรณี นางเอ (นามสมมติ) อายุ 36 ปี นำตัว ด.ญ.บี (นามสมมติ) ลูกสาว วัย 13 ปี เข้าแจ้งความร้องทุกข์กล่าวโทษ เอาผิดกับนายหนึ่ง (นามสมมติ) อายุ 60 ปี เป็นเพื่อนบ้าน ก่อเหตุข่มขืนกระทำชำเรา ด.ญ.บี มาตั้งแต่เรียนชั้นป.6 จนถึงปัจจุบัน ที่สภ.สีขมพู จ.ขอนแก่น เมื่อวันที่ 26 มี.ค. ที่ผ่านมา</p>
<p>คืบหน้าล่าสุด เมื่อเวลา 11.00 น. วันที่ 27 มี.ค. พ.ต.อ.ไพโรจน์ โคตรธรรม ผกก.สภ.สีชมพู พร้อมด้วยพนักงานสอบสวนและกำลังเจ้าหน้าที่ตำรวจ ทำการควบคุมตัวนายหนึ่ง (นามสมมติ) อายุ 60 ปี ผู้ต้องหาที่ก่อเหตุข่มขืนเด็กหญิงอายุ 13 ปี ไปทำแผนประกอบคำรับสารภาพหลังถูกเจ้าหน้าที่ตำรวจจับกุมตัวได้เมื่อช่วงกลางดึกของคืนที่ผ่านมา</p>
<p>โดยเจ้าหน้าที่ได้ควบคุมตัวผู้ต้องหาไปทำแผนประกอบคำรับสารภาพรวม 2 จุด เริ่มจาก บริเวณไร่อ้อย ห่างจากหลังบ้านผู้เสียหายไปประมาณ 100 เมตร และจุดที่ 2 คือในห้องน้ำห่างจากบ้านผู้เสียหายไปประมาณ 20 เมตร โดยเจ้าหน้าที่ใช้เวลาทำแผนประกอบคำรับสารภาพประมาณ 30 นาที จึงแล้วเสร็จ ก่อนทำการควบคุมตัวผู้ต้องหาไปทำการคุมขังที่ สภ.สีชมพู ท่ามกลางความสนใจของชาวบ้านและญาติของผู้ต้องหาจำนวนมาก</p>
<p><span style="font-size: 12pt; color: #0000ff;"><strong>ไม่พลาดข่าวสำคัญ แค่กดเป็นเพื่อนกับ ไลน์@ข่าวสด ที่นี่</strong></span><br />
<a href="https://line.me/R/ti/p/%40elu8957s"><img src="https://scdn.line-apps.com/n/line_add_friends/btn/en.png" alt="เพิ่มเพื่อน" height="36" border="0" /></a></p><div class="td-a-rec td-a-rec-id-content_inline  td_uid_4_5c9b20b0cf8aa_rand td_block_template_1"><script type="text/javascript">
var ud_screen_width = document.body.clientWidth;
var content_inline_script_ads_show = false || ( ud_screen_width >= 1140 ) || ( ud_screen_width >= 1019  && ud_screen_width < 1140 )  || ( ud_screen_width >= 768  && ud_screen_width < 1019 )  || ( ud_screen_width < 768 ) ;
if(!content_inline_script_ads_show){
document.getElementsByClassName("td-a-rec-id-content_inline")[0].remove();
}
</script>
<div id="ud-dfp-ad-pos-b5_post"></div>

<script type="text/javascript">
// if statement below is generated by theme, "content_inline_script_ads_show" will defined at runtime according to device disable/enable option below.
if(content_inline_script_ads_show){

var udEnableTakeover = true
var udArticleElem = document.getElementsByTagName("article")[0]
if(typeof udArticleElem != 'undefined' && udArticleElem) {
   var udCats = udArticleElem.getAttribute('class').match(/ *category-([A-Za-z0-9_-]*) */g).map(function(s) { return s.trim() });
   for (var i = 0; i < udCats.length; i++) {
      if(udCats[i] == 'category-royal-funeral-pyre-news' || udCats[i] == 'category-royal-funeral-pyre-report' || udCats[i] == 'category-the-royal-cremetion') {
         udEnableTakeover = false
      }
   }
}

}
</script>

<!--inread mobile-->
<script type='text/javascript'>
// if statement below is generated by theme, "content_inline_script_ads_show" will defined at runtime according to device disable/enable option below.
if(content_inline_script_ads_show){
<!--//<![CDATA[
if(udEnableTakeover){
	var ud_screen_width = document.body.clientWidth;
	if( ud_screen_width <= 768) {
   var m3_u = (location.protocol=='https:'?'https://ads6.matichon.co.th/www/delivery/ajs.php':'http://ads6.matichon.co.th/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
} }
//]]>-->
}
</script><noscript><a href='http://ads6.matichon.co.th/www/delivery/ck.php?n=a9a488e7&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads6.matichon.co.th/www/delivery/avw.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9a488e7' border='0' alt='' /></a></noscript>

<!--inread desktop-->
<script type='text/javascript'>
// if statement below is generated by theme, "content_inline_script_ads_show" will defined at runtime according to device disable/enable option below.
if(content_inline_script_ads_show){
<!--//<![CDATA[
if(udEnableTakeover){
	var ud_screen_width = document.body.clientWidth;
	if( ud_screen_width > 768) {
	   var m3_u = (location.protocol=='https:'?'https://ads6.matichon.co.th/www/delivery/ajs.php':'http://ads6.matichon.co.th/www/delivery/ajs.php');
	   var m3_r = Math.floor(Math.random()*99999999999);
	   if (!document.MAX_used) document.MAX_used = ',';
	   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	   document.write ("?zoneid=25");
	   document.write ('&amp;cb=' + m3_r);
	   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
	   document.write ("&amp;loc=" + escape(window.location));
	   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	   if (document.context) document.write ("&context=" + escape(document.context));
	   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	   document.write ("'></scr"+"ipt>");
	}
}
//]]>-->
}
</script>
<noscript><a href='http://ads6.matichon.co.th/www/delivery/ck.php?n=a0d2582f&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads6.matichon.co.th/www/delivery/avw.php?zoneid=25&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a0d2582f' border='0' alt='' /></a></noscript>
</div>
<p><strong> พ.ต.อ.ไพโรจน์ โคตรธรรม ผกก.สภ.สีชมพู กล่าวว่า</strong> หลังจากที่ทางเจ้าหน้าที่ตำรวจได้สอบปากคำผู้เสียหายและพยานเรียบร้อยแล้ว จึงสั่งการให้ชุดสืบสวนสอบสวนทำการติดตามจับกุมตัวผู้ต้องหา จนกระทั่งพบนายส่ง อยู่ภายในบ้าน จึงควบคุมตัวมาสอบสวน โดยผู้ต้องหาให้การรับสารภาพตลอดทุกข้อกล่าวหาแต่ไม่สามารถเปิดเผยได้เพราะอยู่ในขั้นตอนของการสอบสวน</p>
<p><strong>&#8220;เบื้องต้นตำรวจได้แจ้ง 5 กล่าวหา</strong> 1.ข่มขืนกระทำชำเราเด็กอายุไม่เกิน 13 ปี ที่ไม่ใช่ภรรยาตน 2.ทำอานาจารแก่เด็กอายุไม่เกิน 15 ปี โดยเด็กนั้นยินยอมหรือไม่ก็ตาม 3.ล่อไปทำอนาจารซึ่งชายหรือหญิงผู้นั้นไม่ยินยอมก็ตาม 4.ล่อไปหรือพาไปเพื่อการอนาจารซึ่งชายหรือหญิง โดยใช้อุบายหลอกลวงขู่เข็ญ ใช้กำลังประทุษร้าย ใช้อำนาจครอบงำผิดคลองธรรม หรือใช้วิธีข่มขืนใจด้วยประการอื่นใด 5.พรากเด็กอายุไม่เกิน 15 ปี ไปจากบิดามารดาหรือผู้ปกครอง โดยในวันพรุ่งนี้จะนำตัวผู้ต้องหาไปฝากขังที่ศาลจังหวัดชุมแพ พร้อมคัดค้านการประกันตัว<strong>&#8220;</strong> <strong>พ.ต.อ.ไพโรจน์ กล่าว</strong></p>
<p><strong> พ.ต.อ.ไพโรจน์ กล่าวต่อว่า</strong> หลังการสอบปากคำแล้วเสร็จ พนักงานสอบสวนจะขออำนาจศาลฝากขัง ซึ่งในชั้นพนักงานสอบสวนนั้น ตำรวจไม่ให้ประกันตัว เพราะเกรงจะไปข่มขู่พยาน ในชั้นศาลนั้นตำรวจได้ทำการคัดค้านการประกันตัวด้วย ซึ่งในชั้นศาลนั้นอยู่ที่ดุลยพินิจขิงศาลว่าจะให้ประกันตัวหรือไม่</p>
<p>ผู้สื่อข่าวรายงานว่า ในช่วงของการทำแผนประกอบคำรับสารภาพนั้น นายหนึ่ง (นามสมมติ) พูดตลอดว่า ไม่ได้ฉุดเด็กมาข่มขืน แต่เด็กเต็มใจ และนัดให้ออกมาพบกันตามป่าอ้อยและห้องน้ำทุกครั้ง</p>
<ul>
<li><strong>อ่าน : <a href="https://www.khaosod.co.th/around-thailand/news_2349473">ลุงเพื่อนบ้านวัย60 ข่มขืนด.ญ.13 ให้เงิน 20 ปิดปาก ขู่ซ้ำจะจับทั้งแม่-ลูกทำเมียแล้วฆ่าทิ้ง</a></strong></li>
<li><strong>อ่าน : <a href="https://www.khaosod.co.th/breaking-news/news_2352052">ด่วน! จับแล้ว ลุงเพื่อนบ้านหื่น ข่มขืนด.ญ.13 ให้เงิน 20 ปิดปาก ตร.คุมทำแผน</a></strong></li>
</ul>
            </div>

            <footer>
                
                                
                <div class="td-post-source-tags">
                                        <ul class="td-tags td-post-small-box clearfix"><li><span>แท็ก</span></li><li><a href="https://www.khaosod.co.th/tag/%e0%b8%82%e0%b9%88%e0%b8%a1%e0%b8%82%e0%b8%b7%e0%b8%99%e0%b9%80%e0%b8%94%e0%b9%87%e0%b8%8113">ข่มขืนเด็ก13</a></li><li><a href="https://www.khaosod.co.th/tag/%e0%b8%84%e0%b9%89%e0%b8%b2%e0%b8%99%e0%b8%9b%e0%b8%a3%e0%b8%b0%e0%b8%81%e0%b8%b1%e0%b8%99%e0%b8%95%e0%b8%b1%e0%b8%a7">ค้านประกันตัว</a></li><li><a href="https://www.khaosod.co.th/tag/%e0%b8%a5%e0%b8%b8%e0%b8%87%e0%b9%80%e0%b8%9e%e0%b8%b7%e0%b9%88%e0%b8%ad%e0%b8%99%e0%b8%9a%e0%b9%89%e0%b8%b2%e0%b8%99%e0%b8%ab%e0%b8%b7%e0%b9%88%e0%b8%99">ลุงเพื่อนบ้านหื่น</a></li><li><a href="https://www.khaosod.co.th/tag/%e0%b9%81%e0%b8%88%e0%b9%89%e0%b8%87%e0%b8%82%e0%b9%89%e0%b8%ad%e0%b8%ab%e0%b8%b2%e0%b8%ab%e0%b8%99%e0%b8%b1%e0%b8%81">แจ้งข้อหาหนัก</a></li></ul>                </div>

                <div class="td-post-sharing td-post-sharing-bottom "><div class="td-default-sharing"><div class="ud-sharing-summary"><i class="td-icon-share"></i></div><a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.khaosod.co.th%2Faround-thailand%2Fnews_2352159" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%B9%81%E0%B8%88%E0%B9%89%E0%B8%87%E0%B8%82%E0%B9%89%E0%B8%AD%E0%B8%AB%E0%B8%B2%E0%B8%AB%E0%B8%99%E0%B8%B1%E0%B8%81%21+%E0%B8%A5%E0%B8%B8%E0%B8%87%E0%B8%AB%E0%B8%B7%E0%B9%88%E0%B8%99%E0%B8%A7%E0%B8%B1%E0%B8%A260+%E0%B8%A5%E0%B8%A7%E0%B8%87%E0%B8%94%E0%B8%8D.13+%E0%B8%82%E0%B9%88%E0%B8%A1%E0%B8%82%E0%B8%B7%E0%B8%99%E0%B9%83%E0%B8%99%E0%B9%84%E0%B8%A3%E0%B9%88%E0%B8%AD%E0%B9%89%E0%B8%AD%E0%B8%A2-%E0%B8%AB%E0%B9%89%E0%B8%AD%E0%B8%87%E0%B8%99%E0%B9%89%E0%B8%B3%E0%B8%A3%E0%B9%89%E0%B8%B2%E0%B8%87%C2%A0%E0%B8%84%E0%B9%89%E0%B8%B2%E0%B8%99%E0%B8%9B%E0%B8%A3%E0%B8%B0%E0%B8%81%E0%B8%B1%E0%B8%99%E0%B8%95%E0%B8%B1%E0%B8%A7&url=https%3A%2F%2Fwww.khaosod.co.th%2Faround-thailand%2Fnews_2352159&via=%E0%B8%82%E0%B9%88%E0%B8%B2%E0%B8%A7%E0%B8%AA%E0%B8%94"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.khaosod.co.th/around-thailand/news_2352159" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i><div class="td-social-but-text">Google+</div></a><a class="td-social-sharing-buttons ud-social-sharing-line" href="https://lineit.line.me/share/ui?url=https%3A%2F%2Fwww.khaosod.co.th%2Faround-thailand%2Fnews_2352159" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=650,toolbar=0'); return false;"><i class="ud-social-icon-line"></i><div class="td-social-but-text">Line</div></a></div></div>                                <div class="td-author-name vcard author" style="display: none"><span class="fn">ข่าวสด</span></div>                <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="ข่าวสด"></span><meta itemprop="datePublished" content="2019-03-27T13:36:21+00:00"><meta itemprop="dateModified" content="2019-03-27T13:38:15+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.khaosod.co.th/around-thailand/news_2352159"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.khaosod.co.th/wp-content/uploads/2016/04/logo.png"></span><meta itemprop="name" content="ข่าวสด"></span><meta itemprop="headline " content="แจ้งข้อหาหนัก! ลุงหื่นวัย60 ลวงดญ.13 ข่มขืนในไร่อ้อย-ห้องน้ำร้าง ค้านประกันตัว"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.khaosod.co.th/wp-content/uploads/2019/03/lll0l.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="450"></span>            </footer>

            <div class="td-a-rec td-a-rec-id-ud_b3x_post_ad  td_uid_5_5c9b20b0d15a5_rand td_block_template_1"><script type="text/javascript">
var ud_screen_width = document.body.clientWidth;
var ud_b3x_post_ad_script_ads_show = false || ( ud_screen_width >= 1140 ) || ( ud_screen_width >= 1019  && ud_screen_width < 1140 )  || ( ud_screen_width >= 768  && ud_screen_width < 1019 )  || ( ud_screen_width < 768 ) ;
if(!ud_b3x_post_ad_script_ads_show){
document.getElementsByClassName("td-a-rec-id-ud_b3x_post_ad")[0].remove();
}
</script>
<div id="ud-dfp-ad-pos-b3l_post"></div>


<div id="adn-0000000000024420" style="display:none"></div>
<div id="adn-0000000000025487" style="display:none"></div>
<!-- AIS script begin -->
<script type="text/javascript">
// if statement below is generated by theme, "ud_b3x_post_ad_script_ads_show" will defined at runtime according to device disable/enable option below.
if(ud_b3x_post_ad_script_ads_show){

var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1141873948124163426']);
cX.callQueue.push(['sendPageViewEvent']);

}
</script>
<script type="text/javascript">
// if statement below is generated by theme, "ud_b3x_post_ad_script_ads_show" will defined at runtime according to device disable/enable option below.
if(ud_b3x_post_ad_script_ads_show){

(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');

}
</script>
<script type="text/javascript">
// if statement below is generated by theme, "ud_b3x_post_ad_script_ads_show" will defined at runtime according to device disable/enable option below.
if(ud_b3x_post_ad_script_ads_show){

            (function(d, s, e, t) { e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
            e.src = 'http' + ('https:' === location.protocol ? 's' : '') + '://cdn.adnuntius.com/adn.js';
            t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t); })(document, 'script');
            window.adn = window.adn || {};
            adn.calls = adn.calls || [];
            adn.calls.push(function() {
                        adn.request({
                                    siteId: '1141873948124163426',
                                    adUnits: [
                                    {auId: '0000000000024420', auW: 500, auH:500 },
                                    {auId: '0000000000025487', auW: 980, auH: 480, resizeOnPageLoad: false } 
                        ]});
            });

}
</script>
<!-- AIS script end --></div><div class="td-a-rec td-a-rec-id-ud_taboola_ad  td_uid_6_5c9b20b0d1aeb_rand td_block_template_1"><script type="text/javascript">
var ud_screen_width = document.body.clientWidth;
var ud_taboola_ad_script_ads_show = false || ( ud_screen_width >= 1140 ) || ( ud_screen_width >= 1019  && ud_screen_width < 1140 )  || ( ud_screen_width >= 768  && ud_screen_width < 1019 )  || ( ud_screen_width < 768 ) ;
if(!ud_taboola_ad_script_ads_show){
document.getElementsByClassName("td-a-rec-id-ud_taboola_ad")[0].remove();
}
</script>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
// if statement below is generated by theme, "ud_taboola_ad_script_ads_show" will defined at runtime according to device disable/enable option below.
if(ud_taboola_ad_script_ads_show){

  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });

}
</script>


<script type="text/javascript">
// if statement below is generated by theme, "ud_taboola_ad_script_ads_show" will defined at runtime according to device disable/enable option below.
if(ud_taboola_ad_script_ads_show){

  window._taboola = window._taboola || [];
  _taboola.push({flush: true});

}
</script>
</div>
        </div>


    </article> <!-- /.post -->


    <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>บทความก่อนหน้านี้</span><a href="https://www.khaosod.co.th/uncategorized/news_2352328">‘ฐากูร บุนปาน’ ศิษย์เก่ารัฐศาสตร์ จุฬาฯ ดีเด่น ปี’62 สาขาธุรกิจเอกชน-วิชาชีพอิสระ</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>บทความถัดไป</span><a href="https://www.prachachat.net/economy/news-307885">พาณิชย์เดินหน้าช่วยเหลือเกษตรกรลดต้นทุนการผลิต ดึงผู้ประกอบการปรับลดราคาปุ๋ยเคมีเฉลี่ย30-50บาท/กระสอบ</a></div></div></div>    <div class="td_block_wrap td_block_related_posts td_uid_7_5c9b20b0df663_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5c9b20b0df663" ><script>var block_td_uid_7_5c9b20b0df663 = new tdBlock();
block_td_uid_7_5c9b20b0df663.id = "td_uid_7_5c9b20b0df663";
block_td_uid_7_5c9b20b0df663.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u0e17\u0e31\u0e49\u0e07\u0e2b\u0e21\u0e14","color_preset":"","border_top":"","class":"td_uid_7_5c9b20b0df663_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5c9b20b0df663_rand","tdc_css_class_style":"td_uid_7_5c9b20b0df663_rand_style","live_filter":"cur_post_same_tags","live_filter_cur_post_id":2352159,"live_filter_cur_post_author":"55","block_template_id":"","ud_block_adspot_bottom_id":"","ud_block_adspot_top_id":"","ud_taxonomy_name":"","ud_taxonomy_term_include_ids":"","ud_taxonomy_term_exclude_ids":"","ud_use_category_url":"","ud_block_id_for_ad":"","ud_readmore_url":"","ud_readmore_text":""}';
block_td_uid_7_5c9b20b0df663.td_column_number = "3";
block_td_uid_7_5c9b20b0df663.block_type = "td_block_related_posts";
block_td_uid_7_5c9b20b0df663.post_count = "3";
block_td_uid_7_5c9b20b0df663.found_posts = "7";
block_td_uid_7_5c9b20b0df663.header_color = "";
block_td_uid_7_5c9b20b0df663.ajax_pagination_infinite_stop = "";
block_td_uid_7_5c9b20b0df663.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_7_5c9b20b0df663);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_8_5c9b20b0eb11f" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_7_5c9b20b0df663" href="#">บทความที่เกี่ยวข้อง</a></h4><div id=td_uid_7_5c9b20b0df663 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.khaosod.co.th/around-thailand/news_2155364" rel="bookmark" title="แจ้ง 3 ข้อหาหนัก 2 โจ๋ซิ่งแจ๊ส บนมอเตอร์เวย์ รับคึกคะนอง เผยมีสิทธิ์โดนยึดรถ"><img width="218" height="150" class="entry-thumb" src="https://www.khaosod.co.th/wp-content/uploads/2019/01/Untitl263ed-1-218x150.jpg" alt="2 โจ๋ซิ่งแจ๊ส" title="แจ้ง 3 ข้อหาหนัก 2 โจ๋ซิ่งแจ๊ส บนมอเตอร์เวย์ รับคึกคะนอง เผยมีสิทธิ์โดนยึดรถ"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.khaosod.co.th/around-thailand/news_2155364" rel="bookmark" title="แจ้ง 3 ข้อหาหนัก 2 โจ๋ซิ่งแจ๊ส บนมอเตอร์เวย์ รับคึกคะนอง เผยมีสิทธิ์โดนยึดรถ">แจ้ง 3 ข้อหาหนัก 2 โจ๋ซิ่งแจ๊ส บนมอเตอร์เวย์ รับคึกคะนอง เผยมีสิทธิ์โดนยึดรถ</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.khaosod.co.th/around-thailand/news_2069573" rel="bookmark" title="แจ้ง 3 ข้อหาหนักสาววีออสดำ ชนเก๋งเซนติเมตร รอสอบปากคำสรุปสำนวนส่งอัยการ"><img width="218" height="150" class="entry-thumb" src="https://www.khaosod.co.th/wp-content/uploads/2019/01/Un24titled-1-218x150.jpg" alt="สาววีออสดำ" title="แจ้ง 3 ข้อหาหนักสาววีออสดำ ชนเก๋งเซนติเมตร รอสอบปากคำสรุปสำนวนส่งอัยการ"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.khaosod.co.th/around-thailand/news_2069573" rel="bookmark" title="แจ้ง 3 ข้อหาหนักสาววีออสดำ ชนเก๋งเซนติเมตร รอสอบปากคำสรุปสำนวนส่งอัยการ">แจ้ง 3 ข้อหาหนักสาววีออสดำ ชนเก๋งเซนติเมตร รอสอบปากคำสรุปสำนวนส่งอัยการ</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.khaosod.co.th/breaking-news/news_2043661" rel="bookmark" title="ตร.เรียกตัวสาววีออสดำ แจ้งข้อหาหนัก ผิดชัดชนพิธีกรดับ สอบCR-Vด้วยไม่เปิดไฟเลี้ยวขวา!!"><img width="218" height="150" class="entry-thumb" src="https://www.khaosod.co.th/wp-content/uploads/2019/01/cmpolice040162-1-1-218x150.jpg" alt="" title="ตร.เรียกตัวสาววีออสดำ แจ้งข้อหาหนัก ผิดชัดชนพิธีกรดับ สอบCR-Vด้วยไม่เปิดไฟเลี้ยวขวา!!"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.khaosod.co.th/breaking-news/news_2043661" rel="bookmark" title="ตร.เรียกตัวสาววีออสดำ แจ้งข้อหาหนัก ผิดชัดชนพิธีกรดับ สอบCR-Vด้วยไม่เปิดไฟเลี้ยวขวา!!">ตร.เรียกตัวสาววีออสดำ แจ้งข้อหาหนัก ผิดชัดชนพิธีกรดับ สอบCR-Vด้วยไม่เปิดไฟเลี้ยวขวา!!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5c9b20b0df663" data-td_block_id="td_uid_7_5c9b20b0df663"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5c9b20b0df663" data-td_block_id="td_uid_7_5c9b20b0df663"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->    <div class="td-a-rec td-a-rec-id-ud_b4x_post_ad  td_uid_9_5c9b20b0ed4c5_rand td_block_template_1"><script type="text/javascript">
var ud_screen_width = document.body.clientWidth;
var ud_b4x_post_ad_script_ads_show = false || ( ud_screen_width >= 1140 ) || ( ud_screen_width >= 1019  && ud_screen_width < 1140 )  || ( ud_screen_width >= 768  && ud_screen_width < 1019 )  || ( ud_screen_width < 768 ) ;
if(!ud_b4x_post_ad_script_ads_show){
document.getElementsByClassName("td-a-rec-id-ud_b4x_post_ad")[0].remove();
}
</script>
 <div class="td-block-row">
<div class="td-block-span6">
<div style="text-align:center">
<a href="http://www.gpsiam.com/">
<img src="/wp-content/uploads/2017/02/gpsiam.gif" style="display:inline" alt="gpsiam">
</a>
</div>
</div>


<div class="td-block-span6">
<div id="taboola-below-article-thumbnails2"></div>
<script type="text/javascript">
// if statement below is generated by theme, "ud_b4x_post_ad_script_ads_show" will defined at runtime according to device disable/enable option below.
if(ud_b4x_post_ad_script_ads_show){

  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-b',
    container: 'taboola-below-article-thumbnails2',

    placement: 'Below Article Thumbnails2',
    target_type: 'mix'
  });

}
</script>
</div>
</div> </div>
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-ud_b2x_post_ad  td_uid_10_5c9b20b0ede9e_rand td_block_template_1"><script type="text/javascript">
var ud_screen_width = document.body.clientWidth;
var ud_b2x_post_ad_script_ads_show = false || ( ud_screen_width >= 1140 ) || ( ud_screen_width >= 1019  && ud_screen_width < 1140 )  || ( ud_screen_width >= 768  && ud_screen_width < 1019 )  || ( ud_screen_width < 768 ) ;
if(!ud_b2x_post_ad_script_ads_show){
document.getElementsByClassName("td-a-rec-id-ud_b2x_post_ad")[0].remove();
}
</script>
<div id="ud-dfp-ad-pos-b2x_post"></div></div><div class="td_block_wrap td_block_text_with_title ud_block_with_title td_block_widget td_uid_11_5c9b20b0ee1cc_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_5c9b20b0ee1cc" ><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">ติดตามเรา</span></h4></div><div class="td_mod_wrap td_block_inner"><div style="text-align:center;">
<div class="fb-page" data-href="https://www.facebook.com/khaosod" data-height="250" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote cite="https://www.facebook.com/khaosod" class="fb-xfbml-parse-ignore"><p><a href="https://www.facebook.com/khaosod">Khaosod - ข่าวสด</a></p></blockquote>
</div>
</div>
</div></div><div class="td_block_wrap td_block_unixdev_1 ud_block_with_title td_block_widget td_uid_12_5c9b20b0ee3c4_rand td-pb-border-top td_block_template_1 td_block_padding"  data-td-block-uid="td_uid_12_5c9b20b0ee3c4" ><script>var block_td_uid_12_5c9b20b0ee3c4 = new tdBlock();
block_td_uid_12_5c9b20b0ee3c4.id = "td_uid_12_5c9b20b0ee3c4";
block_td_uid_12_5c9b20b0ee3c4.atts = '{"limit":"10","sort":"udpvc_count_1day","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u0e02\u0e48\u0e32\u0e27\u0e40\u0e14\u0e48\u0e19\u0e1b\u0e23\u0e30\u0e08\u0e33\u0e27\u0e31\u0e19","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_12_5c9b20b0ee3c4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5c9b20b0ee3c4_rand","tdc_css_class_style":"td_uid_12_5c9b20b0ee3c4_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":"","ud_block_adspot_bottom_id":"","ud_block_adspot_top_id":"","ud_taxonomy_name":"","ud_taxonomy_term_include_ids":"","ud_taxonomy_term_exclude_ids":"","ud_use_category_url":"","ud_block_id_for_ad":"__popular-post-page","ud_readmore_url":"","ud_readmore_text":""}';
block_td_uid_12_5c9b20b0ee3c4.td_column_number = "1";
block_td_uid_12_5c9b20b0ee3c4.block_type = "td_block_unixdev_1";
block_td_uid_12_5c9b20b0ee3c4.post_count = "10";
block_td_uid_12_5c9b20b0ee3c4.found_posts = "0";
block_td_uid_12_5c9b20b0ee3c4.header_color = "#";
block_td_uid_12_5c9b20b0ee3c4.ajax_pagination_infinite_stop = "";
block_td_uid_12_5c9b20b0ee3c4.max_num_pages = "0";
tdBlocksArray.push(block_td_uid_12_5c9b20b0ee3c4);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">ข่าวเด่นประจำวัน</span></h4></div><div id=td_uid_12_5c9b20b0ee3c4 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_71 td_module_wrap td-animation-stack">
            <div class="ud-module-number"><span>1</span></div>
            <div class="td-module-thumb"><a href="https://www.khaosod.co.th/around-thailand/news_2351164" rel="bookmark" title="2 ขวบ ยังน่าห่วง อ้วกพุ่ง-มึนงง แม่เล่านาที อาสาตร. ดักใช้กระบองฟาด ลูกหัวแตก"><img width="218" height="150" class="entry-thumb" src="https://www.khaosod.co.th/wp-content/uploads/2019/03/ด.ช.2-218x150.jpg" alt="" title="2 ขวบ ยังน่าห่วง อ้วกพุ่ง-มึนงง แม่เล่านาที อาสาตร. ดักใช้กระบองฟาด ลูกหัวแตก"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.khaosod.co.th/around-thailand/news_2351164" rel="bookmark" title="2 ขวบ ยังน่าห่วง อ้วกพุ่ง-มึนงง แม่เล่านาที อาสาตร. ดักใช้กระบองฟาด ลูกหัวแตก">2 ขวบ ยังน่าห่วง อ้วกพุ่ง-มึนงง แม่เล่านาที อาสาตร. ดักใช้กระบองฟาด ลูกหัวแตก</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-27T04:11:05+00:00" >วันที่ 27 มีนาคม 2562 - 04:11 น.</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_71 td_module_wrap td-animation-stack">
            <div class="ud-module-number"><span>2</span></div>
            <div class="td-module-thumb"><a href="https://www.khaosod.co.th/breaking-news/news_2350185" rel="bookmark" title="กกต. สั่ง ม.จ.จุลเจิม ลบโพสต์ซัดอนาคตใหม่ เข้าข่ายผิดกม.เลือกตั้ง คุกถึง 10 ปี"><img width="218" height="150" class="entry-thumb" src="https://www.khaosod.co.th/wp-content/uploads/2019/03/44110-218x150.jpg" alt="" title="กกต. สั่ง ม.จ.จุลเจิม ลบโพสต์ซัดอนาคตใหม่ เข้าข่ายผิดกม.เลือกตั้ง คุกถึง 10 ปี"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.khaosod.co.th/breaking-news/news_2350185" rel="bookmark" title="กกต. สั่ง ม.จ.จุลเจิม ลบโพสต์ซัดอนาคตใหม่ เข้าข่ายผิดกม.เลือกตั้ง คุกถึง 10 ปี">กกต. สั่ง ม.จ.จุลเจิม ลบโพสต์ซัดอนาคตใหม่ เข้าข่ายผิดกม.เลือกตั้ง คุกถึง 10 ปี</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-26T19:08:54+00:00" >วันที่ 26 มีนาคม 2562 - 19:08 น.</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_71 td_module_wrap td-animation-stack">
            <div class="ud-module-number"><span>3</span></div>
            <div class="td-module-thumb"><a href="https://www.khaosod.co.th/election-2019/news_2351819" rel="bookmark" title="6 พรรคการเมือง ประกาศจับมือ เป็นรัฐบาลประชาธิปไตย ลั่นมีไม่ต่ำ 255 เสียงแล้ว"><img width="218" height="150" class="entry-thumb" src="https://www.khaosod.co.th/wp-content/uploads/2019/03/55901939_2389591644392789_8692425903390588928_n-218x150.jpg" alt="" title="6 พรรคการเมือง ประกาศจับมือ เป็นรัฐบาลประชาธิปไตย ลั่นมีไม่ต่ำ 255 เสียงแล้ว"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.khaosod.co.th/election-2019/news_2351819" rel="bookmark" title="6 พรรคการเมือง ประกาศจับมือ เป็นรัฐบาลประชาธิปไตย ลั่นมีไม่ต่ำ 255 เสียงแล้ว">6 พรรคการเมือง ประกาศจับมือ เป็นรัฐบาลประชาธิปไตย ลั่นมีไม่ต่ำ 255 เสียงแล้ว</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-27T11:04:09+00:00" >วันที่ 27 มีนาคม 2562 - 11:04 น.</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_71 td_module_wrap td-animation-stack">
            <div class="ud-module-number"><span>4</span></div>
            <div class="td-module-thumb"><a href="https://www.khaosod.co.th/special-stories/news_2350076" rel="bookmark" title="อุ๊ หฤทัย นักร้องดัง โพสต์รูปซัดปิยบุตร-อนาคตใหม่ หนักแผ่นดิน ชาวเน็ตสวนภาพปลอม!!"><img width="218" height="150" class="entry-thumb" src="https://www.khaosod.co.th/wp-content/uploads/2019/03/อุ๊-218x150.jpg" alt="อุ๊ จวก ปิยบุตร อนาคตใหม่ หนักแผ่นดิน" title="อุ๊ หฤทัย นักร้องดัง โพสต์รูปซัดปิยบุตร-อนาคตใหม่ หนักแผ่นดิน ชาวเน็ตสวนภาพปลอม!!"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.khaosod.co.th/special-stories/news_2350076" rel="bookmark" title="อุ๊ หฤทัย นักร้องดัง โพสต์รูปซัดปิยบุตร-อนาคตใหม่ หนักแผ่นดิน ชาวเน็ตสวนภาพปลอม!!">อุ๊ หฤทัย นักร้องดัง โพสต์รูปซัดปิยบุตร-อนาคตใหม่ หนักแผ่นดิน ชาวเน็ตสวนภาพปลอม!!</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-26T18:38:29+00:00" >วันที่ 26 มีนาคม 2562 - 18:38 น.</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_71 td_module_wrap td-animation-stack">
            <div class="ud-module-number"><span>5</span></div>
            <div class="td-module-thumb"><a href="https://www.khaosod.co.th/entertainment/news_2351340" rel="bookmark" title="ฮาย ลูกทุ่งดัง ทนไม่ไหว หลังเลือกตั้ง ไม่จบสิ้น ถึงกับโพสต์สุดจี๊ดมาก เพื่อนนักร้องกดไลก์"><img width="218" height="150" class="entry-thumb" src="https://www.khaosod.co.th/wp-content/uploads/2019/03/hi270362-1-1-218x150.jpg" alt="" title="ฮาย ลูกทุ่งดัง ทนไม่ไหว หลังเลือกตั้ง ไม่จบสิ้น ถึงกับโพสต์สุดจี๊ดมาก เพื่อนนักร้องกดไลก์"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.khaosod.co.th/entertainment/news_2351340" rel="bookmark" title="ฮาย ลูกทุ่งดัง ทนไม่ไหว หลังเลือกตั้ง ไม่จบสิ้น ถึงกับโพสต์สุดจี๊ดมาก เพื่อนนักร้องกดไลก์">ฮาย ลูกทุ่งดัง ทนไม่ไหว หลังเลือกตั้ง ไม่จบสิ้น ถึงกับโพสต์สุดจี๊ดมาก เพื่อนนักร้องกดไลก์</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-27T06:52:12+00:00" >วันที่ 27 มีนาคม 2562 - 06:52 น.</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_71 td_module_wrap td-animation-stack">
            <div class="ud-module-number"><span>6</span></div>
            <div class="td-module-thumb"><a href="https://www.khaosod.co.th/special-stories/news_2350563" rel="bookmark" title="ทูลกระหม่อม ทรงสวดมนต์-ทำสมาธิ รับสั่ง &#8220;ไม่สนใจหรอก ใครอยากด่าก็แผ่เมตตาให้&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.khaosod.co.th/wp-content/uploads/2019/03/02020-2-218x150.jpg" alt="" title="ทูลกระหม่อม ทรงสวดมนต์-ทำสมาธิ รับสั่ง &#8220;ไม่สนใจหรอก ใครอยากด่าก็แผ่เมตตาให้&#8221;"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.khaosod.co.th/special-stories/news_2350563" rel="bookmark" title="ทูลกระหม่อม ทรงสวดมนต์-ทำสมาธิ รับสั่ง &#8220;ไม่สนใจหรอก ใครอยากด่าก็แผ่เมตตาให้&#8221;">ทูลกระหม่อม ทรงสวดมนต์-ทำสมาธิ รับสั่ง “ไม่สนใจหรอก ใครอยากด่าก็แผ่เมตตาให้”</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-26T21:36:59+00:00" >วันที่ 26 มีนาคม 2562 - 21:36 น.</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_71 td_module_wrap td-animation-stack">
            <div class="ud-module-number"><span>7</span></div>
            <div class="td-module-thumb"><a href="https://www.khaosod.co.th/special-stories/news_2350621" rel="bookmark" title="ชูวิทย์ เผยเกมจัดตั้งรัฐบาล เปลี่ยนขั้ว-ไร้มารยาท ไอโฟนแทบไหม้คาหู"><img width="218" height="150" class="entry-thumb" src="https://www.khaosod.co.th/wp-content/uploads/2019/03/9999999-1-218x150.jpg" alt="" title="ชูวิทย์ เผยเกมจัดตั้งรัฐบาล เปลี่ยนขั้ว-ไร้มารยาท ไอโฟนแทบไหม้คาหู"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.khaosod.co.th/special-stories/news_2350621" rel="bookmark" title="ชูวิทย์ เผยเกมจัดตั้งรัฐบาล เปลี่ยนขั้ว-ไร้มารยาท ไอโฟนแทบไหม้คาหู">ชูวิทย์ เผยเกมจัดตั้งรัฐบาล เปลี่ยนขั้ว-ไร้มารยาท ไอโฟนแทบไหม้คาหู</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-26T21:43:08+00:00" >วันที่ 26 มีนาคม 2562 - 21:43 น.</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_71 td_module_wrap td-animation-stack">
            <div class="ud-module-number"><span>8</span></div>
            <div class="td-module-thumb"><a href="https://www.khaosod.co.th/entertainment/news_2351417" rel="bookmark" title="รู้ซึ้งความจน หม่ำ กินข้าว-น้ำปลา เปิดบ้านอลังการ ช่วยคนลำบากขอเงิน โปรดิวเซอร์ดูถูก(คลิป)"><img width="218" height="150" class="entry-thumb" src="https://www.khaosod.co.th/wp-content/uploads/2019/03/mum270362-1-1-218x150.jpg" alt="" title="รู้ซึ้งความจน หม่ำ กินข้าว-น้ำปลา เปิดบ้านอลังการ ช่วยคนลำบากขอเงิน โปรดิวเซอร์ดูถูก(คลิป)"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.khaosod.co.th/entertainment/news_2351417" rel="bookmark" title="รู้ซึ้งความจน หม่ำ กินข้าว-น้ำปลา เปิดบ้านอลังการ ช่วยคนลำบากขอเงิน โปรดิวเซอร์ดูถูก(คลิป)">รู้ซึ้งความจน หม่ำ กินข้าว-น้ำปลา เปิดบ้านอลังการ ช่วยคนลำบากขอเงิน โปรดิวเซอร์ดูถูก(คลิป)</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-27T07:54:16+00:00" >วันที่ 27 มีนาคม 2562 - 07:54 น.</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_71 td_module_wrap td-animation-stack">
            <div class="ud-module-number"><span>9</span></div>
            <div class="td-module-thumb"><a href="https://www.khaosod.co.th/election-2019/news_2351965" rel="bookmark" title="เปิดสัตยาบัน 6+1 พรรค &#8216;หยุดสืบทอดอำนาจเผด็จการ สร้างรัฐบาลประชาธิปไตย&#8217;"><img width="218" height="150" class="entry-thumb" src="https://www.khaosod.co.th/wp-content/uploads/2019/03/สัตยา-218x150.jpg" alt="" title="เปิดสัตยาบัน 6+1 พรรค &#8216;หยุดสืบทอดอำนาจเผด็จการ สร้างรัฐบาลประชาธิปไตย&#8217;"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.khaosod.co.th/election-2019/news_2351965" rel="bookmark" title="เปิดสัตยาบัน 6+1 พรรค &#8216;หยุดสืบทอดอำนาจเผด็จการ สร้างรัฐบาลประชาธิปไตย&#8217;">เปิดสัตยาบัน 6+1 พรรค ‘หยุดสืบทอดอำนาจเผด็จการ สร้างรัฐบาลประชาธิปไตย’</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-27T11:45:55+00:00" >วันที่ 27 มีนาคม 2562 - 11:45 น.</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_71 td_module_wrap td-animation-stack">
            <div class="ud-module-number"><span>10</span></div>
            <div class="td-module-thumb"><a href="https://www.khaosod.co.th/breaking-news/news_2351355" rel="bookmark" title="พายุฤดูร้อนถล่มต่อเนื่อง! กรมอุตุฯ เตือนฝนกระหน่ำ31จว. อันตรายฟ้าผ่า-ลูกเห็บตก"><img width="218" height="150" class="entry-thumb" src="https://www.khaosod.co.th/wp-content/uploads/2019/03/27-กรมอุตุฯวันนี้-218x150.jpg" alt="" title="พายุฤดูร้อนถล่มต่อเนื่อง! กรมอุตุฯ เตือนฝนกระหน่ำ31จว. อันตรายฟ้าผ่า-ลูกเห็บตก"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.khaosod.co.th/breaking-news/news_2351355" rel="bookmark" title="พายุฤดูร้อนถล่มต่อเนื่อง! กรมอุตุฯ เตือนฝนกระหน่ำ31จว. อันตรายฟ้าผ่า-ลูกเห็บตก">พายุฤดูร้อนถล่มต่อเนื่อง! กรมอุตุฯ เตือนฝนกระหน่ำ31จว. อันตรายฟ้าผ่า-ลูกเห็บตก</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-27T06:59:28+00:00" >วันที่ 27 มีนาคม 2562 - 06:59 น.</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="ud_readmore_wrap"></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
                    </div>
        <div class="td-pb-row"><aside class="footer-logo-wrap"><a href="https://www.khaosod.co.th/"><img class="td-retina-data" src="https://www.khaosod.co.th/wp-content/uploads/2016/04/logo.png" data-retina="https://www.khaosod.co.th/wp-content/uploads/2016/04/logo-retina-300x91.png" alt="ข่าวสด" title="ข่าวสด" width="" /></a></aside></div><div class="td-pb-row ud-footer-menu-row"><div class="ud-footer-menu-col "><div class="td-pb-span6 first"><a href="https://www.khaosod.co.th/./breaking-news">ข่าวด่วน</a><a href="https://www.khaosod.co.th/./special-stories">เด่นออนไลน์</a><a href="https://www.khaosod.co.th/./politics">การเมือง</a><a href="https://www.khaosod.co.th/./around-thailand">ทุกทิศทั่วไทย</a><a href="https://www.khaosod.co.th/./hot-topics">ประเด็นร้อน</a></div><div class="td-pb-span6 "><a href="https://www.khaosod.co.th/./around-the-world-news">ข่าวสดรอบโลก</a><a href="https://www.khaosod.co.th/./economics">เศรษฐกิจ</a><a href="https://www.khaosod.co.th/./entertainment">บันเทิง</a><a href="https://www.khaosod.co.th/./sports">กีฬา</a><a href="https://www.khaosod.co.th/./monitor-news">นิวส์มอนิเตอร์</a></div></div><div class="ud-footer-menu-col "><div class="td-pb-span6 first"><a href="https://www.khaosod.co.th/./%e0%b8%ab%e0%b8%a7%e0%b8%a2">หวย</a><a href="https://www.khaosod.co.th/./%e0%b8%94%e0%b8%a7%e0%b8%87">ดวง</a><a href="https://www.khaosod.co.th/./clips">คลิปเด็ด</a><a href="https://www.khaosod.co.th/./amulets">คอลัมน์พระเครื่อง</a><a href="https://www.khaosod.co.th/./newspaper-column">คอลัมน์ฉบับรายวัน</a></div><div class="td-pb-span6 "><a href="https://www.khaosod.co.th/./lifestyle">Lifestyle</a><a href="https://www.khaosod.co.th/./chinawatch">จับกระแสจีน</a><a href="https://www.khaosod.co.th/./beauty">บิวตี้</a><a href="https://www.khaosod.co.th/./travel">ท่องเที่ยว</a><a href="https://www.khaosod.co.th/./food">อิ่มอร่อย</a></div></div><div class="ud-footer-menu-col last"><div class="td-pb-span6 first"><a href="https://www.khaosod.co.th/./sci-tech">วิทยาการ</a><a href="https://www.khaosod.co.th/./smartphone-gadget">สมาร์ทโฟน & แกดเจ็ต</a><a href="https://www.khaosod.co.th/./game-esport">เกมส์ & อีสปอร์ต</a><a href="https://www.khaosod.co.th/./house-condo">อสังหาฯ</a><a href="https://www.khaosod.co.th/./car-vehicle">ยานยนต์</a></div><div class="td-pb-span6 "><a href="https://www.khaosod.co.th/./feed/khaosod-english">Khaosod English</a><a href="https://www.khaosod.co.th/./bbc-thai">BBC Thai</a><a href="https://www.khaosod.co.th/./bbc-burmese">BBC Burmese</a></div></div></div><div class="td-pb-row ud-footer-contact-row"><div class="ud-contact-section"><a href="https://www.khaosod.co.th/about-us">เกี่ยวกับเรา</a><a href="https://www.khaosod.co.th/contact-us">ติดต่อเรา</a><a href="https://www.khaosod.co.th/advertisement-contact">ติดต่อโฆษณา</a></div><div class="ud-follow-us-section"><aside class="footer-social-wrap td-social-style-2"><span class="ud-follow-us-text">ติดตามเรา</span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/khaosod" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/khaosod" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/KhaosodOnline" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCaulUvRz6sRlw7_nLrOvM_w" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span><div class="ud-truehits-wrapper"><div id="truehits_div"></div>
<script type="text/javascript">
    (function() {
        var ga1 = document.createElement('script'); ga1.type = 'text/javascript';
        ga1.async = true;
        ga1.src = "//lvs2.truehits.in.th/dataa/t0029524.js";
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga1, s);
    })();
</script></div><div class="ud-line-wrapper"><a href="https://line.me/R/ti/p/%40yjw8611j"><img height="36" border="0" alt="เพิ่มเพื่อน" src="https://scdn.line-apps.com/n/line_add_friends/btn/en.png"></a></div></aside></div></div>    </div>
</div>

<div class="ud-footer-wrapper"><div class="ud-sticky-bottom-ads-wrap"><div class="ud-sticky-bottom-ads"><script type="text/javascript">var ud_sticky_ad_info = [{"minWidth":0,"maxWidth":768,"limitHeight":0,"enable":true},{"minWidth":768,"maxWidth":1019,"limitHeight":0,"enable":true},{"minWidth":1019,"maxWidth":1140,"limitHeight":0,"enable":true},{"minWidth":1140,"maxWidth":null,"limitHeight":0,"enable":false}];</script><div class="td-a-rec td-a-rec-id-ud_footer_sticky_post_ad  td-rec-hide-on-m td_uid_15_5c9b20b12a96a_rand td_block_template_1"><script type="text/javascript">
var ud_screen_width = document.body.clientWidth;
var ud_footer_sticky_post_ad_script_ads_show = false || ( ud_screen_width >= 1019  && ud_screen_width < 1140 )  || ( ud_screen_width >= 768  && ud_screen_width < 1019 )  || ( ud_screen_width < 768 ) ;
if(!ud_footer_sticky_post_ad_script_ads_show){
document.getElementsByClassName("td-a-rec-id-ud_footer_sticky_post_ad")[0].remove();
}
</script>
<div id="ud-dfp-ad-pos-footer_sticky_post"></div>
</div></div></div></div>

<div class="ud-footer-wrapper"><div class="td-a-rec td-a-rec-id-ud_takeover_post_ad  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_16_5c9b20b12ae4c_rand td_block_template_1"><script type="text/javascript">
var ud_screen_width = document.body.clientWidth;
var ud_takeover_post_ad_script_ads_show = false || ( ud_screen_width >= 1140 );
if(!ud_takeover_post_ad_script_ads_show){
document.getElementsByClassName("td-a-rec-id-ud_takeover_post_ad")[0].remove();
}
</script>
<script type="text/javascript">
// if statement below is generated by theme, "ud_takeover_post_ad_script_ads_show" will defined at runtime according to device disable/enable option below.
if(ud_takeover_post_ad_script_ads_show){

var udEnableTakeover = true
var udArticleElem = document.getElementsByTagName("article")[0]
if(typeof udArticleElem != 'undefined' && udArticleElem) {
   var udCats = udArticleElem.getAttribute('class').match(/ *category-([A-Za-z0-9_-]*) */g).map(function(s) { return s.trim() });
   for (var i = 0; i < udCats.length; i++) {
      if(udCats[i] == 'category-royal-funeral-pyre-news' || udCats[i] == 'category-royal-funeral-pyre-report' || udCats[i] == 'category-the-royal-cremetion') {
         udEnableTakeover = false
      }
   }
}

}
</script>

<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v4.1.1 -->
<script type='text/javascript'>
// if statement below is generated by theme, "ud_takeover_post_ad_script_ads_show" will defined at runtime according to device disable/enable option below.
if(ud_takeover_post_ad_script_ads_show){
<!--//<![CDATA[
if(udEnableTakeover){
var ud_screen_width = document.body.clientWidth;
if( ud_screen_width > 768) {
   var m3_u = (location.protocol=='https:'?'https://ads6.matichon.co.th/www/delivery/ajs.php':'http://ads6.matichon.co.th/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=3");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
   }
}
//]]>-->
}
</script><noscript><a href='http://ads6.matichon.co.th/www/delivery/ck.php?n=ae56aae4&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads6.matichon.co.th/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae56aae4' border='0' alt='' /></a></noscript></div></div>
<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span td-sub-footer-copy">
                    Copyright © by Matichon Public Co.,Ltd. All Rights Reserved.                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<script type="text/javascript">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</script>                <script>
                    jQuery.post('https://stat.matichon.co.th/khaosod/save',
                        {
                            'jwt': 'eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJpZCI6MjM1MjE1OSwid2Vic2x1ZyI6ImtoYW9zb2QifQ.HrgRVWOmBekGROI9HTaTHKPxmoe8ynVHgUbHBbFA3lI'
                        }
                        , function (data) {
                            //console.log('test');
                        }, 'json');
                </script>

                <script type="text/javascript"></script><div class="td-container"><div id="light" class="white_content2 ud-khaosod-survey" style="display: block;">
    <div class="survey-wrapper" >
        <img src="https://www.khaosod.co.th/wp-content/uploads/2018/04/survey-khaosod.png">
        <a class="do-survey" href="https://goo.gl/forms/xfRZ5P6teocpXcwA3" onclick="doSurveye()" ></a>
        <a class="reject-survey" href="javascript:void(0)" onclick="rejectSurveye()" ></a>
        <a class="close-survey" href="javascript:void(0)" onclick="closeSurveye()"></a>
    </div>
</div>

<script type='text/javascript'>
var axel = Math.random() + '';
var a = axel * 10000000000000;
document.write('<img src="https://pubads.g.doubleclick.net/activity;dc_iu=/13542554/DFPAudiencePixel;ord=' + a + '?" width=1 height=1 border=0/>');
</script>
<noscript>
<img src="https://pubads.g.doubleclick.net/activity;dc_iu=/13542554/DFPAudiencePixel;ord=1?" width=1 height=1 border=0/>
</noscript></div><script type="text/javascript">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</script><script type='text/javascript' src='https://www.khaosod.co.th/wp-content/themes/khaosod-theme/js/tagdiv_theme.min.js?ver=8.2.0.14.16'></script>
<script type='text/javascript' src='https://www.khaosod.co.th/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.khaosod.co.th/wp-content/plugins/ud-post-gallery/assets/fancybox/dist/jquery.fancybox.min.js?ver=3.0.0'></script>
<script type='text/javascript' src='https://www.khaosod.co.th/wp-content/plugins/ud-post-gallery/assets/URI.min.js?ver=1.19.1'></script>
<script type='text/javascript' src='https://www.khaosod.co.th/wp-content/plugins/ud-post-gallery/assets/axios.min.js?ver=0.18.0'></script>
<script type='text/javascript' src='https://www.khaosod.co.th/wp-content/plugins/ud-post-gallery/ud-post-gallery.js?ver=1.24'></script>
<script type='text/javascript' src='https://www.khaosod.co.th/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.khaosod.co.th/wp-content/themes/khaosod-theme/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.khaosod.co.th/wp-content/themes/khaosod-theme';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5c9b20b12bd29"></textarea>
						<div id="td_live_css_uid_1_5c9b20b12bd29" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5c9b20b12bd29');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5c9b20b12bd29");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			<script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({flush: true});</script>
</body>
</html>
